About

Created using
htm2chm 3.0

Download it NOW!


Христианский сетевой журнал "STAURAS"

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:

  • Богословие (систематическое и практическое)
  • Апологетика
  • Христианская жизнь
  • Лидерство
  • курьезные случаи из христианской жизни
  • примеры решения каких-либо проблем и т.д.
  • Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:

Денег мы не платим, но дарим маленький приятный гонорар для авторов.А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право

Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар

Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN ). Еще раз оговоримся, гонорар получают только настоящие авторы. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:

  • Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
  • В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
    Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
  • Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
    По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
  • Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
    Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
  • Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
    Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их. .

P.S. Мы оставляем за собой право:

  • Не публиковать материалы на наш взгляд противоречащие Св.Писанию.

    Присылайте свои материалы по адресу max4j@narod.ru , с темой "Cтатья".

Благослови вас Бог!
C уважением.Max .


Проповедник

Я ранее отмечал, что плодотворная проповедь есть результат двух сил - Божественной и человеческой. Обе важны, потому что "без человека Бог не сможет, а без Бога - человек".
Здесь мы, прежде всего, будем говорить о человеческом факторе.

А. КАКИМ БЫТЬ?

Однажды группа молодых служителей задала вопрос старому проповеднику: "Если рассматривать человеческий аспект в проповедовании, что вы считаете в нем главным?" Последовал мгновенный ответ: "Личность!" "Но что такое личность?" - спросили его. "Ах, если бы я знал!" - ответил пастор.
Проповедование заключается в передаче Божественной истины через человеческую личность. Поэтому вклад и развитие личности очень важны.
Проводился анализ эффективного публичного выступления (я не имею в виду проповедь)
таким образом, что выяснилось: успешное выступление состоит из:
- 50% - сущности предмета;
- 20% - психологического подхода и заключения;
- 20% - удачной передачи мыслей аудитории;
- 10% - личности.
Но эти 10% дают "закваску" всему выступлению! Или оно будет занудным, или пленяющим. Поэтому я считаю, что вопросу личности пастора надо уделить какое-то время.

Вот некоторые советы.
1. Будьте собой
Будьте спокойны, естественны, невозмутимы. Одно из главных средств плодотворной проповеди - спокойствие.
Напряжение создает нервозность. Тогда и память плохо работает, и речь прерывистая. Ваша нервозность передастся аудитории, которая также будет ощущать напряжение.
Лучший способ расслабиться - поручить проповедь Богу. Сделайте лучшее, что вы можете, а в результатах положитесь на Бога.
2. Старайтесь не подражать другим
Бог выбрал ВАС, потому что Он хочет использовать ВАС. Вы обладаете присущими только вам качествами, которые Бог хочет особо использовать.
Большой ошибкой явится имитация других пасторов, даже и выдающихся; это не сделает вашу проповедь лучше. Делать так, означает уподобляться Давиду, пытающемуся надеть броню Саула. Но она ему не подошла, а скорее была помехой, (см. Щар. 17:38,39).
Когда вы станете кому-то подражать, слушатели быстро осоз-
нают это. Они поймут, что ваше выступление не вполне оригинально и искренно. Это говорит об ограниченности или поверхностности.
Если вы не будете сами собой, то не избавитесь от напряженности. Выступление окажется искусственным и напыщенным. Будьте сами собой в лучшем смысле этого слова!
3. Будьте верны себе
Честность и чистота необходимы проповеднику. Вы - Божий канал, рупор, через который Бог говорит с людьми. Ему нужен сосуд честный, без лицемерия и обмана.
4. Будьте чистым сосудом
Маловероятно, что слушатели ваши вас превзойдут. Если вы испачкали свою жизнь, то загрязните и паству. Горечь вашего духа передастся слушателям.
Если вы придирчивы, это обнаружится в вашей проповеди и ваше собрание тоже станет придирчивым. Если вы позволяете себе руководствоваться негативной позицией, люди также станут негативно настроенными.
Вы всегда будете производить по роду своему (Быт. 1:12, 21). На вас лежит серьезная ответственность БЫТЬ таким человеком, каких Бог хочет производить. Плод служения вашего также будет подобен вам.
5. Будьте искренним
Искренность - это отсутствие притворства или обмана. Это означает быть в реальности таким же, каким вы кажетесь. Не старайтесь на людях казаться другим, а не таким, как наедине с собой. Оставайтесь верны себе, честны, искренни.
Многие проповедники выработали внешний имидж, как бы религиозный фасад. Избегайте этого, - это религиозное лицемерие, которое "мерзость пред Господом" (Прит. 3:32). Конечно, Господа этим не обманешь, да и люди скоро вас раскусят.
6. Имейте ясную цель и задачу.
Это развивает и формирует личность. И если ваша жизнь верно и преданно посвящена истинному служению Богу, то ваша личность в конце концов станет такой же, то есть сформировавшейся для лучшей передачи учения.
Такая просвященность ускорит развитие вашей личности лучшим образом, чтобы быть глашатаем Бога.
Не делайте проповедование увлечением. Это высшее призвание Бога, доступное человеку. Если Бог призвал вас провозглашать Его славную истину, то отдайте себя целиком достижению конечной цели. Это самое важное в вашей жизни, что нельзя отодвигать на второй план.
7. Будьте чистосердечны
Полуправдивые мало чего добиваются. Сколько платишь, столько и получаешь. Искренне отдайтесь великой задаче проповедования.
Пусть это будет вашей высшей целью. Изучите все по теме. Пусть она поглощает и побуждает вас. Сделайте тему самым важным в вашей жизни; старайтесь всегда и во всех отношениях соответствовать вашему высокому призванию, данному Богом.

B. ЛИЧНОЕ УЧАСТИЕ В ПРОПОВЕДИ

1. Естественность
Расслабьтесь, будьте самим собой. Бог хочет использовать ВАШУ личность в качестве канала для передачи Своего Слова.
Вот почему Он выбрал и призвал ВАС. Не относитесь к себе чрезмерно критично. Примите себя таким, каков вы есть. Бог принял вас. Никто не сможет быть похожим на ВАС больше, чем ВЫ сами.
2. Самобытность
Пусть темы и стиль проповеди будут присущи только вам. Бог сделал нас разными. Ему приятно разнообразие и различие людей.
Используйте уникальность личности, данную вам Богом. Дайте Ему выразить Свои мысли через вашу жизнь тем особым, уникальным образом, который Он возжелал.
3. Простота
В ней есть что-то чрезвычайно привлекательное и притягивающее. Старайтесь не излагать сложно и запутанно. Людей этим вы не впечатлите. Вы здесь, чтобы служить, а не производить впечатление.
4. Привлекательность
Я убежден, что самая обаятельная личность, которую мир когда-либо знал, - Иисус Христос!
И обаяние это являла не физическая внешность. Исайя говорит: "И мы видели Его, и не было в Нем вида, который привлекал бы нас к нему" (Ис. 53:2).
Привлекательность - в Его характере и индивидуальности. Простые люди встречали Его с восторгом. Библия говорит: "Множество народа слушало Его с услаждением" (Мар. 12:37).
Они ходили за Ним толпами, как примагниченные. Благодать, которая была на Нем, привлекала несказанно. Отчасти это объясняется Его личным обаянием, которое собирало огромные толпы, куда бы Он ни пошел.
Дух Святой может развить в вас такую же привлекательность!
5. Произвольность
Не будьте неестественным. Говорите свободно, беспрепятственно. Произвольность означает непринужденность без давления извне. Не вырабатывайте специальный религиозный стиль, тяжелый и неестественный. Пусть ваш стиль общения будет свободным и естественным. Не стесняйте и не ограничивайте себя.
6. Приспосабливаемое
Хороший проповедник должен быть гибким, умеющим приспосабливаться ко многим различным обстоятельствам.
Каждое ваше собрание будет отличаться от другого. В каждом случае вам надо уяснить, чего хочет Дух Святой.
Для каждого собрания верующих у Бога есть особая цель, ключевая роль в которой выделяется пастору.
Пусть ваш духовный настрой не будет чересчур жестким и ортодоксальным. Будьте гибким и открытым. Учитесь непрерывно ожидать Бога в духе. Пусть ваш дух будет открыт Его негромкому голосу, звучащему в вас.
В этом заключается все отличие заурядной церковной службы от живой встречи с Богом через Его Слово.
Дух Святой создает различные настроения в собраниях. Иногда они могут быть радостными и живыми; иногда смиренными и почтительными. Искусство распознавать эти уникальные, творимые Духом ситуации поможет вам собрать желанную Богом жатву.
Секрет успеха христианского служения состоит в распознании пути Божьего и следовании этим путем за Ним.
7. Живость
В проповеди есть уникальная в своем роде загадочная сила, вызывающая благоговение у слушателей.
Читая о Петре во второй главе Деяний, можно убедиться в этой внушающей благоговение силе, проявившейся в День Пятидесятницы. До этого дня Петр был боязлив и робок. Это доказывается его трусливым отречением от Христа. Даже простой служанке он побоялся признаться в знакомстве с Христом; то есть Петр был, к тому же, застенчив и неуверен.
Но он преобразился в День Пятидесятницы. Мы видим совсем другого Петра, что проповедует утром. Он даже великолепен в своем бесстрашном провозглашении Слова Божьего огромной толпе.
Глядя на него, проникаешься трогающим душу величием. Как объяснит это явление?
Вспоминаю время, когда мне посчастливилось услышать доктора Билли Грэмма. Какая сила и власть обнаруживались через проповеди этого человека! Сочетание могущества Бога и участия человека.
Он является примером того, каким чудесным образом человек становится каналом мудрости и совета Божьего, передаваемых людям.
Воистину, проповедование - это высокая и священная задача. И человек, призванный к этому, должен на деле ощущать великую честь, быть искренне преданным делу, дабы принести плодотворное учение.

С. ЖИЗНЕННО ВАЖНЫЕ ПРИНЦИПЫ

Я хотел бы сейчас поговорить с вами о насущных принципах совершенной проповеди. Их три: ПРОНИЦАТЕЛЬНОСТЬ, СЛОВАРНЫЙ ЗАПАС И ГОЛОС!
1. Проницательность
Каждому проповеднику нужна проницательность. Я имею в виду представление о том, чем его служение может явиться для Бога.
Наша проницательность - это понятие о конечной цели. Это движущая сила деятельности проповедника. Ему нужна определенная конечная цель, к которой надо идти, за которую надо бороться, которую надо достигнуть; достойная жертвоприношения; цель, которая выявит в нем самое лучшее.
Многие пасторы сталкиваются так или иначе с различными препятствиями. Им нужен какой-то противовес, чтобы в конце концов все обрело смысл. Но пока у вас не будет внутреннего понимания Божьего промысла для вас, вы не сможете преодолеть разочарований и неудач на пути к достижению намеченной Богом цели.
2. Словарный запас
Словарь проповедника состоит из ряда известных и знакомых ему слов. Очевидно, что слова - это инструменты, которыми пользуется пастор, следуя своему призванию. Чем больше слов он знает и понимает, тем более выразительной и свободной может быть его речь.
Слова для проповедника - это как кисть и краски для художника. Пастор может словами рисовать живые картины. Когда
он описывает историю, его аудитория может почти зрительно видеть описываемое. Слова так важны для плодотворной передачи Божественных истин! Проповедник без словарного запаса - все равно что мастеровой без инструментов.
Пастор должен интересоваться словами, много читать, так как чтение хорошей литературы обогащает словарь. Встретив незнакомое слово, изучите его. Определите его значение. Пополните им свою коллекцию. Используйте его в нужном контексте, правильно употребляя.
Составьте словарик; тогда вы будете более свободно говорить. Люди будут слушать вас с большим интересом, когда вы сможете адекватно передавать свою тему.
3. Голос
Без сомнения, голос - величайшее природное достояние пастора. Следовательно, о нем надо серьезно заботиться. Надо знать его и учиться им пользоваться.

D. ПРИНЦИПЫ ПУБЛИЧНОГО ВЫСТУПЛЕНИЯ

Вот несколько принципов, которые следует помнить оратору:
1. Дыхание
- Правильное дыхание очень важно для оратора.
- Старайтесь дышать через нос.
- Дышите глубоко, полными легкими.
- Тренируйтесь глубоко вдыхать, запасая грудь и легкие воздухом.
- Задержите дыхание и медленно выдыхайте. Следите за выдохом.
- Воздух должен подниматься со дна легких, через гортань (голосовую камеру) и ударяться в небо, которое работает как резонатор. Когда вы произносите звук, он отражается от неба, получается дополнительный резонанс. Когда вы делаете это правильно, голосовые связки укрепляются.
2. Артикуляция
Артикуляция - искусство четкого произнесения речи. Человека ^с хорошей артикуляцией легко понять, он четко произносит слова.
Каждый пастор должен стремиться стать мастером своего дела. Слушать его должно быть легко, без напряжения, с удовольствием. Даже в ежедневных разговорах следует учиться четко говорить.
3. Интонация
Интонация связана с высотой голоса.
Диапазон человеческого голоса широк. Если вы говорите все время одним тоном, на одной высоте, то ваша речь будет звучать утомительно. Нужно учиться модулировать голосом.
Оратор должен быть подобен певцу, использующему широкий диапазон звуковых частот.
Если обычно вы говорите высоким голосом, тренируйтесь говорить низким. Расширяйте диапазон своего голоса.
4. Скорость речи
Некоторые люди все время говорят с одной скоростью. Это также может быть утомительным. Старайтесь менять скорость речи. Большая часть проповеди будет произнесена с умеренной скоростью, которую легко воспринимать. Однако время от времени вам следует
ускорять или замедлять речь, чтобы разнообразить ее и сделать дополнительной ударение в проповеди.
5. Громкость
Это другой важный фактор. Изменяя громкость голоса, вы делаете ударение там, где хотите.
Большая часть проповеди должна идти с громкостью разговора. С одной стороны, вас хорошо слышно, с другой, - вы пощадите уши слушателей.
Некоторые проповедники считают, что необходимо, чтобы их речь была очень громкой. Избегайте этого.
Если вся проповедь звучит громко, трудно будет выделить важные ее части.
Старайтесь начинать выступление нормальным голосом. Только немного повышайте громкость, когда хотите сделать ударение.
Когда вы понижаете голос, то этим тоже делаете ударение. Тогда ваши слушатели будут следить за каждым словом.
6. Паузы
Не бойтесь иногда делать паузы, это тоже дополнительное ударение в вашей проповеди.
Некоторые пасторы опасаются спокойных моментов. Их речь льется, как река, непрерывно. И людям их тяжело воспринимать.
Не гоните ваше выступление в быстром темпе, тяжело переводя дыхание. Аудитории нужно время обдумать сказанное вами, усвоить.
Вам нужно воздействовать не только, на эмоции, но и на разум, который может воспринимать информацию, поступающую только с постоянной скоростью.
Если вы говорите слишком быстро, без пауз, то вы обгоняете восприятие слушателей.
7. Повторение
Этому тоже надо уделять внимание. Повторение акцентирует внимание слушателей. Вы делаете это сознательно.
Старайтесь передать одну и ту же мысль разными способами. Вы хотите, чтобы люди разделяли идею, чтобы она стала частью их дел и помыслов. Это требует адекватного представления предмета разговора.

Е. ПРОСТЫЕ СОВЕТЫ ПРОПОВЕДНИКУ

1. Будьте самим собой!
Не старайтесь создать какой-то имидж. Это неискренне. Будьте самим собой, тогда вы будете раскованны. Если же вы будете стараться на кого-то походить, это передастся аудитории. Она будет чувствовать вашу искусственность. Приложите все ваши усилия, но будьте естественны и будьте самим собой.
2. Забудьте о себе!
Самосознание может стать реальным препятствием публичному выступлению, ведущим к неопределенности и колебаниям.
Постоянное сознание своего "я" может сделать человека косноязычным. Вы будете скованы в поведении и словах. Надо во всех отношениях тщательно готовиться.
- Уделите должное внимание изучению предмета.
- Тезисы должны быть подробными и четкими.
- Молитесь, исполняйтесь Духом Святым.
- Наполняйтесь словом истины, которую вы хотите передать.
Уделяйте внимание всем разделам подготовки; но когда выходите к кафедре, забывайте про себя. Будьте совершенно поглощены своей проповедью. Больше внимания обращайте на аудиторию, а не на себя.
Вы - канал, через который идет Слово Божье. Старайтесь только полностью подчиняться Ему, думайте только о Боге и людях, к которым вы обращаетесь ради Него.
3. Не вырабатывайте особый "религиозный голос", когда проповедуете!
Некоторые проповедники это делают, что очень беспокоит. Их голос во время выступления с кафедры очень отличается от обычного.
Подобные проповеди получают оттенок неискренности. Кажется, будто такой человек играет какую-то роль, что отдаляет его от прихожан; они смотрят на него, как на человека другого сорта. Он для них почти из другого мира. Им трудно провести какую-то связь между собой и им.
Проповедуйте обычным голосом, тем самым, каким вы говорите каждый день при обычном общении. Ваша проповедь будет восприниматься как искренняя и естественная.
4. Не говорите слишком тихо
Удостоверьтесь, что каждый из вашей аудитории может ясно вас слышать. Не заставляйте прихожан напрягать слух. Если надо, спросите: "Все меня хорошо слышат?" Бессмысленно продолжать проповедь, если часть аудитории не может понять вас, потому что не все может услышать. Это будет пустой тратой вашего и их времени.
5. Не кричите
Говорите обычным голосом, с обычной громкостью, которую можно варьировать в зависимости от величины аудитории и наличия микрофона.
6. Меняйте скорость и тембр речи, чтобы избежать монотонности
7. Сделайте так, чтобы аудитория приняла вас
Завоюйте их доверие. Если они не примут вас, то, возможно, не примут и ваше выступление!
8. Одевайтесь надлежащим образом
Ваша внешность не должна снижать впечатления от вашей способности общаться с аудиторией. Одевайтесь скромно, чтобы своим видом никого не оскорбить.
Зачем настраивать против себя людей своей манерой одеваться? Вам же надо завоевать аудиторию и влиять на нее, а не воевать с ней.
Одежда не должна снижать внимания к вам. Ваша одежда, по возможности, должна быть аккуратной, уместной и скромной. И, конечно, она не должна противоречить культуре аудитории.
9. Учитесь правильно держаться
В большинстве случаев, обращаясь к аудитории, надо стоять. Стоять прямо, на двух ногах, в прочной позиции.
Стойте прямо, лицом к аудитории. Избегайте к чему-либо прислоняться. Если имеется кафедра или пюпитр, то, вне всяких сомнений, расположите на них Библию, конспект, но не опирайтесь на них. В правильной стойке у вас будет правильное дыхание. К тому же, когда
вы находитесь лицом к аудитории, к вам приходит дополнительное чувство уверенности.
10. Учитесь естественно двигаться
Ваши телодвижения - это также источник информации, как и ваш голос. Важно, как вы двигаетесь во время проповеди. Правильно двигаться - значит двигаться естественно. Избегайте ненужной жестикуляции. Если вы что-то объясняете, то будет естественно подкрепить высказывание жестом руки.
Пусть ваши жесты будут естественными и произвольными. Можно и усиленно жестикулировать руками. Но это должно соответствовать произносимой вами фразе.
11. Установите и поддерживайте зрительный контакт с аудиторией
Ваши глаза тоже несут информацию! Не устремляйте взгляд в пространство или поверх голов прихожан. Смотрите прямо на людей, к которым вы обращаетесь.
Скользите взглядом по аудитории, чтобы каждый чувствовал, что вы обращаетесь к НЕМУ. Таким образом, вы установите хороший контакт и взаимопонимание с людьми.
12. Помните, что мимика лица тоже важна!
Довольно хорошо будет подкрепить повествование выражением вашего лица. Избегайте ненужной мимики. Прежде всего, пусть ваша мимика будет естественной, соответствующей вашей теме. Будьте спокойны и жизнерадостны, если ваша тема не печальна и не серьезна.
Эти советы относятся к искусству обычного публичного выступления.
Очеввдно, что в проповедовании огромное значение имеет присутствие и помазание Божье. Однако Бог может благословить человека и помазать его, если тот хорошо подготовлен и знает принципы общения.
Никогда не пренебрегайте таким умением. Но, с другой стороны, не попадайте от него в зависимость.
В конце концов, только Бог может сделать то, что вы стремитесь достичь в вашей проповеди.
Твердо уверьтесь в Нем. Поймите, что своими способностями проповедника вы реально можете достигнуть только того, что даст Бог.

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.
Не разрешается использовать в коммерческих целях.
При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


Гомилетика
В помощь проповеднику.

В этой рубрике мы будем печатать различные примеры, высказывания, конспекты, вобщем все что может помочь проповеднику в подготовке к проповеди. Убедительная просьба: если ВЫ имеете такой материал пожалуста присылайте его к нам, мы обязательно опубликуем его.

Афоризмы

"Не бывает побед без конфликтов, нете радуги без туч и грозы".

"Самая трудная победа - это победа над своим "Я"".

"Добродетель и счастье - это мать с дочерью".

"Не разменивай добродетель на богатство и свободу на власть".

"Мудрость - это способность пользоваться знанием так, чтобы успешно преодолевать критические моменты жизни. Люди могут получить знание, но мудрость - это дар Бога".

"Цвета тускнеют, храмы разрушаются, империи исчезают, но мудрость побеждает время".

"Есть разница между счастьем и мудростью: человек, считающий себя самым счасливым, действительно счастлив? но тот, кто считает себя самым мудрым, во многих случаях самый глупый".

"Мудрость знает, что делать. Умение знает, как делать. Но добродетель просто делает".

"Мудрый человек преклонится не только перед яслями, но и перед крестом".

"В каждом настоящем женском сердце есть искра небесного огня, которая дремлет средь бела дня процветания, но горит и дает свет и тепло в лихую годину бед".

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Приветствую всех читателей журнала!
Хорошая новость для авторов! Если вы написали статью, мы готовы опубликовать её и поощрить вас к написанию других статей. Т.е. мы подарим вам авторский гонорар в размере 1 000 баннерных показов христианской баннерной сети NLBN и разместим ввеху статьи ваш баннер 468#60, а внизу статьи ваш E-mail, URL, фото и др. авторские данные. Подробнее о публикации статей в журнале в разделе Авторство.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Если вы просматриваете браузером, то советуем окно браузера развернуть на полный экран - больше будет зона просмотра (для Internet Explorer можно нажать клавишу F11 на клавиатуре).
Рассылка.
Мы предлагаем одну маленькую услугу для вашего удобства. Вам нужно подключиться к Интернету и заполнить маленькую анкету, которая расположена немного ниже. А мы в свою очередь будем присылать вам письмо с прямой ссылкой на новый номер журнала и анонсом статей. Кстати, подписавшиеся - первыми будет узнавать о выходе нового журнала. Можете также подписать ваших друзей и знакомых.
Руководитель проекта: Макс Ковалев.
Помощь и поддержка: Виталий Солоненко.
Ждем от вас письма с предложениями, отзывами, советами, а также критикой!


::. ИНФО
Главная
Авторство
Объявления

::. Статьи и проповеди
Общество без предрассудков
Подорожная Марина

Как избавиться от духовной усталости?
Мария Зверева

Невозможно спрятать
Антон Абрамов

Служить дому или Господу?
Вочман Ни

Приготовление к небесной жизни
Джесси Пенн-Льюис

Ходатайственная молитва
Сюзетт Хеттинг

Когда святые входят в мир
Джозеф Алдрих

Выдающаяся Личность

::. Это интересно...

Сатанизм и христианство
А. Попов

::. Гомилетика
Проповедник
Джеральд Роландс

В помощь проповеднику.

Рекомендуем

библиотека Вадима Б.

Web-master


На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail max4j@narod.ru
От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail max4j@narod.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)


Общество без предрассудков
Подорожная Марина

Одно и то же лицо под разными именами (Джек Харисс и Джоан Харисс) написало научный проект. Комиссия, которая принимала этот проект, на 45% состояла из женщин, остальную же часть составляли мужчины. И, как это не удивительно все эти женщин проголосовали за Джека, а не за Джоан. Женщины против женщин. Таков результат данного эксперимента. Почему?

Предрассудки общества бывают индивидуальными, личностными, религиозными, социальными, национальными, культурными.

Предрассудок - это стойкое укоренившееся мнение, которое мешает нам принять истину.

Как ни странно, но это сформировавшееся мнение среди женщин направлено против своего же пола: "Все женщины непостоянны и эмоциональны, им нельзя доверять. Лучше работать с мужчинами - они более уравновешены, они стабильны и дисциплинированы", - так они думают и говорят. Но истина в том, что и среди мужчин, и среди женщин можно встретить нестабильных или недисциплинированных людей. Предрассудки опасны тем, что они безосновательно рождают подозрительность и недоверие. Данный предрассудок вносит раскол в общество, которое состоит из мужчин и женщин.

В Библии мы находим множество примеров того, как предрассудки (национальные или религиозные) мешали людям принять истину.

В Иоана 1:46 мы читаем историю про Нафанаила, который был человеком честным и порядочным, но имел предрассудок общества того времени. Он ждал Мессию, но когда ему сообщили: "Мы нашли Того, о Котором писали пророки - Иисуса из Назарета", он ответил: "Может ли из Назарета быть что-то доброе?". По мнению Нафанаила Мессия не мог быть из этого города. И тогда друзья сказали ему : "Иди и посмотри сам". Убедись, другими слова, в том, что и из Назарета может быть что-то доброе. Этот предрассудок чуть не помешал Нафанаилу встретить Личность, в которой он так сильно нуждался - Сына Божьего.

В Иоана 4:7-41 описана история о женщине Самарянке, которая встретилась с Иисусом у колодца. И когда Иисус попросил у нее воды, она очень удивилась: "Иудеи с Самарянами не сообщаются, а как ты Иудей просишь у меня пить?" Читая эту историю, мы можем понять причину этого разделения. Оно имеет религиозную почву. Иудеи имели убеждение, что место поклонения Богу - Иерусалим, а Самаряне поклонялись на своей горе. Но Иисус говорит женщине Истину, которая разрушает этот религиозный предрассудок: "истинные поклонники должны поклоняться Отцу (т.е. Богу) в Духе и истине" То есть, не важно в каком месте - в Иерусалиме или на горе! Самарянка так вдохновилась этим словом, что пошла и рассказала всем в городе об этой встрече. И все жители Самарии пришли, чтобы встретиться и послушать иудея - Иисуса, после чего уверовали в Него. Что произошло? Истина освободила их от всяких религиозных и национальных предрассудков.

И в наши дни мы сталкиваемся с предрассудками, которые утверждают ложь и вносят разделения в обществе. Предрассудки, парализуя волю человека, вгоняют его в депрессию. Человек становится рабом своих предрассудков. Но Иисус пришел, чтобы разрушить всякую ложь и дать людям свободу, мир, будущее и надежду.

Сколько женщин думают, что они не красивы и потому никогда не выйдут замуж. Они изнуряют себя разными диетами, тратят деньги на современные модные наряды, косметику. В своих стараниях они пытаются подражать выдуманному "идеалу красоты", даже не подозревая о своей уникальности.

Другие женщины, убежденные в своей красоте, говорят: "Не родись красивой, а родись счастливой" - это i?iaeaia iuoeaiey красивых. Но красота не помеха для счастья и успеха. Кроме того, есть еще внутренняя красота, привлекательность, о значимости которой нельзя забывать.

Женщины оставайтесь самими собой, не надо становиться чьей-то копией, будьте оригинальны. Всегда помните: "Вы особенны!"

Может быть, кто-то, пытаясь создать семью, из-за неудач, разочаровался. И в его сердце прочно засела ложь: "Мне не везет в любви". Этот предрассудок связывает всякие дальнейшие попытки, что-либо изменить. Но никакое прошлое, даже самое ужасное не может украсть прекрасного будущего.

Предрассудки формируют в нас комплексы, которые мешают нам в нашей жизни, работе, в нашем призвании.

В Исх. 4:10 мы читаем историю о Моисее. Моисей - человек, который вошел в историю Израильского народа. Бог обратился к нему с великим поручением: "Выведи мой народ из рабства!" На что Моисей говорит Богу: "Я не могу говорить к народу, я косноязычен" Этот комплекс мешал Моисею исполнить Божье поручение. Моисей стал предлагать Богу на роль глашатая, Аарона - своего брата. Но Бога не смущают наши минусы. Чаще наше излишнее акцентирование на слабостях или недостатках мешают нам самим, а не Богу.

"Я не могу быть лидером и пророком для моего народа" - так думал о себе Моисей. А Бог говорит: "Ты сможешь! Куда Я тебя пошлю - ты пойдешь, и, то что повелю тебе сказать - ты скажешь!" Вы можете думать о себе, что вы не способны, как думал Моисей, что у вас не может быть успешного будущего, как, например, думал Гедеон. Но это ложь! Примите истину и освободитесь от предрассудков.

Историю о Гедеоне мы находим в Книге Судей (Суд.6:15). Бог обращается к человеку по имени Гедеон и говорит ему: "Иди и стань полководцем, освободи Мой народ от руки неприятеля". И вот что отвечает Гедеон: "Господи, кто я, я из бедной семьи, я младший в доме отца, я слаб, меня никто не послушает". "Ты - муж сильный!" - говорит Бог Гедеону. Что это значит? Культура того времени породила предрассудок, который гласит: "Бедное племя - это ужасно, а если вы еще и младший в семье этого племени, то вы никак не можете стать лидером в нашем обществе". Бог ломает всякие предрассудки, и Он хочет, чтобы вы нашли свою судьбу.

Будьте смелыми, не бойтесь предрассудков!

В Библии много замечательных и поучительных историй. Читая Писание и видя взгляд Божий на разные сферы нашей жизни, мы сталкиваемся с Истиной, которая открывает наши глаза и помогает нам обрести свободу.

Может ли женщина быть лидером общества? Некоторые ответили бы однозначно: "Нет! Не может!" Кто-то сказал бы: "Ну, смотря где и в каком обществе". Конечно в обществе, где есть предрассудки, что женщина не может быть лидером - женщина и не станет лидером. Впрочем, об этом еще можно поспорить. Ведь есть исключения, где женщины пусть даже и из такого общества, но не имеющая предрассудков, и страхов, может стать лидером вне всякой конкуренции.

Такой женщиной была Девора (Суд. 4:4) - пророчица и судья, современным языком - духовный лидер, священник и президент. Два в одном. Быть женщиной и стать президентом в обществе с такой сложной азиатской культурой без каких-либо грязных интриг, и желания властвовать, а с желанием послужить Богу и своему народу. Эта женщина имела не только призвание служить своему народу, но и признание от своего народа. Люди любили её, советовались с ней, позволяли ей судить народ, так как доверяли законам Божьим, которые она проповедовала.

Не зависимо от того, где мы живем, в каком народе, культуре, нации; какое имеем положение, какое происхождение; насколько мы образованы, или какого мы пола - знайте и помните - всё это не проблема! Мнение большинства - это еще не путь к истине. Не будьте "под", а поднимитесь "над" - обстоятельствами и проблемами, унижениями и комплексами. Познайте Истину и будьте свободными! Не теряйте надежду, поверьте в себя и Бог поможет вам.

С любезного разрешения www.pastor.ru
Copyright © 2002, pastor.ru

В христианском рунете произошло событие - был запущен новый христианский ресурс - сайт www.pastor.ru. Это сайт для пасторов и зрелых христиан! Обновление - каждый день! Кроме обилия статей на разные темы, ежедневных новостей, функционируют уникальные разделы: интервью - вы можете задавать вопросы знаменитостям в христианской среде; библиотека - крупнейшая христианская библиотека на более, чем 1000 книг; адресный стол - более 1000 адресов различных хр. организаций, с возможностью добавления и удобным поиском; события и анонсы - информация о событиях в христианстве на территории бывшего СССР и среди соотечественников. Сообщите и о Ваших мероприятиях! Пасторский клуб - раздел только для пасторов. (Форум, чат, специальные статьи для пасторов). Этот день в истории христианства и многое другое.


СЛУЖИТЬ ДОМУ ИЛИ ГОСПОДУ
Вочман Ни
Иезек. 44.15-16; Ис. 53-12; Быт. 3,17-19; Деян. 13,2; Лук. 17,7-10.

Мы хотели бы уже в самом начале заметить, что внешне едва ли заметна разница между служением дому и служением Господу. Многие из вас целиком и полностью, до предела уходят в служение братьям, или в спасение грешников, или в обстоятельства своей церкви. Мне хотелось бы, однако, спросить: "Хотите ли вы, прежде всего, помочь окружающему миру или служить Господу? Зависите ли вы от ваших ближних или от Него?
Будем вполне честными. Труд для Господа обладает чем-то весьма привлекательным и для плоти. Может быть, мы считаем его интересным, или, может быть, мы испытываем внутреннее удовлетворение от того, что люди приходят массами, чтобы послушать нашу проповедь, а затем чтобы обратиться к Господу. Если же мы останемся дома и весь день будем заниматься суетными мирскими делами, нам покажется, что жизнь совершенно бессмысленна. Не гораздо ли прекраснее пойти в народ, чтобы служить Господу!
Духовно, настроенный человек не думает так. Таков образ мышления только у плотского человека. Постараемся же вдуматься и понять, что очень многое из того, что мы сегодня называем трудом для Бога, по существу не является таковым. Ведь Сам Бог свидетельствовал о том, что определённая группа левитов весьма ревностно трудилась в храме и все же не служила Богу. Она исполняла только служение в доме. Служение Господу и служение в доме столь похожи друг на друга, что часто очень трудно отличить их друг от друга.
Если кто-то из Израильского народа приходил в храм, чтобы принести Богу жертву, эти левиты тотчас же изъявляли готовность быть полезными в деле приношения мирной жертвы и жертвы всесожжения. Они помогали привести жертвенное животное к жертвеннику, чтобы затем заколоть его. Бесспорно, это была величественная работа убеждать грешников и ближе приводить к Господу верующих! Господь, безусловно, принимал это служение левитов, но Он всё же не рассматривал его как служение Ему.
Дорогие мои братья и сёстры, я очень хотел бы, чтобы вы поняли, чего, собственно, ожидает от вас Бог. Он ищет служителей, которые подлинно служили бы Ему. "Те будут приближаться ко Мне, чтобы слу-жить Мне, и будут предстоять пред лицом Моим... говорит Господь" (Иез. 44,15).
Боюсь, что многие из вас зависят только от того, чтобы приобретать грешников для Господа, чтобы ободрять верующих, не служа в то же время Самому Господу. Сколько так называемого служения рождается просто нашими плотскими склонностями! Порою мы испытываем такую жажду деятельности, что нам трудно оставаться дома, а потому наш труд в конечном итоге служит нашему собственному удовлетворению. Правда, мы служим и грешникам, и верующим, но всё это происходит ради нашего собственного удовлетворения.
У меня был весьма дорогой друг, одна сестра, которая теперь уже у Господа. Однажды после некоторого времени совместной молитвы мы прочли отрывок из Иезекииля 44. Она была много старше меня и сказала тогда мне: "Мой юный брат, вот уже двадцать лет миновало с тех пор, как я прочла впервые это место в Св. Писании".
- "Как же вы реагировали тогда на него?" - спросил я.
Она ответила: "Как только я прочла это место, я тотчас же закрыла Библию, преклонила колени и начала просить Господа: "Господи, преврати меня в такого человека, который служит Тебе, а не храму!"
Способны ли мы молиться таким же образом?
Что подразумеваем мы тогда, когда проводим разницу между служением Богу и служением в храме? В Слове Божием сказано: "А священники из колена Левина, сына Садока, которые во время отступления сынов Израилевых от Меня постоянно стояли на страже святилища Моего, те будут приближаться ко Мне, чтобы служить Мне, и будут предстоять пред лицом Моим, чтобы приносить Мне тук и кровь, говорит Господь Бог". Таково было слово Господа Бога! Условия, которые заключаются в основе всякого истинного служения, таковы: приближаться к Господу и предстоять пред Ним!
Как же трудно бывает нам достаточно часто приходить в Его присутствие! Мы испытываем страх перед одиночеством, и даже тогда, когда внешне мы лишены общества людей, наши мысли и помышления устремляются к ним. Очень многие предпочитают служение ближним, но много ли тех, что способны предстоять пред Богом во Святом святых? И всё же мы можем служить Ему только в том случае, если будем приближаться к Нему. Придти в присутствие Божие, чтобы предстоять пред Ним в течение часа, преклонив колени, - дело трудное: для это го нам необходимо огромные усилия. Однако всякий, кто служит Господу, знает, как драгоценны такие времена. Ему хорошо знакома радость проснуться ночью и пробыть час в молитве или же пробыть этот час в молитве на рассвете, а затем опять лечь в постель, продолжая свой сон. Если мы действительно не знаем, что, значит, приближаться к Господу, тогда мы не знаем и того, что значит служить Ему. Мы не можем служить Ему на расстоянии. Существует одно только место, где можно - лично служить Господу, и это место - святилище. Во дворах можно обращаться к людям, во святилище - только к Господу.
Приведённый текст подчёркивает необходимость приближаться к Богу, Он свидетельствует нам также и о том, что в служении Ему так необходимо предстоять пред Ним. У меня такое впечатление, что сегодня нам постоянно хочется двигаться вперёд и только вперёд; мы не способны стоять спокойно. Существует очень многое, что связывает нас, так что мы находимся в длительном движении. Мы не в состоянии остановиться даже на мгновение. Духовный человек, однако, знает, как можно стоять тихо. Он может стоять пред Богом до тех пор, когда Бог откроет ему Свою волю. Он способен стоять и ожидать Его повелений.
Я хотел бы в особенности обратиться к своим сотрудникам. Могу ли я спросить вас: разве весь ваш труд не распределён точно и не развивается ли он по определённой программе? Не следует ли совершить его с большой поспешностью? Испытываете ли вы необходимость остановиться на мгновение? А вот в этих стихах речь именно в том, чтобы предстоять пред Богом и служить Ему!
Никто фактически не сможет служить Богу, если не поймёт значения следующего слова: они "будут приближаться ко Мне, чтобы служить Мне". Никто также не сможет служить Ему, если не поймёт призыва: "они будут предстоять пред лицом Моим, чтобы приносить Мне тук и кровь". Братья, разве не так ли в жизни, что всякий должен ожидать указаний своего начальника прежде, чем начнёт работать?
Пред лицом Божиим существует только два рода грехов. Первый из них - уклонение от Его повелений, т.е. отказ в послушании, а второй - действия без Его повелений. Первый из них называется уклонени-ем, второй - гордостью. В первом случае люди не делают того, чего ожидает от них Господь, во втором случае люди делают то, чего не ожидает, от них Господь. Если будем предстоять пред Господом, тогда преодолеем грех действовать без Его поручений.
Братья и сестры, сколько из того, что вы уже совершили, вы совершили подлинно по Его ясному повелению? Трудитесь ли вы в соответствии о Его ясными указаниями? Сколько дел вы предприняли только потому, что они представились вам хорошими? Могу вас заверить, что нич-то не бывает столь вредным для интересов Господа, как что-то хорошее. "Доброе дело" является величайшим препятствием для исполнения Его воли? Как только мы оказываемся перед чем-то скверным или нечистым, мы сразу же видим, что христианин должен избегать этого. Вот поэтому всё то, что является скверным, явно не означает великой опасности для планов и намерений Божиих, как то, что называют хорошим. В таких случаях обычно думают: сделать это было бы неплохо. Или же: это самое лучшее, что можно было бы сделать в данном случае.
А потому люди идут и что-то делают, не вопрошая Господа о воле Его. Как дети Божии мы знаем, что мы не должны делать чего-то скверного, плохого, но мы полагаем, что у нас достаточно оснований действовать тогда, когда это допускает наша совесть, или когда воп-рос касается доброго дела.
То, что мы намереваемся совершить, может быть, и очень хорошее дело; правильное, однако, было бы, если бы мы пришли пред Господом, ожидая Его повелений. Они "будут предстоять пред лицем Моим!" Это слово означает, что они придут пред лицо Его, будут стоять спокойно и не будут действовать до тех пор, пока не получат Его повеления. Таково служение для Господа. Мы трудимся во дворах, потому что там много труда, во святилище же царит полное одиночество. Туда никто не может войти. Там не повелевает ни брат, ни сестра, и никакой комитет не определяет там наших действий. Во Святом святых существует только один Авторитет - Авторитет нашего Господа. Когда Он дарует мне поручение, я обязан выполнить его; если же Он не даёт мне его, тогда я вынужден покоиться и бездействовать.
Заметим, что существует обилие труда, когда мы предстоим пред Господом и служим Ему. Он ожидает от нас, чтобы мы принесли Ему "тук и кровь" как жертвоприношение. Кровь удовлетворяет Его притязание на святость и праведность; тук удовлетворяет требованиям Его славы. Кровь предназначается для омытия наших грехов, тук - для Его благоволения. Кровь устраняет всё, что принадлежит к ветхому творению; тук представляет образ новой твари. Вопрос касается здесь более, нежели только христианской догмы. Наша душевная жизнь вовлечена в сферу того, что Он "предал душу Свою на смерть" (Ис. 53,12). Когда Он проливал в вечности Свою нетленную Кровь, Он не только предал Свою собственную жизнь, но и жизнь всего человечества, которой оно обладало по рождению. Он же не только умер, но и воскрес, и жизнью, которой Он живёт, Он живёт для Бога. Он живёт, чтобы угодить Богу. Так и мы, если только хотим служить Богу, должны принести Ему в жертву кровь и тук. И это невозможное становится вполне возможным в силу того, что Он совершил.
Это служение ограничивается, однако, одним местом: "Они будут входить во святилище Моё и приближаться к трапезе Моей, чтобы служить Мне и соблюдать стражу Мою" (Иез. 44,16). Служение Господу совершается внутри святилища, втайне, а не во дворах пред очами людей. О таких людях, может быть, и скажут, что они бездействуют, однако служение Богу во святилище гораздо превосходит служение для людей во дворах? Братья и сестры, научимся приходить пред лице Господа и ожидать Его повелений. Научимся действовать по Его повелениям, не обращая внимания на прочие соображения, побуждаемые единственно желанием исполнить Его волю.
Это же место свидетельствует нам и о том, как необходимо одеваться тем, которые хотят служить Господу. "Когда придут к воротам внутреннего двора, тогда оденутся в одежды льняные, а шерстяное не должно быть на них во время служения их в воротах внутреннего двора и внутри храма. Увясла на головах их должны быть также льняные, и исподняя одежда на чреслах их должна быть также льняная". Тот, кто служит Господу, не должен носить шерстяных одежд. Почему? Причина этому изложена несколько ниже: "В поту они не должны опоясываться". Труд, который вызывает потение, неприятен Господу. Что же означает "пот" в Библии?
Все мы знаем, что пот впервые упоминается в истории Адама, когда он изгнан был из Едемского сада. После того, как Адам согрешил, по-следовал такой приговор Божий: "Проклята земля за тебя; со скорбию будешь питаться от неё во все дни жизни твоей. Терние и волчцы произрастит она тебе; и будешь питаться полевою травою. В поте лица твоего будешь есть хлеб твой..." (Быт. 3,17-19). Итак, пот и проклятие сопряжены друг с другом. Так как проклятие коснулось земли, то теперь она не приносит без усилий человека плодов ему, а эти усилия и вызывают потение человека. Итак, те, которые хотят служить Господу, не должны совершать такого труда, который вызывает потение. Когда Бог удерживает Свои благословения, необходимы усилия человека, а они вызывают потение. Как велик как раз сегодня расход энергии в труде для Господа! К сожалению, очень немногие христиане способны сегодня трудиться для Него, не потея. Труд их требует планирования и расчётов, ободрения, и наступлений, стремительного хождения взад и вперёд. Его нельзя порою совершать без плотского усердия. Сегодня обычно говорят: без обильного потения нет и настоящей работы. Сегодня полагают, что для того, чтобы совершать труд для Господа, необходимо много суетиться, заседать, добиваться согласия многих людей, поддерживать отношения. Сегодня совсем не принимается в расчёт спокойное предстояние пред Господом и ожидание Его указаний, хотя как раз это именно и является тем единственным фактором в духовном труде, который учитывает Бог. Единственная Личность, с Которой необходимо вступить в контакт, - это Бог. Как раз это именно и является самым драгоценным в духовном труде, это драгоценное - это связь с Богом. Эта связь рождает обилие труда, но это труд без пота. Когда мы очень рекламируем свой труд для Царства Божьего, когда мы вынуждены положить много усилий, чтобы двигать его, тогда явно, что это не тот труд, который рождается в молитве в присутствии Божием. Прошу вас, поймите меня правильно, когда я говорю, что всякий труд, который подлинно духовен, совершается в присутствии Божием. Тот, кто трудится в присутствии Божием, а затем является пред людьми, увидит, что ему придётся принимать решения. Духовный труд - это труд Божий. И если трудится Бог, тогда человеку не следует напрягаться до того, чтобы потеть.
Братья и сестры, проверим же себя сегодня вполне честно пред Богом. Спросим Его: Господи, служу ли я Тебе или служу делу? Предназначается ли моё служение Господу или дому Его? Если вы всё время говорите, что вы вынуждены сказать себе, что вы служите дому, а не Господу; если вся ваша деятельность обращена к людям, тогда вы обязаны знать, что вы служите людям, а не Богу. Я не пренебрегаю закланием животных у жертвенника. Это тот труд, который необходимо выполнить. Бог же зависит на чём-то, что гораздо выше и величественнее.
Бог не может приобрести всех Своих детей для служения Себе, потому что очень многие весьма неохотно отказываются от радости и деятельности во дворе. Они хотят оставаться там ради людей. Однако всё-таки как же с нами? О, если бы уже сегодня мы могли сказать Господу: я готов оставить всё, я готов оставить труд и покинуть двор, если только я могу служить во святилище!
Когда Богу не удалось приобрести всех левитов для служения Себе, Он избрал из среды их потомков Садока. Почему именно этих? Потому что они, когда сыны Израилевы отступили от Бога, поняли, что двор погиб безвозвратно, а потому они и не пытались даже восстанавливать и хранить его, не задачей своей поставили охрану святости святилища. Братья и сестры, согласны ли вы отказаться от внешних форм, или же вы хотите, во что бы то ни стало сохранить их? Бог придаёт особое значение охране "святилища", того места, которое хранится исключительно для Него и масштаб которого абсолютен. 0, умоляю вас пред Богом: последуйте призыву Его, покиньте двор и посвятите себя всецело служению во святилище!
Мне всегда особенно нравилось место из Деян. Апостолов 13, где сказано о пророках и учителях Антиохийской церкви: "Когда они служили Господу и постились. Дух Святой оказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их!" Здесь мы видим тот принцип, который является определяющим для истинного богослужения в эпоху Нового Завета. Дух Святой только тогда призывает людей на труд, когда они служат Господу. Если для нас служение Господу не является определяющим, тогда труд наш - одна только суета. История Антиохийской церкви начинается тем, что Дух Святой повелел: "Отделите Мне Варнаву и Савла на дело, к которому Я призвал их". Бог не ожидает в Своём деле добровольцев. Он хочет видеть там только призванных. Он не хочет, чтобы проповедовали Его Евангелие по собственному побуждению. Дело Божие сегодня очень страдает от рук добровольцев, в нём нет сегодня тех душ, которые могли бы сказать вместе с Иисусом: "Он послал Меня!"
О братья и сестры, дело Божие является Его собственным делом, а не нашим, нам и не следует поэтому приступать к нему по собственным побуждениям! Ни церкви, ни миссионерские общества, ни евангелизационные движения не могут послать человека на служение Богу. Полномочия облечь человека поручениями не в руках человека, они исключительно в руках Духа Божиего. Бесспорно, служение ближнему не составляет контраста со служением Господу, оно фактически вытекает из него. Служение Богу обращает нас к служению ближнему.
В Евангелии Луки 17,7-10 мы ясно видим, чего хочет Господь. Здесь речь о двух родах работы, а именно: о вспашке полей и о пасении стад. И тот, и другой труд в весьма важные задачи, и всё же хозяин ожидает, чтобы возвратившийся с полей слуга, прежде всего, приготовил ему ужин прежде, нежели сам приступил к столу. Когда мы возвращаемся домой после своего труда на полях, мы, вероятно, с довольством оглядываемся на совершённый труд. Но вот Господь говорит нам: "Приготовь Мне поужинать и подпоясавшись служи Мне, пока буду есть и пить"! Он хочет, чтобы мы служили Ему. Мы могли трудиться на весьма обширном поле, мы могли пасти многих овец Его, но весь наш труд на поле и по уходу за овцами не освобождает нас от личного служения Господу. Нет, в нём именно и состоит наша высшая задача.
Братья и сестры, о чём же, собственно, речь? О труде на ниве, о провозглашении Евангелия, о пасении стада, о заботах о верующих или о Господе? Речь ли о том, чтобы приготовить Учителю трапезу, чтобы Он был прославлен? Безусловно, и нам необходимо есть и пить, но уже после того, как исполним желания нашего Господа. И мы нуждаемся в радости, однако тоже после того, как Господь получит Свою возможность возрадоваться. Зададим себе вопрос: можем ли мы обрести удовлетворение в своём труде ещё до того, как Он получит Своё удовлетворение? Часто мы вполне довольны тем, что сделали, хотя Он совсем не находит Своего благоволения в нашем деле. Братья и сестры, если даже вы и я - мы вместе положим все свои усилия, чтобы делать Его дело, то и тогда мы должны помнить, что мы только "рабы ничего не стоящие"! Наша цель не в труде ни для мира, ни для церкви, а единственно в служении нашему Господу. Блаженны, конечно, те, что проводят разницу между служением грешникам, святым и служением Ему. Но вот такая способность различать не достигается просто. Только благодаря строгим действиям в нас наш Господь приводит нас к тому, что мы становимся способными видеть разницу между служением Ему и служением дому. И всё-таки, если Дух Святой получит возможность распоряжаться нами, тогда Он достигнет Своей цели в нас. Будем же просить Господа о благодати понять и осознать, что означает фактически служение Ему!


Служение Святого Духа

Выдающаяся Личность

Сейчас на земле пребывает выдающаяся Личность и Бог хочет, чтобы люди познакомились и имели близкие отношения с этой Личностью... От Небесного Отца исходит любовь и потребность помогать людям в их проблемах и нуждах. Иисус принес на Землю благодать и спасение Тем, что стал как Человек, учил, страдал, умер и воскрес; Он Спаситель, Он совершил заместительное искупление. И есть третья Личность достойная поклонения, любви - это Дух Святой. Бог Отец послал Духа Святого на землю, для того, чтобы Он был постоянно с нами; чтобы мы, веруя в Бога, не были одиноки и возрастали в Его познании. Иисус Христос сказал: "Я умолю Отца, и даст вам другого утешителя, да пребудет с вами вовек, Духа истины, которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет. Не оставлю вас сиротами; приду к вам." (Иоанна 14:16-18). Бог не оставляет нас, Он хочет посещать нас через Святой Дух.
По слову Бога Отца именно Дух Святой творил небо, землю и все, что на ней. (Бытие 1 глава). Эта личность - Дух Святой, на земле для того, чтобы исполнить волю Божью. Дух Святой - творческая Личность. Многие люди веруют в Бога, но их жизнь мало изменяется или, можно сказать, окрашивается красками - она серая... Почему? - Есть Личность, которая приносит в нашу жизнь гармонию Божью, краски с небес, творческое созидание нашей жизни - это Дух Святой, посланный Отцом. Он здесь, чтобы быть с нами на земле, вместо Сына Божьего, приходившего на время - чтобы исполнить Божью волю для искупления людей от грехов. Он здесь по Божьему Слову и Его желанию.

Как прекрасно и гармонично все вокруг сотворено: времена года сменяют друг друга; свою красоту имеют птицы, деревья, небеса. Все это мудро было придумано Богом и доставляет успокоение нам. Как тогда, Дух Святой, по посланию Небесного Отца, с любовью творил вселенную, так и сейчас Он желает творить волю Господа в жизни Божьих детей, творить все новое в наших сердцах и разумах. Но, для того, чтобы Он мог творить Свою волю в нашей судьбе, мы должны позволить Ему это делать. "Насильно мил не будешь", а Он именно хочет быть милым, любимым для нас.

Иисус сказал: "Я истину говорю вам; лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не прийдет к вам; а если пойду, то пошлю Его к вам..." (Иоанна 16:7). Из уст Сына Божьего это самая прямая и самая четкая оценка важности Его ухода и прихода Духа Святого. Факт, что Дух Святой пришел к нам, и это лучше для нас, чем если бы Иисус оставался на земле. Поэтому мы должны обращаться к Этой выдающейся Личности и иметь общение со Святым Духом. Во 2 послании Коринфянам 13:13, написано: "Благодать Господа нашего Иисуса Христа и любовь Бога Отца и общение Святого Духа со всеми вами." Общение Святого Духа не для каких-то выдающихся людей, но для всех желающих и жаждущих, принимающих спасение Божье. Это может иметь каждый! Это огромное благословение с небес! Дух Святой соединяет в одной Личности общение и отношение. Ему присуща общительность и стремление постоянно быть с нами. Он хочет говорить и слушать, советовать и любить, присутствовать, помогать, защищать именно здесь, при существующих земных обстоятельствах. Кто откроет сердце этой истине, тот испытает колоссальные изменения в своей жизни.

Дух Святой действительно та Личность, которая нужнее всего для нас на земле. Как же положено обращаться с Личностью? Ответ ясен, как день; личность признают, устанавливают с ней отношения, поддерживают общение, обращаются к ней, питают к ней чувства, беседуют, воспринимают ее реакции и отвечают на них. Дух Святой учит нас: "Утешитель же; Дух Святой, Которого пошлет Отец во Имя Мое, научит вас всему и напомнит вам все, что Я говорил вам." (Иоанна 14:26). Он свидетельствует об Иисусе Христе: "Когда же прийдет Утешитель, которого Я пошлю вам от Отца, Дух Истины, который от Отца исходит, Он будет свидетельствовать о Мне; А так же и вы будете свидетельствовать, потому что вы сначала со Мною." (Иоанна 15:26,27). Дух Святой наставляет на истину и прославляет Иисуса на земле: "Когда же прийдет Он, Дух истины, то наставит вас на всякую истину; ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмет и возвестит вам." (Иоанна 16:13,14).

Сейчас такое время, когда Дух Святой Сам выходит нам на встречу и прилагает все усилия, чтобы мы не прошли мимо Него и сами не лишили себя благословений. Слово "общение" (2 Коринфянам 13:13) с греческого языка имеет три значения: единение, партнерство, посредничество. Дух Святой пришел, чтобы мы не были одиноки. Партнерство - это совместное делание, взаимная помощь и общий труд. Если Слово Божье говорит, что Дух Святой хочет разделять общение с нами, то это значит не что иное, как предложение нам с Его стороны постоянной помощи. Мы ничего не должны делать в одиночку. Надо всегда приглашать Духа Святого, и Он обеспечит силу, озарение, интерес и защиту. Мы не призваны биться в одиночку и бороться своими силами с трудностями и превратностями бытия. В этом партнерстве Дух Святой берет на Себя невозможное, если мы делаем то, что зависит от нас. Это партнерство должно проявляться во всех областях повседневной жизни и особенно - в следовании за Иисусом. Без Духа Святого молиться, поклоняться Господу, понимать и исполнять Слово Божье и быть послушным - это мука. Партнерство с Духом Святым на практике выглядит так, что мы постоянно беседуем с Ним, дружески приглашаем Его войти в наши проблемы, помогать нам, предупреждать и освобождать нас, чтобы жизнь действительно стала наслаждением. Это делает жизнь достойной и прекрасной. Отрицая такое партнерство, мы будем вынуждены все делать сами.

Дух Святой в Своем стремлении постоянно создавать и поддерживать общение, является посредником в наших отношениях с Сыном и Отцом. Он так же передает нам мысли, любовь и силу Бога Отца и Господа Иисуса. Бога мы познаем через Святого Духа. Он открывает и объясняет нам Его качества, дела любви и спасения- Без Него мы ничего бы не поняли и не испытали. Он непрерывно посредничает между Иисусом и нами, поэтому Бог становится ближе и понятнее.

Дух Святой должен почитаться, как самостоятельная Личность. Он дух кроткий и нежный. Все Его действия мягки, приветливы сдержанны; Его окружает глубокий покой, атмосфера любви и понимания. (Галатам 5:22,23). Раскрывая Отца и Сына, Он жаждет и личного общения. Бывает, что Он как бы удаляется от нас, не встречая доверия, огорченный нашим молчаливым упорством, но Он готов всегда быть с нами. Кто приглашает, Духа Святого как Помощника, должен быть убежден, что нуждается в помощи, должен видеть свою беспомощность. Дух Святой видит сердце человека, и если его приглашают не на основании искренних побуждений, Он не сочтет возможным приступить к делу. Надо в глубине сердца осознавать свою нужду и острую необходимость сверхъестественной помощи Духа Святого. Что пользы говорить правильные слова, а этой необходимости и зависимости не видеть? Это ничего не дает! Дух Святой смотрит на внутренность и видит, кто в молитве открывает Ему свое сердце и в глубине души сознает нужду в помощи. Дух Святой помогает смиренным и надо принять всем сердцем те условия, на которых дается помощь. Для этого нельзя смотреть на свои ничего не дающие достоинства и достижения, но искренне признать свою зависимость от Господа. Смирение - это выражение правдивости, ведущей нас к признанию, что сами по себе мы ничто и поэтому остро нуждаемся в любви и помощи. Вместе с любовью Божьей мы получаем все остальное, что прекрасно и хорошо, потому что любовь - это совокупность совершенства (Колоссянам 3:14). Любовь Святого Духа реальна, она активна, сильна и производит мощнейшие воздействия в теле и душе.

Искренние люди, которые ощущают свои недостатки и сожалеют о них, в поисках помощи будут объяты Духом Святым. Современное движение Святого Духа - это движение ободрения и обновления. Принимая Божью любовь в Духе Святом, мы восстаем в силе и безопасности.

Если вы желаете познакомиться с этой выдающейся, всемогущей Личностью -обратитесь в искренней молитве к Святому Духу. Просите помощи у Него каждый день, думайте об этом, желайте этого. Как человек, оказавшийся в пустыне, жаждет воды, так нужно жаждать живой воды Святого Духа. Слово Божье говорит, Иакова 4:8 "Приблизьтесь к Богу, и приблизится к вам".

Пора познакомиться поближе...

С любовью в Господе Нашем Иисусе Христе

Использованы материалы: http://churche.narod.ru


ПРИГОТОВЛЕНИЕ К НЕБЕСНОЙ ЖИЗНИ
Джесси Пенн-Льюис

В книге Иеремии (1:11) Бог так говорит пророку: "Что видишь ты, Иеремия?". Он ответил: "Вижу жезл миндального дерева". Если соединить это место с Числ.17 гл., где сказано о жезле Аароновом расцветшем, то в этом мы будем иметь прекрасную картину истинно христианской жизни.
Из жезла, который был отрезан от своего первоначального источника жизни, произошли почки, цветы и плоды. Он когда-то принадлежал дереву, но был отделен от родного ствола и, хотя тонкой и сухой палкой был перенесен в присутствие Божье и оставлен в скинии, там он был оживлен иной жизнью, которая имела силу произвести в сухом жезле почки, цветы и плоды.
И чтобы это могло осуществиться и в нашей жизни, мы должны допустить Бога действовать в нас, подобно этому сухому жезлу. То еще не сухая палка, если она не отрезана от своего природного ствола. В Кол.3:3 читаем: "Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге", что значит: вы были отделены от старого источника жизни. Не то, чтобы старый источник жизни был уничтожен, но мы были отделены от него. Если мы этого желаем, то и Бог тоже желает совершить это.
Мы видим здесь жезл, отрезанный и принесенный в присутствие Божье. В мыслях и намерениях Божьих было совершить это через крест Голгофы. Смерть Христа была наша смерть, потому что мы рассуждаем так: "... если Один умер за всех, то все умерли" (2Кор.5:14). И как Он был отрезан от Своего естественного источника, так и мы должны почитать Его смерть как нашу.

С НИМ ОТРЕЗАННЫЕ

Отрезанные от нашего собственного первоначального ствола, мы делаемся только сухими палками, через которые Бог производит "хотение и действие по своему благоволению". Видим ли мы самих себя отрезанными? Не хочет ли Бог только того, чтобы мы были отрезаны от первоначального источника нашей собственной жизни и не желает ли только того, чтобы другая жизнь также была проявлена в нас, и люди могли видеть в нас почки, цветы и принесенный плод? Научились ли вы отвергать старый источник подкрепления, чтобы не иметь доверия к плоти?
Слово "плоть" в Новом Завете означает все, что мы есть по плотскому рождению, все, чем мы были до обращения.
Присутствие и сила Духа Святого могут заставить жизнь плоти и ее силу поблекнуть. Мы должны знать Бога как "огонь пожирающий". Отвергаете ли вы свою собственную жизнь или молитесь ли вы, чтобы Бог мог освятить и употребить ее, снабдить всем необходимым для Своего служения? Прежде, чем вы можете приносить плод хвалы Ему, вы должны знать, что жизнь должна быть отрезана от первоначального источника снабжения, и Бог для этого будет употреблять крест Христа, ибо после Голгофы Он не принимает в помыслы Свои и не рассчитывает на ветхого человека.
Бог покончил с ветхим человеком на кресте. Он связал все творение со Христом в Его теле и взял его на крест, удалив его от Своих очей. Отныне мы видим единство во Христе. Всякая удивительная возможность и обетование, которое Он предлагает в Новом Завете, приготовленном для нового человека. В Ветхом Завете Он имел дело с ветхим человеком, и если бы мы не достигли до этого познания, то все было бы тайной на тайне.
Раскрыл ли нам Бог, что Он удалил нашу естественную жизнь от очей Своих? Бог должен показать нам испорченность ветхого человека и то, что он не годен ни для Бога, ни для нас самих, ни для нашего соседа. И коль мы увидим его испорченность, то мы будем рады и развязаться с ним. Плоть ХХ века также бурна, как и первого. Не будем же доверяться плоти.
Люди часто делают ошибку, пробуя подрезать ветки, чтобы не иметь дела со стволом. Нам нужно помнить повеление в видениях Навуходоносора: "Срубите это дерево", или слова Иоанна Крестителя: "Уже и секира при корне дерева лежит". Какого дерева? Всякая плоть - как трава. Многие годы Бог окапывал его, имел дело с ним и искал плода, но теперь последовал приговор: "Сруби ее". Понимаете ли вы, какой образ действий Бог должен принять с нами в эти последние дни, месяцы и годы, чтобы расстроить замыслы природной жизни? Бог кажется подобным Ангелу, который стоял на пути, готовый убить Валаама. Он должен быть против плотской жизни, и пока мы не допустили совершенно отсечь ее, Он не может нас взять в союз с Собою. Если мы видим, что она не годна и согласны, чтобы она умерла, нам нужно понять, что мы не должны просить наделять ее какими-либо совершенствами. Нам необходим свет, чтобы показать все, что способствует или помогает заготовлению плоти.
Сколько христиан, которые сеют в плоть, заготовляя к будущей жатве тления! Много христианского дела и теперь является только посевом естественной жизни, мыслительной способности мозга, силы плоти, внушения нечистых побуждений, таких, как, например, желание быть первым или жить жизнью, которой другие могли бы удивляться, а жатва будет - "ничего, кроме листьев", и Дух оплакивает напрасно прожитую жизнь.
Многие дети Божьи провели в служении Богу годы, смешивая силу плоти с силой духа. Желаем ли мы совершенно лишиться славы старой природы, потому что она имеет славу свою собственную, не рожденную от пребывающего в душе Бога? Не пробовали ли вы так обставить вашу жизнь своими собственными усилиями, чтобы другие могли удивляться от нее? Многие похожи на одного молодого человека, о котором я слышал, что он казался совершенным в своей внешней жизни, в словах, в манере, в обращении с людьми во всякое время и на всяком месте. Его спросили, как он достиг этого, и он ответил, что упражнялся в этом дни и годы, пока это не стало для него легко. И все это он делал ради того, чтобы стать популярным и привлекательным. Но "сеющий в плоть свою от плоти пожнет тление" (Гал.6:8).
Христос подошел к смоковнице и не нашел на ней ничего, кроме листьев. Он и теперь подходит к некоторым душам, ища плода духа. Он не признает плода плоти. Люди могут удивляться нам, но Бог ничего не найдет, кроме "листьев". Какой будет жатва? Что вы сеете в настоящее время? Подобны ли вы сухому жезлу, лишенному всей его природной красоты, взятому Богом, чтобы проявить в нем силу другой жизни? Глядя на вашу жизнь, видит ли Он почки, произведенные силой живущего в душе Духа святого? Почки новой жизни не могут появиться, пока вы не будете отрезаны от вашей природной жизни. Были ли вы действительно распяты со Христом силою Духа святого? Сказали ли вы благословленному Духу: произведи во мне ту же смерть, которая совершена была во Христе за меня на кресте, мечом Твоего могущественного действия отсеки меня от моего природного источника и соедини с жизнью Божьей.
Дух Святой был дан в Пятидесятницу, чтобы выполнить обещание, которое Христос совершил для нас на кресте. И если бы вы приняли верою и применили к себе то, что Бог определил для вас, то Дух Святой дал бы на опыте проявиться такому благословению в вашей собственной жизни, что вы только удивлялись бы богатству и силе жизни в Нем и тому, как Он будет действовать через вашу сознательность жизнью Христа. Вы будете нуждаться в Духе Святом, чтобы Он производил эту жизнь постоянно в вас день за днем и держал вас отделенными. Это не только опыт, но постоянное положение.
Вы, может быть, скажете, что вы не чувствуете этого. Вы будете чувствовать, когда научитесь не доверять вашим собственным чувствам, не ценить их: но стоять на Слове Божьем. Не делайте заготовлений для плоти. Если вы будете это делать, тогда Дух святой будет оскорблен и перестанет действовать или давать нам жить жизнью соответственно вашему положению во Христе. Если вы будете верою стоять на Слове Божьем и займете ваше положение как отрезанные от собственной жизни, если вы займете верою положение соединения с другой жизнью, жизнью Иисуса, и пребудете в Нем, - то Он будет видеть в вас и почки, и цветы, и плоды.

РАСЦВЕЛ ЖЕЗЛ МОЙ

Жезл пустил почки, дал цвет и принес плод. отсеченный от корня и принесенный в присутствие Божье, где Бог проявляет Свою силу, Он произвел почки, цветы и плоды. Бог не удовлетворяется тем, чтобы видеть в нас всего лишь почки. Но, к сожалению, во многих жизнях Он не видит и этого, а видит только терны. Что они означают? Профессор Робертсон поясняет, что терн - это почка, остановленная в своем развитии. Вместо того, чтобы раскрыться в нежное зеленое растение, почка, недоразвившись, заостряется в жесткий, остроконечный шип - орудие мучений, а не благословений.
Очень многие жизни подобны этим шипам: вместо благословленных почек они производят терны. От чего это бывает? Земля, находящаяся под проклятием не имеет достаточно силы, чтобы произвести полноценную почку, которая бы затем дала плод. По этой причине почка прекращает свое развитие и заостряется в терн. То же происходит и духовной жизни: от недостатка силы Божьей, силы Духа Святого в нашем сердце наша жизнь не развивается и от того так мало почек и так много тернов среди верующих.

ЦВЕТЫ!

Но Бог ожидает от нас большего. Он намерен произвести плоды, но плодам предшествуют цветы. Бог хочет облечь нашу жизнь красотой. Он питает ее жизнью Христа, которую насадил при нашем обращении, доколе она зацветет превратится в нарцисс Саронский и лилию долин (Пес.П.2:1). Дух Святой действует в нас так, чтобы открыть, изобразить внутри нас Христа, как пишет о том Ап.Павел, делясь своим опытом: "...Бог ...благоволил открыть во мне Сына Своего..." (Гал.1:15-16), "Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!" (Гал.4:19).
Дошли ли мы до состояния почек и жаждем ли мы цветов? Жаждем ли мы знать лично Христа - действительный цвет Божий? Одно дело - знать, что вы имеете жизнь, и другое - знать Христа, живущего во мне.
Жезл был взят в присутствие Божье и оставлен там, доколе не показались цветы - следствие другой жизни, действующей внутри его. И только тогда, когда мы живем в присутствии Божьем и Дух Святой обладает нами, Христос будет открыт в нас.
Некоторые могут сказать: цветы ведь находятся в палке, хотя и не открыты. Подобно многие христиане скажут, что Христос пребывает внутри их. И все же это еще не Христос, коль Он не открыт через нас другим, потому что другие не видят в нашей повседневной жизни отражения неба на земле. Главная характеристика неба - вечная тишина и покой. Если Христос живет внутри и открыт, как нарцисс Саронский и лилия долин, моя жизнь должна распространять мир и тишину Духа Святого.
Много бывает цветов, которые не производят плодов. Иногда сильные ветры сдувают цветы прежде, чем они имели время превратиться в плод. Бог хочет проливать на нашу жизнь такую тишину и мир, чтобы цветы были сохранены и остались плоды. У Иезекииля (16:14) Бог говорит, что Он сделал Израиля совершенным, облекая его красотою, которой Он украсил его. Это и есть красота, которую Бог хочет найти в нас и для нас.
Сколько лет некоторые из нас пытались сделать свою собственную жизнь прекрасной! Мы же полагаем, что это достигается постепенно, мало-помалу, пока вы не чувствуете беспомощности, даже отчаяния. Тогда Господь войдет в вашу жизнь и проявит в вас красоту Свою так же, как Он ранее дал вам жизнь. Когда ваша собственная слава увянет, тогда вы достигнете откровения о красоте Христа, которую Он хочет дать вам: красоту видения Его славы, проявленной через вас. Он хочет украсить вас Своей собственной славой. Тогда ваша пустыня расцветет, "как нарцисс".
Его красота - единственный дар благодати, которую мы достигнем тогда, когда будем отрезаны от нашей собственной жизни и будем жить верою в присутствии Божьем. В Писании сказано, что слава Божества сияет в лице Иисуса Христа, и это та слава, которая должна быть открыта через нас. Бог избрал нас, прежде несчастных грешников, погруженных в грех, стать каналами, через которые почки другой жизни должны появиться и сделаться цветами.
Перестали ли вы пытаться приносить цветы в своей собственными усилиями? Лучше допустите войти небесному сиянию, и оно скоро произведет почки и цветы. На это не потребуется много времени, когда солнечное сияние не загораживается ничем. Некоторые люди носят над собою зонтик, не допуская чудному провидению неба производить почки и цветы.
Нам нравится весной видеть почки, но мы разочаровались бы, если бы они не развернулись в цветы, а цветы затем - в плоды. Иметь всегда только почки - это не полноценно и однообразно. Бог хочет видеть в Своих детях такое прекрасное разнообразие характера, которое приносило бы радость Ему и другим. Как приятно видеть жизнь тех, кто проводит ее в солнечном сиянии Его присутствия! Не будем же успокаиваться, доколе такая жизнь под открытым небом не исполнится в нас.

ГДЕ ПОЛОЖЕН БЫЛ ЖЕЗЛ? В СВЯТОЕ СВЯТЫХ, ВНУТРИ ЗАВЕСЫ.

Там, внутри завесы, в Святое святых, произросли почки, цветы и плоды.
В Евр.10:19 нам сказано, что мы можем свободно входить во святилище посредством Крови Иисуса Христа. Мы должны занять наше положение там верою. Там, внутри завесы, единственное определенное место для христианина. Все, казалось, имело там иной вид. Мирской шум, ссоры и борьба там прекращались, потому через все внешние побуждения действует другая воля.
Займите там свое место, живите там. Иисус вошел прежде вас, чтобы открыть путь, и теперь Царство Небесное открыто всем верующим. Не берите низшего места. Царский голос, возможно, говорит некоторым из вас: "Взойдите выше". Если мы приняли силу креста, чтобы отрезать себя от старого источника жизни, тогда мы можем входить в то место, где царит Иисус, Который есть вечное хранилище жизни и силы Божьей. Истинный христианин внутри завесы может наслаждаться красотой более, чем кто-либо.

ОТКРЫТ ЛИ БЫЛ ХРИСТОС В ВАС?

Христос не может открыться в жизни, где еще допущено царствовать "я". Не может такого быть, чтобы два царя царствовали в царстве одновременно, не может и двух жизней быть вместе и быть в их полноте. Бог хочет дать нам единое сердце и единое око. Все, что мы должны делать, если видим себя распятыми и положенными в могилу, - это согласиться принять Христа как Царя. И когда что-либо старое будет пытаться защищать свое место, никогда не допускать, чтобы Иисус был чем-то меньше, чем Царь. Когда же вы будете вынуждены отступить от этого положения преданности, поступайте с этим, как с искушением.
Сатана пытается заставить нас принять чувство за действительность, но Бог делает искушение способом развития в нас веры. Бог образует сильные характеры тем, что допускает сильным бурям пролетать над нами. Жестокое искушение - признак не малой веры, но скорее большой. Он допускает жизни, насыщенной Его благодатью, быть сильно испытанной. Смотрите: вот молодое деревце, которое буря наклоняет и качает. Оно выстоит, лишь бы корни могли простираться глубоко вниз и достигать твердого и обширного места, чтобы мочь возрастать и развиваться, доколе не сделается крепким дубом. Не отвращайтесь жестоких испытаний, но используйте всякое искушение, как способ сделаться более укорененными в Боге.
Христос, обитающий в сердце, не один производит плод, которого Бог ожидает. Там должен быть признан и Дух Святой, действующий через Христа и образовывающий внутри цвет, чтобы произвести плод. И это единственно тогда, когда мы пребываем во Христе, Бог Дух Святой может производить плод.
Многие удовлетворяются только достижением цвета: "Живет во мне Христос" (Гал.2:20). Бог имеет полное намерение: Он ожидает плода. "Если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода" (Ин.12:24). Сущность христианской жизни состоит в том, что это жизнь, излитая за других. Не держите крепко ваши благословенные опыты, но лучше допустите, чтобы пшеничному зерну, пасть в землю и умереть, и тогда вы принесете плод. Что вы потеряете, то опять возвратится к вам. Бог хочет взять от нас не наши опыты, а силу, которая прилепляется к нам.
Христова жизнь была положена за братьев. "Иной сыпет щедро, и ему еще прибавляется" (Пр.11:24). Не хотите ли вы быть целым яблоком, чем частицей яблока - цветком? Есть красота и в плоде, но далеко лучшего сорта. Идите к Богу, и Он даст вам красоту, которую Сам желает, чтобы вы имели. Увядание одной славы - единственный способ открытия другой.
В воле Божьей есть тоже свои "туннели", подземные ходы и, несмотря на это, будем стараться ходить путями Его воли, и тогда, минуя эти туннели, мы снова выйдем к свету. На некоторых железнодорожных линиях вагоны не освящаются и приходиться проезжать туннели в непроглядной темноте. Так и Бог не всегда освещает свои вагоны, но, проводя нас через туннель, Он хочет вывести нас к полнейшему свету. В творении тоже были свои дни и ночи и сам процесс творения Бог совершал по ночам так же, как и по дням. Библия отмечает: "И был вечер, и было утро: день второй". Притом дело шестого дня было лучше первого.
Среди верующих есть много тех, кто пытается , подобно Аврааму, удержать благословение Измаила, не вполне совершенное. Но Измаил должен уступить, когда приходит Исаак. Когда же Авраам переносит всю свою любовь на Исаака, Бог вынужден был взять от него и Исаака, пока наконец наступило время, что Авраам был полностью охвачен оком и рукой Божьей. Тогда Исаак и был возвращен назад, но не для того, чтобы занять тоже место. Как часто дети Божьи допускают своему делу или опыту занять Его место и как много есть духовного идолопоклонства! Очень легко с любого нашего опыта сделать себе идола, и тогда Бог должен будет его отнять.
Но настоящая красота - красота прославленного Христа - остается и тогда, когда появляется плод. бог действует внутри нас, производя то, что может пребывать. Цвет не создан для того, чтобы пребывать, но плод пребывает. Бог приводит нас в такое состояние, чтобы мы узнали, что пребывать с Ним гораздо лучше, чем в опыте. Соединенные в прославленном Христе, вы узнаете значение этих слов: "Не зайдет уже солнце твое, и луна твоя не сокроется; ибо Господь будет для тебя вечным светом, и окончатся дни сетования твоего" (Ис.60:20).
Иногда меня просили объяснить, что означают слова: "Кто последует за Мною, тот не будет ходить во тьме..." (Ин.8:12). Многие предполагают, что они следуют за Ним, хотя в действительности это только опыт или успех в работе, за которым они следуют. Когда же вы всегда ставите перед собою Господа, то вы вскоре обнаружите, что это обетование истинно.
В настоящее время существует опасность для верующих в том, что учение о глубинах Божиих может быть заменено учением о человеческой опытности. Но мы не найдем истинного успокоения своему сердцу, доколе не научимся жить по воле Божьей и не научимся принимать ее так, как она проявляется в нашей жизни, когда мы живем верою, что Он с нами. Чувствуем ли мы это или нет, но как результат такого положения плод будет.

"ОТ МЕНЯ БУДУТ ТЕБЕ ПЛОДЫ" (Ос.14:9)

Таким урокам мы можем научиться от жезла, отрезанного от своего природного ствола, взятого в присутствие Божье и соединенного с жизнью Божьей. Это образец того, что Бог может сделать с нами, если мы желаем уподобиться сухим палкам. Мы доходим до того, что более и более убеждаемся в абсолютном собственном бессилии.
Приносить плод - жертвовать тем, что приятно для плоти. Пойдем к Духу Святому и возьмем то, что случится, как бы оно противоположно ни было нашему собственному удовольствию или тому, что могут сказать другие. Это и есть настоящая уступка Богу: брать то, что случится в доме ли, в занятиях ли или в христианской работе, будь то прибыль или потеря, скорбь или радость, и знать, что Бог действует через все это для прославления Христа.
Мы желаем благословений, но только желаем получить их собственным путем. Пусть же Бог имеет Свои пути с нами.
Вы скажете, что диавол так много вносит всего в вашу жизнь. Да, ваш путь труден, но не более, чем Бог допускает. Всякие скорби производят "в безмерном преизбытке вечную славу" (2Кор.4:17). Когда Бог дает нам видеть Свои цели в нашей жизни, тогда все эти вещи будут увядать в ничтожности, тогда мы узнаем, что Он в нас и мы в Нем и принадлежим Ему во веки веков. Тогда будут почки, цветы и плоды и мы будем знать, что сама почка не была силой, но Бог через нее выражал Свою жизнь, славу и плод.


КАК ИЗБАВИТЬСЯ ОТ ДУХОВНОЙ УСТАЛОСТИ

Ощущение усталости так же естественно для человека, как ощущение голода, жажды, тепла и холода. Усталость испытывают все люди, вне зависимости от возраста. Не устаёт один Господь Бог и об этом красноречиво говорится в Священном Писании: Разве ты не знаешь? разве ты не слышал, что вечный Господь Бог, сотворивший концы земли, не утомляется и не изнемогает? Утомляются и юноши и ослабевают, и молодые люди падают... (Ис.40:28,30).

Усталость способна затрагивать все сферы нашего существа. Увы, она не свойственна лишь нашему телу. Мы устаём душой. Усталость, порой, поражает наш дух. И я думаю, что каждый человек знаком с желанием ничего не видеть и не слышать вокруг себя, а просто забыться, отключившись от реальности. Многие слышали, как кто-то говорил: “я устал от жизни”. Может быть и мы сами произносили эту фразу на трудных участках жизненного пути. Масса людей в современном обществе “согнуты” усталостью, в их числе и верующие.

Люди часто не понимают причин своего апатичного или депрессивного состояния, быстрой утомляемости тела, не связанной с болезнью или недостаточностью хорошего питания. Лишь немногие, даже христиане, устремляют взгляд во внутренние сферы своей жизни. А корень “непонятных состояний” зачастую находится именно там.

Глубокая внутренняя усталость духа, обусловленная различными переживаниями, недостаточность общения с Богом, сильные нервные перегрузки, без последующего обновления, и, конечно же, нераскаянные грехи, лежащие тяжким бременем на нашей совести – всё это отражается на нашей душе и способно затрагивать даже физическое тело.

Можно, как говорится, “дойти до ручки”, не обращая внимания на внутреннюю усталость. Некоторые, поступающие так, кончают в сумасшедшем доме… Можно попытаться избавиться от внутренней усталости, всячески ублажая себя, развлекая свою ветхую натуру. Но это не будет тем самым выходом, который принесёт нам настоящее освобождение.

Так где же выход?

Он есть у Бога. Господь всегда знает совершенный выход из всех трудностей и обстоятельств, с которыми мы сталкиваемся. Лучше нас Святой Бог знает об истинных причинах нашей усталости. И именно Он всегда имеет лучшее лекарство для нас: когда устало тело, ты должен отдохнуть, выспаться; когда устала душа, ты должен дать ей отдых, покой, посредством которого она получит бодрость и свежесть. Что же это за отдых? Библия открывает нам истину о покое в Господе, так называемом “субботнем покое”.

А теперь давайте разберёмся, каким образом заповедь о субботе относиться к нам, верующим Нового Завета.

Вопреки распространённому в христианских кругах мнению, что субботу соблюдать не нужно и Спаситель отменил её, я хочу заявить, что это не так. Христос не отменял субботы. В начале Своего земного служения Он провозгласил: “Не думайте, что Я пришел нарушить закон или пророков: не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все” (Мф.5:17-18).

Иисус не “переиначивал” заповеди закона на Свой лад. Он лишь учил людей правильно исполнять эти заповеди. В момент Его пребывания на земле Иудеи превратили субботу в сухую религиозную обязанность, забыв об истинном её назначении. Вместо того, чтобы искать Бога в этот день, они просто придерживались традиции “ничего не делать”. Да, они ходили по закону в синагогу, слушали Слово Божье, но сердце их было не с Господом. Неоднократно Христос обличал их в этом.

Через пророка Исаию Господь также сказал о субботе: “Если ты удержишь ногу твою ради субботы от исполнения прихотей твоих во святый день Мой, и будешь называть субботу отрадою, святым днем Господним, чествуемым, и почтишь ее тем, что не будешь заниматься обычными твоими делами, угождать твоей прихоти и пустословить, то будешь иметь радость в Господе, и Я возведу тебя на высоты земли и дам вкусить тебе наследие Иакова, отца твоего: уста Господни изрекли это” (Ис.58:13-14). Это место Писания конкретно говорит о том, чем не надо заниматься в день субботний: угождать плоти, заниматься обычными делами. Суббота – день особого Богоискания и сосредоточения в Господе (обрати также внимание на обетование соблюдающим субботу, содержащееся в этом стихе).

Итак, Христос не отменил субботу, но лишь прояснил для нас волю Божью на исполнение этой заповеди. Заповедь субботы сегодня актуальна для нас так же, как и для Израиля в эпоху Ветхого Завета. И если мы будем её соблюдать, то сможем решить для себя проблему внутренней усталости, которая уходит, когда мы переживаем Божье присутствие. Бог – это личность, зажигающая нас Своим огнём, переживая близость с Ним просто невозможно оставаться в депрессии, апатии, внутреннем измождении. Библия говорит: “Он дает утомленному силу, и изнемогшему дарует крепость. Утомляются и юноши и ослабевают, и молодые люди падают, а надеющиеся на Господа обновятся в силе: поднимут крылья, как орлы, потекут – и не устанут, пойдут – и не утомятся” (Ис.40:29-31).

А теперь перейдём к практической части вопроса о соблюдении субботы. Я прекрасно понимаю, что очень многим людям трудно взять и выделить целый выходной для субботнего покоя. У кого-то семья, дети, у кого-то суббота бывает рабочим днём, а кто-то имеет возможность только в субботу исполнять свои обязанности в церковном служении. Как быть в таком случае?

Вот здесь-то как раз самое время вспомнить, что мы живём в эпоху Нового Завета. Вопрос не стоит для нас сегодня таким образом, чтобы мы имели день отдыха и Богоискания именно в календарную субботу. Это было принципиально для ветхозаветных верующих. Те заповеди, которые Израиль должен был исполнять, строго придерживаясь установленных правил, прописанных в законе, мы исполняем, ведомые Духом Божьим. Библия говорит, что мы не под законом, но под благодатью (Рим.6:14), и Господь благодатью ведёт нас к исполнению своей воли: “Ибо явилась благодать Божия, спасительная для всех человеков, научающая нас, чтобы мы, отвергнув нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке…” (Тит.2:11-12).

Наша обязанность пред Богом в отношении исполнения субботы – выделить время на неделе, равное приблизительно календарному дню, которое мы будем посвящать Богоисканию, самосозерцанию с целью очищения, поиску путей Божьих для своей жизни. На практике все это делают по разному. Одни устраивают себе субботу в будние дни, располагая такой возможностью, другие распределяют свою субботу на два дня, третьи “разбивают” день покоя на все семь дней недели, прибавляя дополнительное время к ежедневной молитве и чтению Библии. Мы можем субботствовать так, как позволяют нам наши жизненные обстоятельства, прислушиваясь к водительству Святого Духа. Главное – чтобы суббота имела место в нашей жизни.

В заключении хочу ещё раз подчеркнуть, что соблюдая субботу мы будем иметь необходимый духовный отдых, который повлечёт за собой внутреннее обновление, освобождение от последствий стрессов, полученных эмоциональных ран, грехов, нервных перегрузок. Даст же Господь каждому из нас благословение в субботнем покое.
Пастор Мария Зверева

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Когда святые выходят в мир

Иисус послал их выйти на дороги (см. Мтф. 22:9).
Когда Господь поручил 70 ученикам приготовить города к Его посещению, Он сказал им оставаться в гостеприимном доме. “В доме же том оставайтесь, — говорил Он им. — Не переходите из дома в дом”. Интересно. “Отвергающий вас Меня отвергается” (см. Лук. 10:5–16).
Если люди не идут в церковь, способна ли Церковь выйти к людям? Она должна это делать, если хочет влиять на наше поколение. Господь готовил Своих учеников быть “ловцами человеков”. “Ловля человеков” включает в себя контакт с ними, часто в их собственном жилище. Как же нам нужно учить, чтобы поднять из нашей среды “ловцов человеков”, способных евангелизировать нынешнее поколение?
Не может быть результата без контакта. Наша стратегия заключается в практике. Иисус мог бы пригласить нас на небеса, чтобы рассказать о Евангелии. Вместо этого Он пришел как Слуга на эту землю. Он ходил по нашим улицам, ел нашу еду, исцелял наши болезни, останавливался в наших домах, плакал о нашем жалком состоянии, делился с нами Благой Вестью и умер, чтобы исполнить ее. Когда критики не признавали божественность Христа, Он убеждал их в обратном, творя чудеса.
Самое большее, чего добиваются в стратегии евангелизма многие церкви, — это ловля в аквариуме из цветного стекла. Пастор готовит проповедь. Церковь вносит свой вклад, закидывая сети в воду. Пастор говорит: “Вы приглашайте их в церковь, а я приглашу их прийти ко Христу”. Эта стратегия приносит плоды, но в большинстве служений пойманной рыбы мало.

ЕВАНГЕЛИЗМ НОВОГО ЗАВЕТА
У ранней Церкви не было аквариума из цветного стекла. Никакого органа или группы прославления. Никаких программ по радио. Я часто думаю о том, было ли причиной того, что Господь “ежедневно прилагал спасаемых” то, что они “находились в любви у всего народа”. Они жили Благой Вестью.
Евангелизм Нового Завета — это не столько методы, которые мы используем, или программы, которые мы разрабатываем, это образ жизни. Божья стратегия общения состоит в том, чтобы вложить идеи в людей и воплотить их в виде живых посланий, которые все будут читать. Мы — пособие для чтения. В самом фундаментальном смысле евангелизм берет наши таланты под господство Христа и затем воплощает наши дарования в служение окружающим нас людям. Каждая способность дается Богом и становится духовным даром, если она находится под господством Христа и приносит духовные результаты. Евангелизм — это дар.
Павел выражает это следующим образом: “Ибо, будучи свободен от всех, я всем поработил себя, дабы больше приобресть” (1-е Кор. 9:19). Без служения нет приобретения. Успешные евангелисты – это те, кто препоясан полотенцем и несет умывальницу. Служа, они играют музыку Евангелия для неверующих. Частью нашей стратегии евангелизма должно стать наделение христиан жизнью, наполненной надеждой, чтобы, когда их спросят о причине их надежды, они привели доводы. Многие слышали слова Евангелия, но мало кто слышал музыку.
Когда Иисус исполнял данное Ему поручение сделать Своих учеников истинными “ловцами человеков”, Он поделился интересным наблюдением со Своими уставшими учениками, которые находились рядом во время Его разговора с женщиной у колодца. Он сказал Своим ученикам: “Я послал вас жать то, над чем вы не трудились: другие трудились, а вы вошли в труд их” (Иоан. 4:38).
Иисус сказал, что жатва — это нетяжелая работа. Каждый крестьянин знает это. Иисус заметил, что качество урожая зависит от качества предыдущего труда. Чтобы пожать плоды, кто-то должен трудиться. Павел сказал: “Я насадил, Аполлос поливал, но возрастил Бог” (1-е Кор. 3:6).

ТРИ ФАЗЫ ЕВАНГЕЛИЗМА
Я выделяю три фазы в процессе евангелизма.
1. Приготовление почвы. Обращение к сердцу через построение взаимоотношений. Это включает в себя служение, общение и жертву.
2. Сеяние. Обращение к разуму через открытое общение. Это включает в себя свидетельство, книги, кассеты, изучение Библии, общение, проповеди и учение.
3. Жатва. Обращение к воле в ожидании ответа. Это включает в себя подробное объяснение Евангелия.
Когда в церковной семье хорошо взаимодействуют эти три функции, тогда такая церковь привлекает неверующего человека.
Возможно, с вами случалось нечто подобное . После напряженного дня вы регистрируетесь в аэропорту, проходите досмотр багажа, вас проверяет охрана, вы идете по длинному трапу в самолет, находите место 7С и садитесь, надеясь, что среднее место 7В никто не займет. Вы полностью вымотаны. Вы просто хотите скорее добраться до дома. И если среднее место будет оставаться свободным, вы не будете обязаны разговаривать с пассажиром соседнего места (7А). Когда дверь наконец закрывается и больше никто из пассажиров не поднимается на борт самолета, вы облегченно вздыхаете и говорите себе: “Да — 7В не занято. Спасибо, Господь”. Потом приходит чувство вины. Вы чувствуете, что обязаны поделиться Благой Вестью, хотя обычно такого не происходит. Стыдитесь ли вы Евангелия? Может быть, лучше спросить: “Вы тот, кто приготавливает почву, тот, кто засевает ее, или тот, кто пожинает плоды?”
Большинство наших учений о евангелизме фокусируется на том, как поделиться Евангелием с незнакомым человеком, с которым у нас нет никаких отношений. На этих занятиях мы помогаем ученикам найти слова, как рассказать о Евангелии. Но часто евангелизм становится мероприятием, которым группа людей занимается лишь по четвергам, а не образом жизни.Вообще, те, кто принимают Христа, подходят к моменту принятия решения после многократного влияния. Именно Тело Христа приводит людей к подножию креста. Тот, кто пожинает, имеет огромную радость от сбора урожая. Но во многих случаях он выращивался годами теми, кто тяжело работал, — бабушкой, которая молилась каждый день за спасение своих любимых детей; тренером, которому было не все равно; соседом по комнате, который проводил библейские занятия; родителями, любящими Бога; проповедником, который верно учит Слово Божье; здоровым телом церкви; заботливым вожатым в лагере.
Все эти люди приготавливают и засевают почву. Бог использует их, чтобы снять дерн, очистить землю от камней, прополоть сорняки, отогнать птиц и посеять семя. Приготовление — это призыв к сердцу через построение взаимоотношений. Это тяжелый труд.
Я встретил человека из Индии, который ведет служение среди студентов колледжа. Он особенно эффективно благовествует мусульманам и индусам. Я спросил, какую стратегию он использует. Его ответ был таким: “Мы просто знакомим их с Иисусом”. Я спросил его, как он это делает. “Каждое воскресенье у нас на обеде собирается 40–50 человек. Мы просто выражаем свою любовь к ним, пока они не спрашивают почему мы это делаем”. Когда им отвечают, что причина — это Иисус, они уже готовы ответить на призыв. Команда этого человека — это те, кто приготавливает почву. Они служат каждому, чтобы приобрести как можно больше людей.
Как вы подходите к незнакомым людям? Для пассажира на месте 7В трудно играть музыку Евангелия. Он или она ничего не знают о вас — не знают, можно ли вам доверять; не уверены, не пытаетесь ли вы продать ему или ей гербалайф; не знают вашу семью, ваше прошлое или вашу репутацию. Но все же люди находят Христа с помощью этого очень знакомого подхода в евангелизме. Те, кто постоянно имеют радость потому, что видят, как потерянные (заблудшие) находят Его, являются жнецами. Наверное, около 10% христиан имеют этот уникальный дар.
Те, кто пожинают плоды, должны осознавать, что они обращаются к людям, которые, возможно, несколько раз слышали о Евангелии через определенных людей в своей жизни. Жнецы должны учиться чувствовать готовность неверующего человека.

НАШИ БЛИЖНИЕ
А наши соседи? Мы имеем заповедь любить их. Любить их — значит быть хорошим соседом. Слово сосед происходит от однокоренного слова, которое означает сидеть рядом. Таким образом, сосед — это тот, кто рядом. Наша обязанность по отношению к соседям заключается в том, чтобы не останавливаться на пути образования крепких социальных связей, которые неизбежно будут призывать их сердца. Никто не примет Христа через вас, если сначала они не примут вас. Вы — живое послание, сияющая звезда, приятный запах, соль, свет. Вы — тот, кто заботливо приготавливает почву, “ловец человеков”, прекрасное семя, которое должно быть посеяно. Вы — послание.
Вы помните, что если учеников не принимали в каком-либо доме или городе, они должны были отряхнуть пыль с ног во дворе и продолжать идти дальше. Если же дом был открыт для них и их принимали гостеприимно, ученикам велели оставаться в том доме и не переходить из дома в дом. Те, кто открыты для дружбы, — готовая рыба.
Если мы должны любить наших соседей, что же нам делать? Мы должны приготавливать почву. Мы должны сеять. Мы должны служить. Мы должны играть музыку Евангелия. Иными словами, мы должны доверять Богу, что Он побудит наших соседей искать объяснение той надежды, которая поддерживает и мотивирует нас. Самая великая потребность мира — найти живую надежду.

ЕДИНСТВО
Чего ищут все люди? Единства. Глубоко в сердце каждого мужчины, женщины и ребенка есть желание и надежда на жизнь в единстве, где нет непонимания, дискриминации, оскорбительного поведения и обмана, но есть чистота, святость, прощение, красота, единство и открытое общение. Великолепие растений и животных не было наивысшей красотой Едемского сада. Прекрасно сотворенные Адам и Ева были поражены красотой единства и близости, которую они имели в общении между собой и с Богом. “Как хорошо и как прекрасно, — написал псалмопевец, — жить братьям вместе... ибо там заповедал Господь благословение” (см. Пс. 133:1–3).
Великой трагедией грехопадения был разрыв этого драгоценного общения, этой прекрасной близости, этого несравненного единства. Господь предупреждал людей об этом до их грехопадения. Тишина вечерних часов посвящалась общению с Его любимыми детьми. Он мог приходить днем и ночью, предупреждая или без предупреждения, и всегда испытывать волнующий, радостный прием. Нечего было прятать, незачем властвовать, нечего бояться. Бог, женщина и мужчина в совершенном единстве.
Когда мужчина и женщина согрешили, все изменилось. Люди до сих пор жаждут Едема, Божьего рая. Они надеются найти единство в браке, доме, семье и карьере. Мужчины и женщины ищут того, кто бы их понимал, принимал, кто бы всегда говорил правду. Они желают быть с кем-то, кто бы их слушал и делился всем из глубины всего своего существа. Большинство пар, стоящих перед служителем и произносящих брачные обещания, находятся в ожидании жизни в единстве и целостности. Большинство этого так и не находят, и мечта медленно умирает. Те, кто все же это находят, являются величайшими посланниками Евангелия.
Пресвитеры и дьяконы в церкви участвуют в Божьей стратегии евангелизма по проникновению в темноту лучами надежды. Все люди, занимающие эти позиции, должны быть страннолюбивыми. Их домашний круг должен быть открытым, где ищущие люди могут участвовать в его рутине, действиях и реакциях. Слово страннолюбивый не значит, что члены церкви постоянно должны иметь чужих людей в своем доме. Это сложное греческое слово, которое буквально значит любящий пришельцев. Когда будущие христиане видят единство в семье, когда они чувствуют дух любви, когда они видят сердце слуги, их детекторы надежды загораются и они спрашивают: “Может ли это быть на самом деле, есть ли решение той разделенности, которая нас окружает? Могут ли быть исцелены разбитые сердца? Могут ли семьи быть восстановлены? Могут ли церкви оставить свою самоправедность? Могут ли верующие действительно объединиться в вере?”
Изменения происходят тогда, когда ваш сосед осознает, что в мире существует триединый Бог, который не только обитает в единстве, но и наделяет силой верующих жить в единстве, следуя примеру Троицы. Иисус определил единство, когда сказал: “И все Мое Твое, и Твое Мое” (см. Иоан. 17:10). И ранняя Церковь, кажется, поняла этот принцип (см. Деян. 2:44, 45; 4:32).
В Троице нет места конкуренции, жадности, ревности, эгоистичному властвованию, зависти, секретам. Когда верующие копируют модель единства Троицы и общаются друг с другом, то такое поведение имеет искупительную силу. Это так уникально, что сразу привлекает внимание неверующих, убеждая их в том, что Бог любит их и послал Христа ради них. Вот это Благая Весть!
Сатана, злейший враг единства, разрушил среду ангелов, разрушил первую семью, разрушил царство Давида, разделил учеников и сотни поместных церквей. Бог делает различие в том, кому даровать Свое благословение. Он благословляет тех, кто живет в единстве. Будучи благословленными, земледельцы приготавливают почву, сеятели сеют, жнецы жнут, и Бог ежедневно прилагает тех, кто верит.

Джозеф Алдрих,
доктор богословия, является президентом
Библейского колледжа и Библейской семинарии
“Multnomah” и автором пяти книг, включая
“Lifestyle Evangelism” (Multnomah Books, 1993).

Избегайте зла... не евангелизма
Ниже приведены общие наблюдения и предлагаются принципы успешного евангелизма:
1. Мы не всегда понимаем наши собственные поступки и еще меньше понимаем поступки других верующих. Давайте повиноваться Павлу и перестанем судить наших братьев и сестер во второстепенных вопросах.
2. Мы должны быть чуткими к братьям и сестрам, которые слабее нас. Христиане ответственны как за их обучение, так и за то, чтобы их не обижали.
3. Мы должны признать, что напряжение возникает тогда, когда христиане имеют различные стили жизни. Павел прояснил вопрос о том, что те, кто “ест мясо”, и те, кто “не ест мяса”, являются равноправными членами Тела Христова.
4. Мы не должны жертвовать истиной, чтобы получить одобрение людей. В ранней Церкви была группа людей, понимание Евангелия которыми могло бы быть искажено, если бы Иисус или Павел поддались давлению угождать им.
5. Мы должны избегать зла. То, кто мы есть, определяет то, где мы находимся. Чем более зрелыми мы становимся во Христе, тем лучше мы приготовлены эффективно служить нехристианам.
6. Чем дальше мы находимся от эффективного личного евангелизма, тем больше мы склонны критиковать. Люди, которые против общения с нехристианами, возможно, сами никогда с ними не общались.
7. Быть с миром — не значит быть похожим на мир. Как сказала Ребекка Пипперт: “Служение Христа было эффективным благодаря Его радикальному отождествлению и радикальному различию”.
8. Компромиссы в жизни неизбежны. В процессе жизни мы понимаем, что некоторые из наших твердых аксиом могут быть изменены аксиомами зрелости и истины. Хотя у каждого из нас должны быть абсолютные принципы, основанные на безошибочном Слове Божьем, которые не могут подвергаться компромиссу.

Взято из книги Джозефа Алдриха
“Lifestyle Evangelism” (Sisters, Ore.: QuestarPublishers, 1993) 50–53

"Литература для детской воскресной школы, новообращенных, служителей церкви, студентов христианских школ и ВУЗов, реабилитационных центров и широкого круга читателей" - icirusia@online.ru.

Использованы материалы: http://www.lifepublishers.by


Ходатайственная молитва
Сюзетт Хеттинг

Прошлые победы ходатайственной молитвы и задачи на будущее

«Напоминаю тебе возгревать дар Божий, который в тебе…» 2 Тимофею 1, 6

Прошедший год, по моему мнению, был началом времени отвеченных молитв: тех молитв, которые народ Божий возносил на протяжении многих лет. Дух Святой по-новому повеял в сердца и жизни Своего народа. Он возгрел и ярче воспламенил огонь веры, надежды, молитвы и пробуждения, который до этого горел не так уж сильно. Он не только снова сделал Своих служителей «пламенеющим огнем», но и зажег этим пламенем сердца многих простых верующих. Для Европы и в самом деле настало «время благоприятное», о котором говорил Господь в Исаии 49, 8-9:
…во время благоприятное Я услышал Тебя, и в день спасения помог Тебе; и Я буду охранять Тебя, и сделаю Тебя заветом народа, чтобы восстановить землю, чтобы возвратить наследникам наследия опустошенные, сказать узникам: `выходите', и тем, которые во тьме: `покажитесь'/т.е. «будьте свободны»/...

1. «ЧТОБЫ ВОССТАНОВИТЬ ЗЕМЛЮ...»

Я много езжу и провожу молитвенные собрания в различных европейских странах. Во время этих собраний я обращаю внимание на выражение лиц людей, когда они взывают к Богу: «Восстанови нас, Господь!» Вначале это просто шепот и выражение желания, но затем, по мере возрастания веры, этот шепот перерастает в воинственный крик, возгреваемый огнем Духа Святого. Люди покидают собрание со сверкающими глазами и радостью в духе. Нечто новое ощущается в воздухе. То восстановление, о котором молился народ Божий, становится все более очевидным. Вырастает надежда и вера в то, что невозможное станет возможным, что слава Божия проявится во всей полноте и зажжет огонь пробуждения.

Следующая за этими молитвенными собраниями Европейская Огненная Конференция во Франкфурте вначале, казалось, была как целью, так и трамплином для веры и молитвы. Но постепенно видение расширилось от молитвы за конференцию до молитвы за весь континент. Видение росло, ожидания увеличивалить и укреплялась решимость искать Бога для свежего движения Его Духа.

Пробуждение не было всего лишь желанием в молитве, но стало обетованием, девизом и целью на будущее. Подул «ветер» и с новой силой разжег тлеющие огоньки пробуждения. Стих их Иеремии 33, 3 зазвучал по-новому и обрел новую перспективу: Воззови ко Мне -- и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь. Этот стих преобразился из простой цитаты из Слова Божьего в факт, в осознание того, что Бог готов действовать в соответствии со Своими обетованиями. Божий народ возгревал внутри себя дар молитвы. Была занята новая позиция в проявлении власти над силами тьмы.

2. «ЧТОБЫ ВОЗВРАТИТЬ НАСЛЕДНИКАМ НАСЛЕДИЯ ОПУСТОШЕННЫЕ»

Что за наследие? Псалом 2, 8 гласит: проси у Меня, и дам народы (или «язычников» - New King James Version) в наследие Тебе и пределы земли во владение Тебе... Язычники являются Твоим наследием! А кто такие язычники? Каждый, кто не знает Иисуса Христа как своего Господа и Спасителя, является язычником. Мы часто думаем, что нам необходимо идти в дальние страны, чтобы найти их. Но «язычником» может быть твой ближний сосед по дому или народ соседней страны!

Обладание твоим наследием начинается с простого прошения. Слово Божие говорит: «проси». Просить – значит ходатайствовать или молиться. Возвращение опустошенных наследий начинается с того, что Божий народ начинает «просить» в свете Евангелия от Матфея 6, 33: Ищите же прежде Царства Божия и правды Его, и это все приложится вам.

Наши молитвы так долго были сконцентрированы на нас самих: на том, что мы хотим, в чем нуждаемся и на том, что мы, с нашей точки зрения, должны иметь! Нет ничего плохого в том, чтобы просить о собственных нуждах. Но если просьба о самом себе, о членах своей семьи и своей церкви – единственное, что тебя заботит, тогда что-то не в порядке!

Бог говорил о «язычниках» и «народах» - другими словами, Он говорил о ДУШАХ! Путешествуя, я часто слышу, как люди молятся почти только о том, чтобы попасть на небеса. Но если ты рожден свыше и служишь Господу всем своим сердцем, то НЕБЕСА И ЯВЛЯЮТСЯ ТВОЕЙ СУДЬБОЙ! Однако в свете вечности вопрос стоит так: КАК МНОГО ДУШ (ЭТО ЕДИНСТВЕННОЕ, ЧТО ВОЗМОЖНО ПЕРЕНЕСТИ НА НЕБЕСА) ТЫ ВОЗЬМЕШЬ С СОБОЙ? В Притчах 11, 30 (Расширенный Перевод) сказано: Плод бескомпромиссного праведника – дерево жизни, и мудрый пленяет человеческие жизни для Бога (как ловец человеков) он собирает их ДЛЯ ВЕЧНОСТИ.

Бог сказал, что если мы будем просить, то Он даст язычников и все народы нам в наследие! В мгновение ока вместе с решимостью возвратить «наследия опустошенные» в сердца некоторых христиан, потерявших смелость, вошла истина, что через ходатайственную молитву они могут завладеть целыми народами, не выходя из своей молитвенной комнаты!

Существует еще один вид наследия, которым нужно завладеть и стать его совладельцем вместе с другими людьми. Что я имею в виду под словом «совладелец»? Быть совладельцем означает то, что ты имеешь определенную часть в тех наградах, которые однажды будут даны Богом Его народу, служителям и служениям. Не имеет значения, кто проповедует или служит потерянным, больным и нуждающимся. Молясь в то время, когда они служат, ты становишься частью того, что происходит в духовном мире в этот момент. Не имеет значения, твои ли руки возлагаются на больных и твоими ли устами проповедуется послание, через молитву ты поддерживаешь того, кто служит, и становишься с ним ОДНИМ ЦЕЛЫМ в духовном мире. Мы являемся одним Телом и должны действовать соответственно.

Например, когда евангелист несет служение, а ты молишься и сливаешься с тем, что происходит в духовном мире в данный момент, то ТЫ СТАНОВИШЬСЯ ЕВАНГЕЛИСТОМ в глазах Бога. Однажды ты станешь совладельцем Его награды на небесах.

кто принимает пророка, во имя пророка, получит награду пророка... Матфея 10, 41

Как чудесно знать, что ты можешь стать евангелистом, учителем, пророком и т.д., служа пятигранным служением через свои молитвы, благодаря которым ты будешь совладельцем их наград. Это утверждение четко описывается в 1 Царств 30, 24: ... Какова часть ходившим на войну, такова часть должна быть и оставшимся при обозе: на всех должно разделить.

Совладение в наших наградах от Бога временами исходит от «разделения добычи», отвоеванной у нашего врага. В Иисусе Навине 22, 8 находим следующее указание: ... разделите же добычу, [взятую] у врагов ваших, с братьями своими. Кто является нашим врагом? Наш враг – сатана. А что это за добыча, которую мы отвоевываем у него? Каждый раз, когда спасается новая душа или человек исцеляется или получает освобождение, мы отбираем «добычу» у нашего врага.

Я верю, что в наступающем году стих из Исаии 49, 9 станет более очевидным, чем когда-либо, если Божий народ будет продолжать возгревать в себе дары Божьи в духовной брани и говорить пленным: «ВЫХОДИТЕ!», и сидящим во тьме – «БУДЬТЕ СВОБОДНЫМИ!» Многие выйдут из рабства, вызванного чувством собственной неполноценности и апатией, когда верующие возьмут эти истины на вооружение и образуют молитвенные группы в своей церкви. Когда народ Божий осознает, кем он является во Христе, произойдет более эффективое употребление духовной власти. Кроме того, старые идеи, традиции и методы прошлого будут отменены. Как? С движением духа молитвы, прошения и поста в сердцах народа Божьего будут происходить внутренние изменения, и тогда каждый исполнится желанием завладеть «наследиями опустошенными».

Настало время жатвы, и Слово говорит, что мы должны просить Господина жатвы послать работников на Его поля. Я молюсь за «труженников», которые будут трудиться на коленях и которые также с радостью будут трудиться на улицах. Недостоточно будет каждое воскресенье лишь проповедовать послание о спасении и молиться, чтобы Бог послал грешников. Мы должны будем пойти и захватить их, так как мы являемся работниками на поле жатвы. Этим полем является поле наркоманов, проституток и всех тех, кто окружает нас и еще не получил спасения. Нам необходимо принимать участие не только в ходатайтсвенной молитве, но также в уличных, массовых и личных евангелизациях.

Стань смело и используй свою власть так, как об этом говорит Слово Божье в Исаии 49, 9: скажи узникам: `ВЫХОДИТЕ', и тем, которые во тьме: `БУДЬТЕ СВОБОДНЫ'!


НЕВОЗМОЖНО СПРЯТАТЬ
Антон Абрамов

Возлюбленные! С самых первых строк я хотел бы определиться по некоторым принципиально важным богословским вопросам. Если не сделать этого в начале, то впоследствии это просто внесет путаницу.

Если дар исцелений есть, его невозможно спрятать. Даже если дар этот будет проявляться в каком-нибудь подвале, на окраине города, то все равно, путь туда очень скоро найдут все нуждающиеся в исцелении. Христос не мог спрятать Свой дар, хотя постоянно запрещал разглашать об исцелениях и чудесах. Именно поэтому лично я считаю, что в городе Санкт-Петербурге служителей, имеющих дары исцелений, нет. И поскольку дары дает Господь "разделяя каждому особо, как Ему угодно"

(1 Кор. 12:11), то, на мой взгляд, перед каждым верующим стоят две задачи: ревновать о дарах духовных (1 Кор. 14:1) и молить "Господина жатвы, чтобы выслал делателей на жатву Свою" (Мф. 9:38).

(Иак. 5:14-15) "... пусть помолятся над ним, помазавши его елеем во имя Господне, - и молитва веры исцелит болящего". Эти слова сказаны Господом для всех - верующих и пресвитеров. А вот будет это действовать в нашем служении или нет, зависит только от нашей веры.

Когда прокаженный просил Иисуса об исцелении он сказал такие слова: "Если хочешь, можешь меня очистить". Иисус отвечал ему совершенно ясно: "Хочу, очистись" (Мк. 1:40-41). Господь неоднократно декларировал в Писании Свое желание исцелять и даже сказал: "Я Господь, целитель твой" (Исх. 15:26). Эти и многие другие места Писания с полной ясностью говорят нам о Божьей воле на исцеление. Однако когда мы смотрим на ситуацию, складывающуюся в наших церквах, мы видим совершенно другие вещи. В глазах больных людей читается немой вопрос: почему. И мы должны на него ответить.

Я убежден, что в Церкви достаточно четко действует закон: о чем проповедуем, то и происходит. Необходимо проповедовать об исцелении, однако делать это нужно здраво. Я был свидетелем, как неразумные дети Божьи, выскакивая на кафедру, возбужденно кричали о том, что-де Бог сейчас исцелит всех. При этом они махали Библией и даже что-то читали из нее. Результат обычно был один: люди уходили смущенные и разочарованные. И во многом это происходило просто потому, что кто-то по ошибке принимал желаемое за действительное, а точнее обетования за дар. Если у верующего нет дара, то пусть он молится за исцеление хоть каждый день, но нужно быть честным и сказать, что для исцеления необходимо обоюдное усилие веры, как больного так и молящегося.

В заключение я хочу сказать, что дары исцелений необходимы современной церкви точно так же, как и первоапостольской. Я был свидетелем многих исцелений и убежден: Бог исцеляет сегодня так же, как и тысячелетия назад. И хотя многие люди исцелились по моим молитвам, я не считаю, что у меня есть этот дар. Однако если у читателя есть хоть малое сострадание к больным, то он должен укреплять свою веру, ревновать о святости и, конечно же, молиться за больных.

Пастор Антон Абрамов

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


.:: Это интересно знать.... ::. Мир оккультного часть первая

САТАНИЗМ КАК РЕЛИГИОЗНАЯ ИГРА
А. Попов

Сатанизм нельзя рассматривать как религию в обычном смысле слова. Он не может существовать самостоятельно, являясь религией-саттелитом, паразитирующей на теле христианства. В отличии от религий и культов, основанных на переживании «божественного», сатанизм является скорее невротической реакцией на христианство. Он не несет священного в себе, в то же время в нем много чисто развлекательных элементов. В какой-то степени сатанизм можно отнести к «потешным» культам, которые не требуют действительной веры, а являются разновидностью игры.

Эта особенность сатанизма делает чрезвычайно разнообразными его проявления. Практически каждый сатанист сам создает себе культ, поэтому произвести всеобъемлющий обзор сатанизма практически невозможно. В данной работе внимание будет сосредоточено в основном на Церкви сатаны Шандора Ла Вея, т.к. эта организация является наиболее известной и представительной из всех организаций подобного рода.

Библейское учение о сатане

Согласно учению Библии сознательное поклонение сатане не возможно.

Так в Ветхом Завете дьявол характеризуется двумя качествами:

1. Сатана – это противник человека, то что губит его. Так в книге Иова мы видим как сатана просит об искушении для Иова. Сатана вообще- это не обязательно конкретный падший ангел, но любая враждебная сила. Например, в Числ.22:22 сатаной Валааму назван Ангел Яхве.

2. Велиар – означает бесполезный. Начиная с книги Второзакония этим словом характеризуются боги языческих народов в связи с их беспомощностью и бесполезностью: «Есть у них уста, но не говорят; есть у них глаза, но не видят; есть у них уши, но не слышат; есть у них ноздри, но не обоняют; есть у них руки, но не осязают; есть у них ноги, но не ходят; и они не издают голоса гортанью своею». Пс. 113:13-15

Другое презрительное название бесполезного идола- Вельзевул- господин навоза (или Велзевув - Господин мух).

В Новом Завете эти две основные черты дьявола сохраняются, однако его образ становиться более персонифицированным. Иисус изгонял многих бесов, за которыми стояли различные болезни как физические так и психические.( Бес - даймонион) – слово обозначающее вообще какое-либо языческое божество, но в данном случае символ вреда человеку).

Апостолы видят в сатанинских силах разрушения основного врага христианства: «наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной» Еф. 6: 12. Диавол ассоциируется со смертью, поэтому его имя человекоубийца, губитель -Аполион.

Поклонение сатане с точки зрения Библии было бы равнозначно поклонению собственной слабости, немощи, невежеству и т. д.; оно совершенно не возможно для человека, находящегося в здравом рассудке. Таким образом возможность сознательного поклонения сатане Библией исключается.

Эволюция образа сатаны

Появление сатанизма как самостоятельного культа стало возможным только вследствие изменения понимания образа сатаны.

Первые христиане придерживались библейской доктрины о дьяволе. Но после официального принятия христианства в Церковь пришло много язычников, которые, хотя и принимали христианство внешне, продолжали верить в силу языческих божеств, т.е. тех божеств, которые олицетворяли в христианстве царство дьявола. Таким образом понимание сущности сатаны стало изменяться. Из символа обмана, вредности и бессилия сатана превратился в могущественного врага Бога. В Средние века дьявол был фигурой очень влиятельной и, в некоторой степени, более близкой людям, чем Бог. Дьявол конечно много вредил добрым христианам, но он мог и принести больше пользы, чем представители Царства Небесного. Например, колдун мог исцелить человека от болезни, которую наслал в наказание кто-нибудь из святых.

Особую роль сатана приобретает в период Реформации, когда он становиться вполне определенной политической силой, действующей через оппонентов. Неслучайно поэтому именно после Реформации идет охота на ведьм, сжигаются тысячи людей по обвинению в сатанизме, хотя скорее всего сколь-нибудь организованного сатанизма в то время не существовало.

Секуляризация последующих веков внесла свои черты в современный портрет сатаны. Диавол стал символом протеста. Вероятно сначала у Милтона, а потом повсеместно в западной литературе появляется образ дьявола –романтика. Яркий пример его мы видим в поэме М.Ю. Лермонтова «Демон». Демон- это прекрасный архангел, которого не устраивает существующий миропорядок, он не может смириться и за это подвергается наказанию от Бога. Из дикой силы средневековья дьявол превращается в романтический образ.

Современное представление о дьяволе в секуляризированном обществе можно охарактеризовать следующим образом:

1. Прежде всего, сатана – это все-таки мифологический персонаж. Даже некоторые христиане часто не верят в реальность его существования.

2. Дьявол в произведениях современной массовой культуры представляется как могущественное существо, находящееся скорее вне повседневной жизни, обитающее в своем собственном мире, вне обыденности: в прошлом, в космосе и.т.д.. Дьявол противостоит Богу и часто является для него серьезным конкурентом. При этом Бог, существование которого для современных людей весьма сомнительно, олицетворяет порядок этого мира.

3. Очевидно популярность сатаны зависит от степени революционности общества. Сатанизм ассоциируется с изменением существующих общественного порядка. Поэтому иногда к сатанистам причисляют и тех, кто, например, обличает лицемерие официальных христианских институтов, что с точки зрения Библии является делом не слуг сатаны, а скорее пророков.

История возникновения сатанизма

Как уже отмечалось выше, сатанизм - явление относительно новое.

Мистические культы Средних веков и Эпохи возрождения вообще нельзя назвать сатанистскими. Предшественниками современного сатанизма модно назвать кружок мадам Ля Вуазьен во Франции в 17 веке и Клуб Адского Пламени под руководством Френсиса Дэшвуда в Англии в 18 веке и др. В этих организациях, скорее развлекательных , чем религиозных, проводились «черные мессы» по сценариям, описанным средневековой инквизицией, но имевшие и общественно политический подтекст, более театральные действа, чем обряды.

Большое значение для появления сатанизма имело оккультное возрождение 19 века, в частности появление мистических орденов нового типа, приемлемых для прагматического типа мышления современных людей.

«Крестным отцом» современного сатанизма многие считают Алистера Кроули. Краули был одним из многих магов конца 19 начала 20 веков, но его учение имело несколько оригинальных моментов.

Во-первых, он «субъективизировал» магию. Если другие современные ему маги, такие как Папюс, стремились к объективности исследований, наукообразию своих трудов, то Кроули ценил прежде всего свое личное переживание. Он жил в своей собственной реальности, поэтому его произведения изобилуют мистификациями.

Во-вторых, он использовал в своей деятельности богохульными символами. Например, он называл себя Великим Зверем и приписывал себе число 666, очевидно апеллируя к образам Откровения. Скорее всего богохульство было ему нужно для поддержания скандальной славы и для самовозвеличивания. Однако он создал прецедент использования сатанинских атрибутов в публичной деятельности.

Надо сказать, что сам Кроули всячески отрицал свою причастность сатане, заявляя, что дьявола не существует. Однако в самом этом отрицании чувствуется рисовка: он провоцировал христиан, чтобы они увидели в нем воплощение сатаны, и он добился своего. Сами христиане делали Кроули рекламу. Именно христиане придумали название новой религии: сатанизм. Во многом из-за ожидания христиан, их неверного понимания образа сатаны, эта новая религия нашла свое воплощение в церкви сатаны.

Появление церкви сатаны

Появление Церкви сатаны тесно связана с деятельностью Антона Шандора Ла Вея. Ла Вей родился в семье выходцев из Польши в 1930 году. С детства он проявлял артистические наклонности. Работал в цирке сначала музыкантом, а потом дрессировщиком. Некоторое время был криминальным фотографом. Играл на органе в ночных клубах. Он очень интересовался магией, собирал информацию о различных мистических течениях. В то же время наблюдая ханжество современного ему американского «христианского общества», он стал сознательным противником христианства. В середине пятидесятых годов он начал читать еженедельные лекции по черной магии. Эти лекции привлекали множество людей. Из которых в последствии образовался «Магический кружок».

Ла Вей по своему трактовал образ сатаны. Для него сатана был не противоположностью библейского Бога, а «духом прогресса, вдохновителем всех великих движений, причастным к развитию цивилизации и прогрессу человечества. Он - дух восстания, ведущего к свободе, воплощение всех освобождающих ересей». Этот «сатана» казался весьма привлекательным для множества людей, воспитанных в духе прагматизма и либерализма. Таким образом Ла Вей смог привлечь под свои знамена столько приверженцев, что стало возможным появление серьезной сатанинской организации.

1 мая 1966 он объявил о создании церкви сатаны, которая начала очень быстро расти. Успех этой организации был определен хотя бы тем, что Ла Вей с самого начала не был стеснен какими-то ни было идеологическими установками, стремясь лишь к одному: достижению успеха любыми средствами. Он разработал красочные обряды, сочетавшие таинственность, величественность и сексуальность. По существу эти обряды были своего рода играми для взрослых, созданные по всем правилам поп-культуры. Большую роль в распространении сатанизма сыграли произведения Ла Вея и прежде всего «Сатанинская библия». Популярность этих книг обусловила доступность языка изложения, в отличии от другой эзотерической литературы и следование конъюнктуре общества. Как и в случае с Кроули большую роль в распространении известности Церкви сатаны сыграла шумиха, поднятая христианами вокруг появления этой организации.

Учение и культ церкви сатаны

С точки зрения догматики сатанизм чрезвычайно бедный культ. Его идеологию составляет вульгаризированная смесь ницшианства и эгзистенционализма. В «Библии сатаны» почти дословно пересказывается книга Ницше «Антихрист». Впрочем дальше риторики дело не идет. В принципе сатанистом может быть человек с любыми философскими воззрениями.

Из произведений Ла Вея не ясно - считает ли он сатану реальной личностью, олицетворением деструктивных психических сил или метафорическим образом. Очевидно для него это было не столь важно. Гораздо важнее для него имидж. Он постоянно использует пышные фразы, яркие образы, не заботясь о цельности своего учения.

Огромное значение для Церкви сатаны имеют ритуалы. Основных видов ритуала – три: проклятия, вожделения и защиты. Однако существует еще огромное количество дополнительных ритуалов, подражающих «черным» ритуалам прошлого или обрядам, вымышленным писателями стиля «фэнтэзи», например Лавкрафтом.

Несоответствие этих обрядов оригиналу никого не смущает, поскольку главное в сатанизме - зрелищность, яркость, а не истинность. Недаром Ла Вей был главным консультантом большинства наиболее популярных голливудских фильмов ужасов. Несмотря на общепринятые представления, сатанизм не является чрезвычайно экстремистским культом. Его агрессивность скорее внешняя, в то время как видно желание руководителей движения приспособиться к существующим социальным условиям.

«Сатанинская» этика основывается на принципах «демократии» как ее понимают большинство граждан западных стран: каждый сам за себя. Среди основных правил этого культа - запрет воровства и убийства.

Деятельность сатанистов в России

О деятельности сатанинских организаций в России известно очень немного. В начале девяностых годов было зарегистрировано несколько сатанинских организаций, издавался журнал «Василиск» и другая сатанинская литература, однако после принятия нового закона «О свободе совести» они были запрещены. В то же время в России существует множество микросект, называющих себя сатанистами, хотя не имеющих никакого отношения к лавеевской церкви сатаны. Некоторые из этих сект осуществляют человеческие жертвоприношения ,что ни в коем случае не допустимо с точки зрения ортодоксального сатанизма, и святотатства по отношению Православной церкви. Ближе всего к классическому сатанизму у нас в стране стоят группы неоязычников, а так же представители организации Анхоли ворд.

Как христианам относиться к сатанизму?

На мой взгляд при общении с сатанистами христиане должны учитывать следующее:

1. Сатанизм нельзя рассматривать как течение реально опирающееся на особую поддержку самого сатаны. Сатанисты не являются представителями сатаны в том же смысле , в котором Церковь представляет Христа. В то же время сатанисты рассчитывают на шоковую реакцию со стороны христиан, поэтому спокойное доброжелательное отношение дезориентирует их.

2. Сатанисты имеют свой собственный образ сатаны, отличный от библейского, поэтому стоит выяснить понимание этого образа у каждого конкретного полследователя культа и обрисовать учение Библии по этому вопросу. Кстати многие черты лавеевского сатаны такие, как справедливость, неприятие фарисейства и т.д. - в христианстве принадлежат Христу.

3. Сатанистами часто являются люди, имеющие психические или психологические проблемы. Помощь в разрешении этих проблем со стороны христиан может заставить сатаниста поменять свои убеждения.

4. Многих привлекает в сатанизме яркость ритуалов и чувственные наслаждения. Христиане могут показать, что христианство не является сухой бесполезной религией, ибо именно наш Бог является Отцом всякого блага. В то же время христиане могут продемонстрировать иллюзорность плотского наслаждения, культивируемого в сатанистских организациях.

Список литературы:
Книги издательства Анхоли Вордз:
А.Ш. Ла Вей. Сатанинская библия.
А.Ш. Ла Вей. Сатанинские ритуалы.
А.Ш. Ла Вей. Записная книжка дьявола.
Безумный Араб. Некрономикон.
А. Кроули. Магия в теории и на практике. Москва. 1998.

К. Боа. Лабиринты веры. Библейская миссия СЕО. 1992.