About

Created using
htm2chm 3.0

Download it NOW!


Христианский сетевой журнал "STAURAS"

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:

  • Богословие (систематическое и практическое)
  • Апологетика
  • Христианская жизнь
  • Лидерство
  • курьезные случаи из христианской жизни
  • примеры решения каких-либо проблем и т.д.
  • Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:

Денег мы не платим, но дарим маленький приятный гонорар для авторов.А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право

Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар

Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN ). Еще раз оговоримся, гонорар получают только настоящие авторы. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:

  • Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
  • В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
    Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
  • Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
    По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
  • Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
    Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
  • Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
    Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их. .

P.S. Мы оставляем за собой право:

  • Не публиковать материалы на наш взгляд противоречащие Св.Писанию.

    Присылайте свои материалы по адресу max4j@narod.ru , с темой "Cтатья".

Благослови вас Бог!
C уважением.Max .


1-я лекция "Внимание проповедника к собственным действиям"
"Вникай в себя и в учение" (1Тим.4:16)

Каждый ремесленник хорошо знает, что должно всегда держать свои инструменты в полном порядке, потому что "если притупится топор и если лезвие его не будет отточено, то надобно будет напрягать силы" (Еккл.10:10). Если притупятся инструменты у бондаря, он хорошо понимает, как трудно будет ему работать ими, чтобы удалась его работа. Сам любимец муз, Микель-Анджело, придавал этому столь важное значение, что собственноручно изготовлял свои кисти; а он может служить образцом великой милости Божией, всегда особенно изливающейся на своих истинных служителей.
Конечно, для Господа все возможно. Он может и плохую проповедь обратить на пользу слушателей. Ему не требуется никаких инструментов для созидания дела. Он может и без помощи проповедников, одним действием Святого Духа Своего, спасать души людей Своих, - но мы не должны ждать от Него постоянного вмешательства в жизнь нашу. Его могущество безгранично. Он может во всем действовать по Своей святой воле, - но мы обязаны подчиняться установленным Им законом жизни человека на земле. Мы сами тогда более успеваем, когда находимся в более духовном настроении. Другими словами, мы тогда лучше исполняем волю Господню, когда наши духовные способности находятся в полном порядке, и хуже всего мы ведем себя, когда этот порядок нарушается. Это - такая истина, к которой мы обязаны приноравливаться. Если Господь и делает исключения, они лишь служат тем большим доказательством этому.
Итак, мы сами представляем собою некоторым образом своего рода орудия и должны потому держать себя в порядке. Если я хочу проповедовать Евангелие, мне требуется для этого мой собственный голос; следовательно я должен стараться укрепить его. Я могу рассуждать лишь моим собственным умом и чувствовать моим собственным сердцем, - я обязан, следовательно, развивать свой ум и возгревать свое сердце. Я могу страдать и бороться за душевное спасение других людей лишь в моей собственной обновленной Христом природе - я должен потому старательно поддерживать в себе искреннее чувство любви "о Христе Иисусе". Напрасно буду я наполнять свою библиотеку, устраивать общины, составлять планы, если не буду я при этом заботиться о состоянии своего сердца. Книги и всякого рода внешние меры и учреждения суть только последние орудия моего священного звания; наиглавнейшее же орудие его - это моя собственная особа, мой разум, моя душа и мое тело. Мои духовные способности и моя внутренняя жизнь - вот мое настоящее оружие в этой священной борьбе. Мак-Чейн в письме к одному из своих духовных друзей, отправившемуся на материк для изучения немецкого языка, высказывается совершенно в том же духе, говоря: "Я уверен, что вы усердно занимаетесь немецким языком, но не забывайте при этом развивать и вашего внутреннего человека, - я говорю о сердце вашем. Как тщательно заботится офицер, чтобы сабля его была всегда хорошо отточена и ярко блестела; малейшее пятнышко на ней старается он удалить. Представьте же себе, что вы - меч и орудие Господа - орудие, избранное Им для прославления Своего Имени. От чистоты и совершенства орудия в высшей степени зависит и успех дела. Господь благословляет не столько блестящие способности, сколько стремление уподобиться Христу. Действительно, такой проповедник есть мощное оружие в руках Господа".
Если проповедник Евангелия не обращает внимания на свою собственную духовную жизнь, это - большое несчастие и для него самого, и для его дела. А как легко, братии мои, впасть в такое положение, и как должно остерегаться этого! Когда ехал я однажды в скором поезде из Берта в Эдинбург, внезапно поезд наш должен был остановиться на дороге, потому что сломался какой-то маленький винтик в паровозе; и когда тронулись мы, наконец, в дальнейший путь, то пошли уже чрезвычайно медленно, так как в локомотиве работал теперь только один поршень вместо двух. Недоставало лишь одного небольшого винтика. Был бы он на месте, мы мчались бы полным ходом, но отсутствие этого маленького винтика было единственною причиною нарушения порядка. А на одной из железных дорог в Соединенных Штатах поезд вынужден был даже остановиться - от мух, забравшихся в коробку для смазки вагонных колес... Из этих примеров ясно видно, что человек, во всех отношениях способный к плодотворной деятельности, может оказаться совершенно бесполезным вследствие одного какого-нибудь своего маленького недостатка. Об этом следует особенно пожалеть, если это касается великого дела Евангельской проповеди. Ужасно, если глубокоцелительное действие ее теряет свою силу вследствие недостоинства самого проповедника. Всем известно, как портится вода, проходя сквозь свинцовые трубы. Так и Евангелие, проходя сквозь уста нездоровых духовно людей, может быть столь искажено, что принесет даже вред слушателям. Если плоха жизнь самого проповедника, мало толку будет и от его проповеди; во всяком случае, успех не превзойдет ожиданий. Много будет посеяно, но мало пожнут; процент пользы будет слишком незначителен. Говорят, причиной проигрыша двух или трех сражений в последнюю американскую войну было то, что какие-то нечестные поставщики доставили в армию плохой порох, так что выстрелы не достигали своей цели. Так может быть и у нас. Мы можем сбиться с настоящего пути, совсем не достигнуть нашей цели и только даром потерять время, - потому что не будет в нас настоящей, жизненной силы, которая одна только, споспешествуемая Божиим благословением, может дать нам успех. Берегитесь, не сделайтесь такими проповедниками!
Прежде всего мы сами должны постараться приобрести твердую надежду на получение будущего блаженства.
Проповедник Евангельской благодати прежде всего должен быть сам достоин ее; это - очень простая и вместе очень важная истина. Никакая степень образованности и учености не может дать божественного призвания к проповедничеству. Настоящая истинная жизнь в Боге - вот непременное условие его. И как бы ни была велика "слава" проповедника, он - не проповедник, если нет у него этого условия.
"Укрась сначала себя самого, а затем уже - твоих братьев", говорят раввины. "Рука, которая должна очищать других, говорит св. Григорий, должна сама быть чиста". Обращение - это необходимое условие для проповедника. Вы, кандидаты на нашу кафедру, - вы "должны вновь родиться"! И никто не может с уверенностью предположить в себе существование этого необходимейшего условия. В данном случае очень легко мы можем ошибиться. Верьте мне, вовсе не так легко узнать, определить свое призвание и назначение "свыше". Мир полон ошибок, в нем много людей, преисполненных самомнения, много льстецов, словно коршуны около трупа, льнущих к проповеднику. Мы не можем доверять вполне даже собственному сердцу: в нем истина лежит лишь далеко-далеко, - в самой глуби его. И самих себя мы должны серьезно и очень тщательно исследовать, чтобы не оказаться самим виновными в том, о чем мы проповедуем другим.
Как ужасно быть проповедником Евангелия и быть при этом самому необращенным! Да внушает каждый из присутствующих здесь душе своей: "как ужасно было бы для меня, если бы не оказался я сам проникнут силою той истины, проповедовать которую я приготовлюсь!" Не проникнутый этою силою проповедник есть какое-то смешение самих противоречивых элементов. Не возродившийся духовно пастырь душ есть не более, как слепец, взобравшийся на кафедру оптики, читающий лекции о законах зрения, рассказывающий своим слушателям о мягких оттенках и нежных переходах света и теней, и сам в то же время находящийся в полном мраке! Он - глухой, сделавшийся профессором музыки, судьею мелодий и гармоний, недоступных его слуху! Он просто крот, берущийся учить летать молодых орлят!
Много сравнений можно было бы и еще привести здесь, если бы это было нужно. В ужасном положении находится подобный человек. Он взялся за дело, к которому совершенно неспособен, но за которое должен будет нести тяжелую ответственность, - так как он сам избрал его для себя. Как ни блестящи его природные способности и духовные дарования, но он не пригоден к этому духовному делу, если не высока его собственная духовная жизнь, и прямой долг его в таком случае - отказаться от своего звания до тех пор, пока он не достиг первого для этого условия.
Страшно быть подобным пастырем еще и в другом отношении. Если нет у пастыря призвания "свыше" - каким несчастным чувствует он себя тогда! Могут разве утешать его тогда духовные совершенствования и преуспевания его прихожан? Что должен чувствовать он, выслушивая взывание о помощи и воздыхания кающихся или их сомнения и опасения, их боязнь за будущее? Ведь он может лишь удивляться, - как могли произвести подобное сильное действие слова его проповеди, потому что ведь и слова неверующего проповедника милостью Божьей могут благотворно действовать на человеческие души, хотя Господь и не признает самого проповедника! И в какое смущение могут привести подобного человека вопросы уже духовно зрелых христиан относительно их внутренней борьбы! Сколь беспомощным должен он чувствовать себя на этом пути, по которому уже следуют его возрожденные духовно слушатели! Как может он делить с ними их радостные надежды на смертном одре или их радость при участии в преломлении хлеба?
Часто случается ведь, что молодые люди, предназначенные для какого-нибудь дела, которое им не нравится, предпочитают лучше бежать и уходят в море, лишь бы не заниматься ненавистным делом. Но куда же убежит человек, принявший на всю жизнь свою священное звание и не чувствующий в себе силы исполнить его? Как может он привлекать сердца ко Христу, если сам совершенно чужд Его спасающей любви? Поистине, это - ужасное рабство! Такому человеку должен быть противен и самый вид проповеднический кафедры...
И как вполне бесполезен должен быть такой человек! Он обязан вести путников по пути, которого он сам совсем не знает, ввести корабль в пристань, вполне ему незнакомую! Он должен учить, наставлять других в том, в чем он сам - полный невежда. Он - лишь облако без дождя, дерево, производящее одни только листья. Вот по безводной пустыне идет мучимый жаждою караван, чуть не падая под жгучими лучами солнца, спешит он к давно ожидаемому источнику, подходит - и о ужас! - ни одной капли воды!.. Так и души, мучимые жаждой лицезрения Бога живого, приходя к мертвому духовно пастырю, могут совсем погибнуть, обретя в нем ни капли "живой воды". Лучше совсем уничтожить все проповеднические кафедры, нежели возводить на них людей, совсем не понимающих, не признающих того, чему они учат...
Но, к сожалению, эти мертвые духовно пастыри имеют еще тем более пагубное влияние, что они всегда почти умеют стать высоко. Я читал недавно о подобном случае. Никакие козни злого духа не могли бы сделать людям большего вреда, чем сделал своим прихожанам один подобный пастырь, устроивший в церкви для своих, "по-мирскому", суетно настроенных, знатных прихожан прекрасный, дорогой орган. Не пагубу ли для их душ устроил он? Приходят люди в храм, уютно усаживаются по своим местам и нимало не сомневаются в том, что они - истинные христиане; тогда как вся их религия заключается лишь в том, что они слушают славного проповедника, получают музыкальное наслаждение, - а, может быть, наслаждаются также и прекрасными манерами и "изяществом" самого проповедника... В общем, в церкви человек находится как бы в опере: может быть, наслаждение и несколько менее здесь с эстетической точки зрения, но молитвенного настроения, конечно, уже нет совсем. И целые тысячи утешаются этим и даже благодарят Бога, что они набожные христиане, а на самом деле - далеко от Христа живут они, далеко от Него отстоит их сердце. Они благочестивы лишь по наружности, благодатной же силы Христовой в них нет. И человек, стоящий во главе такой общины, где соблюдается лишь внешняя сторона религии, - такой человек скорее орудие диавола, нежели служитель Бога.
Влияние неверующего пастыря может быть пагубно и в том случае, если он даже не выказывает своего неверия внешним образом. Не имея внутренней, поддерживающей духовной силы, рано или поздно, он споткнется на чем-нибудь, и в каком же положение окажется он тогда?
Страшно подумать также, какая смерть ожидает подобного человека и какая будет участь его в загробной жизни! Пророк описывает схождение в ад царя Вавилонского, как встречают его там все цари и владыки земные, которых он погубил и царства которых разрушил, как поднимаются все они с мест своих и с злобною насмешкой приветствуют его: "Не сравнился ли ты теперь с нами?" И разве мы не можем представить себе такого человека, который был проповедником, но не имел Христа в сердце своем? Разве мы не можем представить его, сходящим в ад..., представить, как встретят его там все погубленные им души, все безбожники между его бывшими членами общины. Не возопиют ли они к нему: "Врач, отчего не исцелил ты себя самого? почему явился в это царство вечного мрака ты, выдававший, считавший себя светильником Божиим?" Поистине, страшно так погибнуть! Страшно так погибнуть и человеку, стоявшему в тени кафедры, - но еще страшнее таким образом свергнуть себя самого с этой кафедры!..
В одном сочинении N.N. (ввиду того, что в представленном русском переводе 1908 г. часто пропущены имена авторов приведенных цитат и др. и нет возможности восполнить пробелы, авторы и п. обозначаются (здесь и в дальнейшем) латинскими буквами N.N., пропущенные названия источников - тремя звездочками. Прим. ред.), под заглавием "Воздыхания из глубины ада", есть ужасное место: "Сколько душ, сами того не сознавая, на веки погубили духовное ослепшие пастыри своими проповедями, столь же гибельными для души, как мышьяк для живого организма! Как много лежит на совести некоторых из них! О ты, друг мой, намеревающийся поучать народ, - кто знает, как непосильно тяжело будет это для тебя! Не тяжело ли будет тебе, когда весь твой приход явится вслед за тобою в ад и будет упрекать тебя: "Вот человек, которому мы обязаны тем, что мы здесь! Ты боялся раскрывать перед нами язвы, чтобы не лишиться нашей хорошей платы! Проклятие же презренному, слепому путеводителю, не только не заботившемуся о спасении себя от погибели вечной, но и нас увлекшего за собою сюда!"
Он пишет в своем сочинении: "Каким должен быть проповедник" между прочим следующее: "Внимай самому себе, чтобы не лишиться тебе самому той благотворной силы Божией, о которой ты говоришь другим, того спасительного воздействия Евангелия, которое ты проповедуешь. Внимай, чтобы твое собственное сердце не забывало Спасителя, необходимости веры в Которого ты учишь других, не потеряло бы само Его спасительных даров. Внимай самому себе, чтобы не погибнуть тебе прежде других, чтобы, лишая пищи других, не умереть с голоду и тебе самому. Хотя и дано нам Богом обещание, что "разумные будут сиять, как светила на тверди" (Дан.12:3), но это лишь в том случае, если они сами обратятся к Нему. Ваша собственная искренность в вере есть первое из этих условий. Много есть людей, поучавших других истине, чтобы избавить их от адских мучений, но они сами себя не возмогли спасти от них. Много будет в аду проповедников, требовавших от своих слушателей неимоверных усилий, чтобы избежать этого места мучений. Разве может разумный человек требовать от Бога спасения себе за то только, что он проповедовал другим великие истины, которыми в жизни он сам пренебрегал? Верьте мне, братья, еще никогда не миловал Господь ни одного человека потому только, что он был проповедником - даже хотя бы и хорошим проповедником, - а миловал в таком лишь случае, если он заслуживал этого своею собственной жизнью, - если он искренно и верно служил делу своего Господа. Внимайте потому прежде всего сами себе, чтобы самим исполнять то, что проповедуете вы другим, верьте сами тому, чему вы ежедневно учите других, воспримите в собственное сердце Того Христа, Которого предлагаете другим. Ведь Он, заповедавший вам любить ближних, как самих себя, указал вам этой заповедью, что вы должны любить и себя также, а не ненавидеть, спасать и себя, и своих ближних, а не губить".
Братья мои! прочувствуйте хорошенько эти слова. Мне нечего прибавлять к ним; я лишь прошу вас, испытывайте себя и делайте хорошее употребление из всего слышанного.
Если же у кого есть действительное призвание, то тем более необходимо и очень важно, чтобы собственная духовная жизнь такого проповедника стояла высоко.
Он не должен довольствоваться только тем, что может причислить себя к верующим. Он обязан быть зрелым, твердо испытанным в своей вере христианином, потому что служители Христа суть "избранные из избранных". Если бы он был призван к какой-нибудь другой, обычной работе, он мог еще довольствоваться малым, хотя и тогда это довольство можно было бы назвать беспечностью, нерадивостью. Но в таком важном деле, при таком страшно ответственном положении он должен серьезно позаботиться приобрести необходимую для этого дела духовную мощь. Жизненная сила его благочестия должна быть очень крепка и устойчива, его вера глубока и ясна. Он должен обладать решительностью, быть в высшей степени деятелен и внутренне, духовно - должен быть вполне здоровым человеком. Рассказывают о древних египтянах, что они избирали жрецов из своих наиболее прославившихся ученостью философов и так чтили их затем, что из их среды избирали и своих царей. Так и мы должны избирать для служения Господу наидостойнейших борцов из всего христианского войска, - таких людей, которые были бы действительно вполне этого достойны. Люди же неспособные, робкие, не утвердившиеся, преданные своей плотской жизни, - такие люди не годятся для высокого звания пастыря церкви. Ведь есть же такие предприятия, которые мы ни за что не поручим людям слабым или убогим. Если какой-нибудь человек не может работать на крыше, если у него слаба голова и подобная работа для него опасна - пусть такой человек изберет для себя работу внизу на земле, где ему не угрожает головокружение. Точно так же есть люди с духовными недостатками, которые не могут и не должны принимать на себя высоких духовных обязанностей. Если выпадет на долю такого человека хотя малейший успех, он сейчас же возгордится им - порок, столь часто встречающийся у наших проповедников, вовсе не служащий к украшению их, а прямо ведущий к погибели. Если бы мы захотели защищать свой дом от врагов, то мы вооружили бы саблями и орудием не наших мальчиков и девочек. Так и здесь. Нельзя возводить на кафедру для защиты Истины всякого новичка, бойкого на язык, но неопытного в духовной жизни. Страх Божий должен руководить мудростью молодого человека, иначе нельзя допустить его к проповедованию Слова. Пока не просветится его ум и сердце благодатию Божиею, до тех пор пусть ждет он своей очереди.
Проповеднику должно со всем усердием стараться об укреплении в себе высшего нравственного чувства. Многие могут быть очень пригодны для всякого дела, но многие из них совершенно нетерпимы на церковной кафедре. Я очень строго отношусь к христианам, впавшим в какой-либо тяжкий грех. Я радуюсь, когда они искренно каются и со смешанным чувством страха и надежды вновь возвращаются на покинутый ими путь. Но я сильно сомневаюсь, чтобы кто-нибудь, совершивший тяжкий грех, мог быть скоро снова допущен на церковную кафедру. Джон Энджелл Джеймс говорит: "Когда проповедник истины вступит на путь греха, он может снова начать свою проповедь не ранее, как раскаяние его вполне искупит его преступление"... Но искупление это не легко. В христианское общество подобные раскаявшиеся падшие могут быть приняты; они могут занимать впоследствии и церковную кафедру, если Бог допустит к этому их. Не в этом сомневаюсь я, а в том, есть ли на это свободная воля Божия, и мое убеждение таково, что мы должны быть очень осторожны при возведении вновь на церковную кафедру людей, уже раз доказавших, что им недостает той духовной силы, которая способна выдержать испытания этого звания.
Есть работы, исполнить которые могут лишь очень сильные, здоровые люди; и мы, призванные Господом работать в Его винограднике, должны молить Его о помощи, чтобы было у нас достаточно силы для точного исполнения нашего долга, чтобы не поддаться искушениям сатаны, ко вреду наших членов общины и к нашей собственной гибели. Мы должны противостать ему во всеоружии Божием, чтобы превзойти других в делах духовного преуспевания. Самопожертвование, нестяжательность, твердость, терпение без конца - вот наши непрестанные спутники. Если хотим мы точно, по совести, выполнить наши обязанности, мы должны постоянно пребывать в самом тесном общении с Господом.
Помните твердо, что когда будете вы пастырями, вся ваша жизнь, вся ваша деятельность будет зависеть от степени вашего благочестия. Если ослабеет ваше усердие, плоха будет и церковная молитва ваша; еще слабее будет домашняя молитва и хуже всего - ваше духовное преуспевание. По мере того, как будет иссыхать душа ваша, будут ваши слушатели замечать, сами не сознавая причины, что ваши проповеди уже не имеют на них прежнего благотворного действия. Они почувствуют ваше духовное оскудение еще прежде, нежели вы сами заметите его. Ваши проповеди выдадут им ваше внутреннее падение. И как красноречиво ни говорите вы тогда, - во всех словах ваших будет ясно чувствоваться недостаток духовной силы. Как ни разрываетесь вы тогда, подобно Самсону, вы скоро убедитесь, что потеряли свою силу. Ваши прихожане не замедлят понять упадка вашей внутренней духовной жизни и в своих ежедневных общениях с вами. Острые глаза их прежде вашего заметят пробивающуюся у вас духовную седину. Когда кто заболевает сердцем, то страдают все органы человеческого тела: желудок, легкие, внутренние органы, мускулы, нервы... Точно также, если ослабевает сердце человека в духовном отношении, это неминуемо отражается на всех проявлениях его духовной жизни. Можно сравнить наших слушателей с карманными часами и с часами на общественных зданиях. Если наши карманные часы идут неверно, никто от этого не терпит вреда, кроме нас самих; если же неверно выбивают время церковные или городские часы, то ими вводится в заблуждение все городское население. И проповедник - это именно подобные церковные часы. Многие ставят свои часы по его часам, и если его часы не верны, то они заставляют ошибаться и других. И проповедник делается ответственным за все грехи, повод к которым подает он сам. Не ужасно ли это, братья мои? Страшно даже остановиться на минуту на подобной мысли, но мы должны тем не менее ясно представить ее себе, чтобы лучше остеречься в будущем.
И еще думается мне, мы должны вести более духовную жизнь, нежели другие, потому что мы подвергаемся гораздо большей опасности, нежели эти другие. Нигде, кажется, нет столько искушений, как около церковной кафедры. Вообще принято считать, что должность проповедника очень легка и избавляет его от многих искушений. Но на самом деле мы окружены большими опасностями, чем кто бы то ни был, и наши враги гораздо коварнее, нежели у остальных христиан. Высота, на которой мы стоим, представляет многие выгоды, но именно эта-то высота и опасна и для многих проповедников оказалась Тарпейскою скалой. Если вы спросите, что же это за искушения, то скажу вам: нам не хватит времени перечислить их всех. Бывают и более грубые, и более утонченные. К грубейшим принадлежат искушения неумеренности в пищи, греховные помыслы, особенно у молодых проповедников. Но мы не будем здесь распространяться о них; вы сами можете увидеть множество подобных примеров, если захотите хорошенько присмотреться к окружающей вас жизни.
Но есть другие, несравненно более тонкие сети, которых гораздо труднее избежать, и самая опасная из них - это исполнение своих обязанностей лишь внешним образом, как слуги исполняют какое-нибудь торговое дело. Если мы лишь внешним образом читаем Священное Писание, внешним образом молимся, не вникая сердцем в смысл этого Писания или этих молитв, если мы вообще относимся к обязанностям нашего звания, так сказать, официально, а не носим их в глубине нашего сердца, если наше личное "я" стушевывается при исполнении наших обязанностей, это поистине очень тяжелая для нас потеря. "Никто, - говорит Джон Оуэн, - не в состоянии сказать хорошей проповеди, если он не прочувствует ее сначала в собственном сердце". О, братья, как трудно сохранить эту искреннюю сердечность! Наше звание, вместо того, чтобы облегчать нам нашу внутреннюю жизнь, вследствие испорченности нашей природы, напротив, затрудняет ее. Так, по крайней мере, говорю я по собственному опыту. Как же должно бороться нам, чтобы отогнать от себя эту "официальность", и как старается она опутать нас подобно тому, как длинная одежда мешает бегущему человеку, путаясь вокруг ног его! Берегитесь, дорогие братья, как этого, так и других подводных камней нашего звания. А если вы так поступали до сих пор, - продолжайте же это до последнего часа вашей жизни!
Я привел здесь лишь одну из опасностей нашего звания, но ведь число их - легион! Злобный враг спасения душ наших испытывает всевозможные средства для погибели пастырей душ. "Остерегайтесь, - говорит N.N., - потому что искуситель прежде всего на вас обратит самое жестокое нападение свое". Если хотите быть вождями борющихся против него, он лишь настолько пощадит вас, насколько запретит ему это Господь. Он питает страшную злобу против вас, причиняющих ему такой вред. Больше всего он ненавидит Христа, нашего верховного Вождя и Спасителя, а после Него его злоба обращается на нас. Его помощников. Он знает, как много значит для его успеха, если прихожане увидят грехопадения своих духовных вождей. Давно уже избрал он этот способ ведения борьбы, давно уже старается "поразить пастыря", чтобы "рассеялись овцы стада". И столь велик был до сих пор его успех, что и далее не оставит он этого способа своего. Берегитесь же поэтому, братья, враг обращает на вас особенное внимание. Много коварнейших преследований, неотступных тревог и стремительных нападений вынесете вы от него. Как бы ни были вы умны и учены, но берегитесь, чтобы не перехитрил он вас. Диавол - более великий ученый, нежели вы, и очень ловкий диспутант. Он может обратиться в "ангела света", чтобы обмануть вас. Он подкрадется к вам и вовлечет вас в погибель, прежде чем вы догадаетесь об его присутствии. Он обойдет вас незаметно и лишит вас вашей веры и чистоты, вы не будете и замечать, что лишились их. Он даже заставит вас думать, что вы преуспеваете в том, что вы уже совсем и давно потеряли. Когда он будет ловить вас, вы не заметите .даже крючка на его удочке, не только самого коварного ловца. И приманка его так понравится вам, так подойдет к вашему настроению. Он будет употреблять ваши же собственные взгляды и склонности для завлечения вас в свои сети, а когда доведет вас, наконец, до погибели, он сделает вас же самих орудиями вашего падения. О, как радуется он своей победе, когда удается ему совратить с истинного пути пастыря Церкви! "Глядите, - говорит он прихожанам его, - вот ваши святые наставники; каких строгостей требуют они от вас, и что делают сами!" - "Вот, - скажет он Самому Иисусу Христу, - вот Твои борцы! я могу заставить лучших служителей Твоих бесчестить Твое имя! я могу заставить управителей Твоих изменить Тебе!" Если он осмелился пред лицем Господа насмехаться над Иовом, говоря, что если Господь отнимет у Иова его блага, то "благословит ли он Его?", то что станет делать он, если получит подобную власть над нами? И будет он зло насмехаться над вами, что удалось ему заставить вас забыть ваши обязанности, вашу ответственность, заставить вас изменить вашим верованиям и "сослужить службу" ему, вашему врагу! О, не доставляйте ему этой радости, не допускайте, чтобы он поступил с вами, как Самсон с филистимлянами, чтобы не лишил он вас вашей мощной силы, вашего духовного зрения и не посмеялся бы потом над вами!
Еще одно! мы очень должны заботиться об умножении в нас благочестия, потому что наше святое дело властно требует этого. Труды пастыря-христианина могут быть выполнены лишь настолько хорошо, насколько сильна духовная жизнь в его обновленной природе. Мы можем хорошо исполнять свое дело лишь тогда, когда у нас самих все обстоит благополучно. Каков работник, такова будет и работа. Бороться с врагом истины, защищать твердыни веры, управлять Божиим миром, утешать скорбящих, назидать праведных, руководить слабыми, терпеливо направлять своенравных, покорять души и воспитывать их - все эти и подобные им труды могут быть исполнены лишь людьми, от Господа одаренными высоким духовным мужеством. Итак, ищите силы у всесильного Господа, разума - лишь у Него, Источника разума, - короче сказать - просите всего у Бога, от Которого все исходит.
Затем, в третьих, пастырь обязан заботиться, чтобы его личное поведение во всех отношениях вполне согласовалось с его званием.
Рассказывают об одном проповеднике, который прекрасно проповедовал и так плохо жил, что все говорили про него: когда он стоял на кафедре, то ему "не следовало бы вовсе сходить с нее"; а когда он был не на кафедре, то ему "не подобало бы никогда и всходить на нее"... Да избавит же нас Господь от такой двойственности! Да не будем мы служителями Бога у алтаря и орудиями Велиара вне храма Божия. Пусть лучше мы, как говорит св. Григорий Богослов о св. Василии Великом: "гремим нашими проповедями и блистаем нашею жизнью". Двуличным людям не доверяют. Не верят и тем, у кого дела не соответствуют словам. Дела громче слов, говорит немецкая пословица, и самые красноречивые слова проповедника вполне затмеваются его плохою жизнью. Строить, в настоящем смысле этого слова, мы можем лишь нашими руками; наша жизнь должна более поучать, нежели наше слово. Я хотел бы предупредить вас более о "совершенных грехах, нежели о грехах упущения". Многие проповедники забывают служить Господу, сойдя с своей кафедры. Возненавидьте, братья, самую мысль, что вы можете сделаться проповедниками в роде заведенного часового механизма, одухотворяющимися не постоянно пребывающею в вас благодатию, а лишь приходящими в движение вследствие временно действующих внешних влияний. Не будьте людьми, которые могут назваться проповедниками лишь в течение определенного времени, пока они исполняют свои служебные обязанности, но которые перестают быть ими, лишь только сходят с кафедры. Истинные проповедники проповедуют непрестанно.
Пастырь, ведущий предосудительную жизнь, есть ужасное явление. Моисей был "подобен Господу", потому что он был "пророком, сильным в слове и деле". Служитель Божий должен стремиться уподобляться своему Господу; он должен быть силен словом своего учения, а также и примером своих дел, - еще сильнее в последнем случае. Единственная церковная "история", которую мы находим в Священном Писании, есть история житий и деяний апостольских. Проповеди апостольские волею Божиею не сохранились для нас. Они были хороши, конечно, - несравненно лучше наших проповедей, но Господь оставил нам лишь их "деяния". У нас нет также почти никаких документов, где бы вписаны были постановления апостолов. Когда бывают у нас наши заседания, мы вносим наши заключения в "протоколы", - но Господь записывает лишь "деяния"... И наши "деяния" должны быть достойными этой записи, потому что записаны они будут без всякого сомнения. Мы должны жить с сознанием непрестанно взирающего на нас всевидящего ока Господня. Мы каждую минуту как бы освещены мощным, всепроницающим светом Божиим.
Глубочайшая чистота и святость есть лучшее украшение и необходимейшая принадлежность пастырского звания. Обычного нравственного превосходства не достаточно; тут требуется высшая добродетель. Строго нравственная жизнь необходима, но она должна быть как бы освящена благодатью свыше; иначе мы лишаемся того, что особенно возвышает нас в глазах Бога и людей. Старик N.N. высоко ставит необходимость святости жизни для пастыря Церкви в своем сочинении: "Сан и обязанности пастыря (проповедника)". Он говорит: "Если Оза должен был умереть, потому что только дотронулся до ковчега Господня, хотя он хотел лишь удержать его от падения; если то же самое случилось с жителями Вефсамиса, которые лишь взглянули на него; если смерть угрожала даже животным, приближавшимся к священной горе, то каковы же должны быть те люди, которые удостаиваются "говорить" с Самим Господом, "предстоять Ему, подобно ангелам",.. "нести Имя Его к язычникам" - иначе сказать, быть Его послами на земле? "Святость", говорится в псалмах, - "есть вечное благолепие дома Твоего". И не странно разве думать, что могут быть священны церковные сосуды, одежды, все может быть священно, и лишь только тот, на одеянии которого даже должны быть написаны слова: "освящено Господом", - лишь он один может не быть освящен?! Нет, эти люди должны быть "горящими и светящими во тьме светильниками", если они не хотят, чтобы их проповедь приносила лишь смерть и погибель. Они должны своей жизнью дополнять свое учение. Если нет святости в них, они оскорбляют Того, Кто послал, поставил их учить народ Свой".
Как магнит притягивает к себе железные вещи, так и жизнь пастыря должна притягивать, привлекать души ко Христу. И поистине очень грустно, если она держит их слишком далеко от Него. Освященная Божией благодатию, она как бы призывает грешников обратиться к Господу, она имеет замечательную притягательную силу. Иеремия Тейлор говорит своим оригинальным, цветистым языком: "Голуби Ирода никогда не могли бы привлечь к себе такое множество чужих птиц, если бы они не были вымазаны арабским бальзамом. "Вымажь твоих голубей ароматами, и они привлекут целые стаи птиц". Так и вы, если хороша жизнь ваша, если благоухают ваши добродетели, вы скоро привлечете к себе сердца ваших прихожан, так что они будут стараться подражать вашему "благоуханию". Но вы должны отличаться и должны быть действительно такими, не по образу обыкновенных людей, а по "образу Божию". И люди будут стремиться сделаться похожими на вас, если вы будете сами стараться приблизиться к подобию Божию. Но если вы остановитесь лишь на пороге добродетели, если вы будете лишь отстраняться от греха, то вы привлечете в стадо Христово лишь тех, кого загонит туда страх. А делать то, что более всего служит к прославлению Бога, - вот правило, которому вы должны следовать. Исполнять лишь то, что неизбежно, должны исполнять все люди, - это правило рабов и даже не детская любовь. Каким же отцом народа можете вы быть, если сами не имеете даже сыновней любви к Богу? Плохим светильником будете вы, способным едва осветить одного человека, а не руководить целою толпою или привлечь отовсюду своим ярким пламенем достойных преемников себе".
Другой, не менее известный богослов, епископ Рейнольдс, хорошо и сильно в данном случае говорит: "Звезда, приведшая волхвов ко Христу, огненный столп, указывавший израильтянам путь в Ханаанскую землю, не только являлись, но и шли перед ними (Матф.2:9; Исх.13:21). Голос Иакова не помог, когда руки были руками Исава. По закону никто, имевший какой-либо телесный недостаток, не мог приносить жертву Богу (Лев.21:17-21). Этим Господь хотел показать нам, как высоко добродетельны должны быть служители Его. На одеждах священников должны были находиться "позвонки" и "яблоки" - символы, эмблемы здравого учения и плодотворной жизни (Исх.28:33-34). Господь требует, чтобы все, приближающиеся к Нему, были чисты (Ис.52:11). Грехи священников делали то, что люди отвращались от жертвоприношений (1Цар.2:17). Они позорили свое учение порочною жизнью. Блаж. Августин говорил: "Своим учением они воздвигают здание, своею же жизнью разрушают его". Окончу это рассуждение следующими полезными словами из письма бл. Иеронима к Непоциану. "Не допускай, - говорит он, - твоим делам позорить твое учение, чтобы те, кто слышали тебя в церкви, не подумали о тебе: отчего же не делаешь ты сам того, чему учишь других? Плохой учитель тот, кто учит других воздержанию, сам же объедается. Как разбойнику предостерегать других от корыстолюбия? Уста, рука и сердце священника Христова должны быть в полном согласии между собою".
Очень подходят к этому также изящные слова N.N. в его сочинении: "Говори хорошо, и действуй также хорошо". В городе Смирне был однажды забавный актер, который восклицал: "О небо!" - а рукою показывал на землю. Увидав это, Полемо, один из знатнейших граждан города, не в состоянии был слушать его далее и удалился в сильном гневе, со словами: "Этот глупец не умеет правильно говорить руками, он соврал своими пальцами". Точно также поступают те, которые хорошо учат и плохо живут. У них слово небо лишь на языке, рукою же они указывают на землю. Они не только лгут языком, но и руками учат плохому благочестию; они не живут согласно своему учению. Но Живущий на небесах посмеется им и изгонит их от Себя, если не изменят они своей жизни".
И в малых вещах должен наблюдать пастырь, чтобы согласовалась жизнь его с его призванием. Особенно должен он наблюдать, чтобы исполнять данные обещания. Справедливость его должна быть безупречна. Истина должна господствовать не только внутрь! нас, но и ярко блистать вокруг нас. Один знаменитый доктор богословия в Лондоне, теперь уже умерший, прекрасный и благочестивый человек, объявил в одно воскресенье, что хочет посетить всех членов своей общины и что для этого он будет следовать порядку мест, занимаемых ими в церкви, чтобы посетить всех хотя по разу в год. Один знакомый мой, очень небогатый человек, чрезвычайно обрадовался, что проповедник посетит также и его. Недели за две до того времени, как по его мнению должна была дойти очередь и до него, жена его усердно чистила свою квартиру, и сам он ежедневно спешил от своих занятий домой, в радостной надежде встретить у себя проповедника. Так прошло довольно времени. Между тем проповедник или забыл свое обещание, или устал исполняя его, или по какой другой причине не шел к бедняку. Последний потерял, наконец, свое терпение и сказал ему: "Вы обращаете внимание на богатых, а нас, бедняков, и знать не хотите!" И этот человек на долгое время отказался от всякого общения со своим приходом до тех пор, пока не попал однажды случайно в Экзетер-Халл и не сделался моим многолетним слушателем. И нелегкою задачей было для меня убедить его, что тот пастор был честный человек и что он одинаково относился ко всем, и бедным и богатым. Будем же стараться избегать делать подобный вред, точнее исполнять наши обещания.
Мы обязаны при этом помнить, что на нас устремлены взоры всех. Редко у кого хватает совести, чтобы преступать законы явно, на глазах всех, - а ведь именно такая гласность и окружает нас постоянно. Тысячи зорких глаз устремлены на нас; будем же жить так, чтобы не бояться никаких свидетелей ни на земле, ни на небе. Наше общественное положение очень выгодно, если только мы сумеем устроить духовно свою жизнь. Старайтесь же, братья, не лишить себя этого преимущества.
Если мы говорим вам, дорогие братья, обращайте внимание на вашу жизнь - это значит: тщательно наблюдайте за всеми самомалейшими поступками вашими. Избегайте всяких долгов, ссор, старайтесь быть во всем аккуратны и точны, не обижайте никого ничем. Словом, избегайте и всех малых пороков, которые портят нас, как мухи портят всякую вещь.
Невоздержность, столь повредившая репутации многих из нас, не должна быть терпима между нами. Мы должны быть очень осторожны в обращении и с другим полом. Грубость и чванство, делающее многих смешными, также не могут быть допущены нами. Слишком высоко и серьезно наше дело, чтобы не обращать нам внимания на все мелочи, могущие вредить нам. Мы должны стараться непрестанно следовать правилу: "никому не делать ничего неприятного, чтобы не клеветали, не хулили наше звание".
Но это не значит, что мы должны подчиняться всем капризам или обычаям общества, среди которого мы живем...
И во время ваших отдохновений не забывайте, что вы служители Евангелия! И во время отдыха вы все-таки - воины нашего Господа, - и такими вы должны и держать себя! Но, если следует обращать внимание на подобные мелочи, то как же нам должно заботиться о великих обязанностях нравственности и чести!
Частная жизнь пастыря во всем должна согласоваться с его общественной деятельностью. Иначе скоро зайдет его солнце и тогда - чем скорее удалится он от своего дела, тем лучше, потому что, оставаясь на своем посту, он может лишь позорить свое святое дело, окончательно погубить и себя самого.
Братья! время, назначенное для нашей лекции, истекло и мы должны окончить ее.

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.
Не разрешается использовать в коммерческих целях.
При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


В помощь проповеднику.

В этой рубрике мы будем печатать различные примеры, высказывания, конспекты, вобщем все что может помочь проповеднику в подготовке к проповеди. Убедительная просьба: если ВЫ имеете такой материал пожалуста присылайте его к нам, мы обязательно опубликуем его.

Притча о карандаше.

Прежде чем положить карандаш в коробку, карандашный мастер отложил его в сторону. «Есть 5 вещей, которые ты должен знать, - сказал он карандашу, - прежде чем я отправлю тебя в мир. Всегда помни о них и никогда не забывай, и тогда ты станеш лучшим карандашом, которым только можешь быть.

Первое: Ты сможешь сделать много великих вещей, но лишь в том случае, если ты позволишь Кому-то держать тебя в Своей руке.

Второе: Ты будешь переживать болезненное обтачивание время от времени, но это будет необходимым, чтобы стать лучшим карандашом.

Третье: Ты будешь способен исправлять ошибки, которые ты совершаешь.

Четвертое: Твоя наиболее важная часть будет всегда находиться внутри тебя.

И пятое: На какой бы поверхности тебя не использовали, ты всегда должен оставить свой след. Независимо от твоего состояния, ты должен продолжать писать».

Карандаш понял и пообещал помнить об этом; он был помещен в коробку с призванием в сердце.

И теперь, ставя тебя на место карандаша, хочу сказать тебе: всегда помни эти 5 правил и никогда не забывай их, и ты станешь лучшим человеком, которым только можешь быть.

Первое: Ты будешь способен делать много великих вещей, но лишь в том случае, если позволишь Богу держать тебя в Своей руке и позволишь другим людям иметь доступ ко многим дарам, которыми ты обладаешь.

Второе: Ты будешь переживать болезненное обтачивание время от времени, проходя через различные проблемы. Но ты будешь нуждаться в этом, чтобы стать более сильным человеком.

Третье: Ты сможешь исправлять ошибки, которые ты совершил или сможешь «вырасти» из них.

Четвертое: Твоя наиболее важная часть будет всегда находиться внутри тебя.

И пятое: Везде, где бы ты ни шел, ты должен оставить свой след. Независимо от ситуации, ты должен продолжать служить Богу во всем.

Через понимание и напоминание давайте продолжим свою жизнь на этой земле, имея полное призвание в своем сердце и ежедневные отношения с Богом.

Помни следующее:

«Блаженны гибкие, потому что они не будет выходить из формы».

«Никогда не лишай кого-то НАДЕЖДЫ. Это можешь быть все, что у человека осталось!»

Использованы материалы:http://jesus-journal.narod.ru/

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Приветствую всех читателей журнала!
Хорошая новость для авторов! Если вы написали статью, мы готовы опубликовать её и поощрить вас к написанию других статей. Т.е. мы подарим вам авторский гонорар в размере 1 000 баннерных показов христианской баннерной сети NLBN и разместим ввеху статьи ваш баннер 468#60, а внизу статьи ваш E-mail, URL, фото и др. авторские данные. Подробнее о публикации статей в журнале в разделе Авторство.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Если вы просматриваете браузером, то советуем окно браузера развернуть на полный экран - больше будет зона просмотра (для Internet Explorer можно нажать клавишу F11 на клавиатуре).
Рассылка.
Мы предлагаем одну маленькую услугу для вашего удобства. Вам нужно подключиться к Интернету и заполнить маленькую анкету, которая расположена немного ниже. А мы в свою очередь будем присылать вам письмо с прямой ссылкой на новый номер журнала и анонсом статей. Кстати, подписавшиеся - первыми будет узнавать о выходе нового журнала. Можете также подписать ваших друзей и знакомых.
Руководитель проекта: Макс Ковалев.
Помощь и поддержка: Виталий Солоненко.
Ждем от вас письма с предложениями, отзывами, советами, а также критикой!


::. ИНФО
Главная
Авторство
Объявления

::. Статьи и проповеди
 Дух Сальери
Мария Зверева

Добрый самарянин
Николай Осколов

МАТРИЦА, или смерть научной фантастики
Антон Абрамов

Родители Моисея
Виталий Хлусов

"Он же сказал: иди!"
Виталий Сорока

Последние посланники
Жизнь и смерть А.Бем.

Дуглас Осс
Помазание

Содом и Гомора

::. Это интересно...

Дон Ван Вин
Свидетельство чаловека, спасшегося с 81-го этажа второй башни Всемирного торгового центра

::. Гомилетика
Внимание проповедника к собственным действиям
Ч.Г. Сперджен

В помощь проповеднику
Притча о карандаше.


На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail max4j@narod.ru
От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail max4j@narod.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)


РОДИТЕЛИ МОИСЕЯ.
Виталий Хлусов

Родители Моисея скрывали своего ребёнка три месяца, веря в то, что Бог силён спасти его и защитить. Они по настоящему любили его и были готовы отдать свою жизнь за его спасение.

В Израильском народе было много семей, потому что он стал многочисленный (Исх.1:7), также было много прекрасных детей. Родители Моисея не были единственными в своём стремлении спасти сына. Я верю, что было много других родителей, которые отказывались убивать своих детей. Израиль был наполнен этим движением. Родители Моисея просто являются теми о ком написано. Но было множество людей, верных Господу, о которых не написано, о которых мы узнаем только когда придём на небеса и встретимся с ними. Может быть, они будут сиять гораздо ярче, чем все герои Библии, о которых мы знаем. Мы не знаем, как они поступали. Может быть, они шли на смерть за своё открытое неповиновение и протест. Может, другими путями пытались спасти своих детей. И, глядя на них, Амрам и Иохаведа решили положить Моисея в корзину и пустить по реке в руки Божии. Пример веры наших братьев и сестёр очень часто вдохновляет нас на героические поступки. Когда мы придём на небеса, мы увидим там неизвестных мучеников и героев, тех, которые подавали пример Амраму и Иохаведе своей верой и упованием на Бога. Тех, которые молились за них и за их ребёнка. Бог всегда заботится о том, чтобы вокруг верных находились те, кто ободрит их и поддержит. Так же как и повивальные бабки Шифра и Фуа (Исх.1:15-21) своею верностью были примером для многих, но и их самих кто-то поддерживал.

Родители Моисея приняли решение в своём сердце не слушаться фараона, а доверить Богу свою жизнь и жизнь своего ребёнка. Этот шаг был для них далеко небезопасным. Если бы мы могли перенестись в то время, то почувствовали бы, как угроза расправы явно ощущается и давит на них. Это был очень серьёзный и не простой выбор. Но несмотря ни на что, ни на какие угрозы, они решили положиться на обетования Божии и поступать по Его слову. Бог остался верен Своим обетованиям и ответил на веру родителей Моисея, в результате чего их сын стал могущественным спасителем.

В каждом ребёнке сокрыт огромный потенциал и великие способности. Если вы будете внимательными, то увидите их. Я думаю, что родители Моисея не просто увидели, что их ребёнок красивый, они ощутили в своём духе, что на нём великое призвание. Это призвание есть на каждом ребёнке, но очень мало родителей, которые достаточно чувствительны к Духу Святому, чтобы увидеть это. Если ты будешь чувствительным к Духу Святому, то увидишь призвание, таланты и огромный потенциал в своих детях. Каждый ребёнок может стать могущественным спасителем, как Моисей, Авраам, Самуил, Давид, Илия, Елисей, Неемия, …, как Иисус!

Бог хочет, чтобы все люди стали такими же, как Иисус ("подобными образу Сына Его", Рим.8:29), "чтобы поступали в мире сём как Он"(1Ин.2:6), чтобы делали такие же дела, какие делал Иисус (Ин.14:12).

Ребёнок ещё не может верить самостоятельно, поэтому Бог возложил эту обязанность на родителей: верить и своей верой спасти детей от гибели. В то время ещё не было Нового завета, но был завет с Авраамом. И родители Моисея основывали свою веру на завете с Авраамом.

«Я Бог всемогущий.» (Быт.17:1)
«Я твой щит»(Быт.15:1)
«И поставлю завет Мой между Мною и тобою, и между потомками твоими после тебя…» (Быт.17:7 )

И они ухватились за это слово обетования «не убоявшись царского повеления» — любовь к своему ребёнку и вера в Божье слово изгнали всякий страх.
Может быть, они молились так: «Господь, мы потомки Авраама, которого Ты назвал Своим другом, и с которым Ты заключил завет вечный. Ты сказал, что Ты Бог всемогущий, Ты — наш щит, для Тебя нет ничего невозможного (Быт.18:14). Ты способен пролить огонь и серу на весь Египет и спасти праведника (Быт.19:29). Ты благословляешь благословляющих нас и проклинаешь проклинающих нас (Быт.12:3). Мы приходим к тебе с верою и просим Твоей защиты и Твоего благословения на нашего сына».

Чему мы можем научиться на этом примере?

1. Нужно увидеть, что ваше дитя «прекрасно». Все ваши родные поистине прекрасные люди. И, хотя сейчас они в руках дьявола, в цепях и оковах греха, но когда освободятся, Бог может прославится через них. «...чтобы Бог Господа нашего Иисуса Христа…просветил очи сердца вашего» (Еф.1:17-18) Дух Святой открывает глаза нашего сердца, чтобы мы смотрели на них не человеческим (плотским) взглядом, а глазами Бога, как Он смотрит на них.

2. «Отпустили по водам». Дух Святой открывает путь спасения для каждого человека индивидуально. Для одних так, для других иначе, но основание одно — Христос и слово Божие. Родителям Моисея была дана мудрость, как поступать в этой ситуации, мудрость от Духа через веру. «Если же у кого из вас не достаёт мудрости, да просит у Бога, дающего всем просто и без упрёков, — и дастся ему.» (Иак.1:5)

Виталий Хлусов

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Служение Святого Духа

СОДОМ и ГОМОРРА

«И пролил Господь на Содом и Гоморру дождём серу и огонь от Господа с неба » (Бытие 19:24)
Эти города действительно уникальны. Другие города, которые были сожжены или разрушены в результате извержения вулкана, подобно Помпее, покрыты слоем пепла, и под ними первоначальный материал. Здесь, однако, мы видим целые города, полностью превращённые в пепел.

"И если города Содомские и Гоморрские, осудив на истребление, превратил в пепел, показав пример будущим нечестивцам" (2 Петра 2:6).

Если города были разрушены 3900 лет назад, как получилось, что пепел не выветрился полностью?
Исследование показало, что предметы, сожжённые вместе с серой, оставляют пепел, который тяжелее, чем первоначальный материал.

Вещество, содержащееся в этих остатках пепласера или серные шарики. Серу обычно находят в кристаллической форме и только в вулканических породах, в сульфидных минеральных жилах или в осадочных породах, в состав которых входят ангидрит, гипс, известняк. Но эти образцы уникальны в своём роде, так как они круглые, белые и имеют консистенцию компактной пудры. Обычно содержание чистой серы в образцах составляет 30-40%, в то время как эти серные шарики на 95-98% состоят из чистой серы. При исследовании, в этих образцах обнаружены примеси-металлы, которые увеличивают количество выделяемой теплоты при сжигании. Она горит при температуре 5000-6000 градусов. Это было проверено в Галбрейской лаборатории в Кноксвилле, штат Теннеси, США.

Мы точно знаем, что эти серные шарики горели когда-то в прошлом, так как вокруг них присутствует обуглившаяся оболочка.

Что Библия говорит об этих городах?
"И были пределы Хананеев от Сидона к Герару до Газы, отсюда к Содому, Гоморре, Адме и Цевоиму до Лаши" (Бытие10:19).

"Лот возвёл очи свои и увидел всю окрестность Иорданскую, что она, прежде нежели истребил Господь Содом и Гоморру, вся до Сигора орошалась водою, как сад Господень, как земля Египетская" (Бытие 13:10).

"Он (Бог ) превращает реки в пустыню и источники вод - в сушу, землю плодородную - в солончатую, за нечестие живущих на ней " (Псалтирь 106:33,34)

"Вот в чём было беззаконие Содомы …:в гордости, пресыщении и праздности, и она руки бедного и нищего не поддерживала. И возгордились они, и делали мерзости пред лицем Моим, и, увидев это, Я отверг их " (Иезекииль 16:49,50)

"Как Содом и Гоморра и окрестные города, подобно им блудодействовавшие и ходившие за иною плотию, подвергшись казни огня вечного, поставлены в пример" (Иуды 1:7).

"И если города Содомские и Гоморрские , осудив на истребление , превратил в пепел , показав пример будущим нечестив цам " (2 Петра 2:6).

"Так же , как было и во дни Лота : ели , пили , покупали , продавали , садили , строили ; но в день , в который Лот вышел из Содома , пролился с неба дождь огненный и серный и истребил всех ; так будет и в тот день , когда Сын Человеческий явится " (Лук .17:28-30).

Какой смысл всё это имеет для нас сегодня ?
Есть люди , которые не верят в суд Божий и представляют Бога как милостивого и всепрощающего . А что об этом говорит Библия ? "Ибо как высоко небо над землею , так велика милость [ Господа ] к боящимся Его" (Псалтирь 102:11). "Господь долготерпелив и многомилостив [и истинен ], прощающий беззакония и преступления [ и грехи ], и не оставляющий без наказания…" (Числа 14:18)

Бог милостив и справедлив - силён простить , но и силён отстоять справедливость и наказать виновного . Для тех , кто не знает страха перед Богом , сегодня Он открывает эти свидетельства предостережения и говорит :"убойтесь Бога и воздайте Ему славу , ибо наступил час суда Его , и поклонитесь Сотворившему небо и землю , и море и источники вод " (Откр .14:7).

"Господь в шесть дней создал небо и землю , море и всё , что в них , а в день седьмой почил ; посему благословил Господь день субботний и освятил его " (Исход 20:11)

И сказал Господь :"помни день субботний , чтобы святить его ; шесть дней работай и делай в эти дни всякие дела свои , а день седьмой - суббота Господу , Богу твоему : не делай в этот день никакого дела ..." (Исход 20: 8-10).

Есть люди , которые думают , что Господь не скоро придёт , либо вообще не придёт во второй раз на нашу землю .

Если кто говорит : "не скоро придёт господин мой ", то придёт Господь "в день , в который он не ожидает , и в час , в который не думает , и рассечёт его , и подвергнет его одной участи с лицемерами ; там будет плач и скрежет зубов " (Матф . 24:48-51).

"И пролил Господь на Содом и Гоморру дождём серу и огонь от Господа с неба " (Бытие 19:24)

На западном берегу Мёртвого моря располагаются необычные формообразования белесого цвета . Библейский археолог Рон Уайетт предположил , что это останки испепелённых древних городов . Один из них находится у подножия горы Масада , другой - у подножия горы Содом .

В пределах этих городов находятся постройки , похожие на здания , все полностью состоящие из пепла . Есть комнаты , в которых ещё можно входить и сегодня . Рон нашёл соединённые друг с другом улицы и сфинкса . Города огорожены классическими городскими стенами , заканчивающиеся опорами .

В Содоме были найдены несколько окислившихся бронзовых наконечников копий и даже скелет , который полностью превратился в пепел . В конце каждой кости был виден костный мозг . С помощью молекулярночастотного радарного генератора , Рон обнаружил золотые солипобочный продукт выпарного золота . Были взяты образцы вещества и проведены анализы , которые доказали , что это чистый пепел .

Собирая образцы материалов , было обнаружено , что они крошатся прямо в руках и превращаются в пыль , подобно тальку .

Библия повествует нам о том , что на города Содом и Гоморра пролился дождь из огня и серы . И то , что мы видим сейчас , является результатом воздействия больших и малых кусочков горящей серы , которая обладала большой температурой , и мы обнаруживаем здесь то , что Бог послал эту горящую серу на города в виде дождя и слово "дождь" полностью подходит для описания этого явления . Сера упала на землю точно также как проливается дождь . Конечно , повышенная температура , сопровождающая этот процесс , ввергла в огонь весь город . Эти кусочки серы воспламенили там всё что можно - металл , камень и конечно людей . Всё , буквально всё сгорело , а сера продолжала гореть , и это расплавило вещество вокруг серы . После того , как вещество полностью сгорало , к сере прекращался доступ кислорода , и потом происходила капсулизация . В каждой из этих кристаллообразных капсул имеются кусочки серы , размером напоминающие шарики подшипника . И миллионы таких шариков найдены в окружающем пепле . Некоторые были вскрыты и мы можем видеть серу внутри . Таких шариков здесь миллионы . Это явно указывает на то , что Бог излил дождём серу и пламя на эти города . Жёлтые шарики в центре колец красноватого цвета состоят на 95% из серы с примесями некоторых других элементов , которые способствовали образованию сверхвысокой температуры .

Материал , который окружал вплавленные кусочки серы , также был исследован , и результаты показали , что это пепел . Материя сожжённой серы оставило пепел , который был тяжелее первоначально несожжённой материи , и это прояснило вопрос , почему пепел этих городов смог сохраниться в течение всех этих 3900 лет .

И эффект расслоения , присутствующий во всех формированиях доказал ещё раз , что температура , при которой сгорели эти города должна была составлять 4000 - 5000 градусов . Эффект расслоения явился последствием термической металлизации . Когда материя сгорает при крайне высокой температуре , происходит процесс , при котором железо , содержащееся в веществе , выкристаллизовывается и приводит к расслоению сгораемого материала .

Использованы материалы:http://jesus-journal.narod.ru/


"Он же сказал: иди!"
Виталий Сорока

Сегодня новый день. У Бога ничего не повторяется. Когда-нибудь кто-нибудь жил в это время? Никогда.

Если расщепить атом, то выделится огромное количество энергии. Это не похоже на то, как бензина ты налил в бак, а через некоторое время он закончился, и ты опять наливаешь. Слово Божье - это "атом", который мы, люди, с помощью Духа Святого должны расщепить, и высвободится мощная энергия, сила, которая пойдет и будет что-то совершать.

Мне нравится замечать грани, которые были стерты в процессе жизни. Какая-то религиозность стерла что-то в нашей жизни, и мы утратили то, что должно было быть преимуществом в нашей жизни. Я так люблю делать то, что будет изменять нас, что будет влиять на нас, делать нас другими. Божье Слово содержит много откровений. Нам просто нужно открыть Библию и прочитать.

С 1989 года я отдал свое сердце Иисусу. Но в нашей глуши, в Сибири, не было церкви. Я слушал проповеди из Америки по радио, но не мог найти церковь. И вдруг в газете я прочитал, что в соседнем городе Сургуте за 120 км от нас есть церковь. И когда я первый раз пришел на служение, сел там и потом решил внутри себя, что я буду проповедником.

Может, кто-то из вас тоже такой человек, то обязательно стань тем, кто доносит драгоценные Божьи истины до людей.

Я исследовал свое сердце, почему я этого захотел, и обнаружил, что я просто хочу, чтобы люди, которые находятся рядом со мной, были счастливыми людьми. Чтобы жизнь наша была лучше, веселее, успешнее.

И сегодня я - пастор. У нас есть свой дом молитвы. С 1991 года я проповедую. Когда мне однажды сказали, что я буду проповедовать, то я подготовился и пришел. А я тогда еще был в баптистской церкви. Один дедушка узнал, что я еще водное крещение не прошел, и мне не дали проповедовать. Но все равно уже в июле того года я начал проповедовать. И Бог постоянно мне открывает что-то новое.

У нас в жизни бывает много откровений, но приходит какой-то человек и систематизирует их. Пришел человек, который их облагородил, "подкучил", "подрезал", "подстриг" и систематизировал.

Мы начнем с того места, когда блудный сын захотел оставить свой блуд и вернуться к отцу своему.

Лука 15:15-20
и пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней; и он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему.
Придя же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода; встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим; прими меня в число наемников твоих.
Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и, побежав, пал ему на шею и целовал его.

Эта история раскрывает много граней, касающихся нашей жизни.

Я заметил, что в христианстве, по крайней мере, в нашем городе, люди знают, как надо и что надо делать, планируют действия, мечтают. Но когда дело доходит до самого главного - "встану и пойду", - то здесь что-то мешает, что-то встает как препятствие именно на этом месте. Может, кто-то не планирует, но мечтать-то мы все мечтаем.

Часто люди ставят перед собой задачи, принимают какие-то решения, но они остаются на уровне решений. Вот этого самого фактора: встал и пошел - этой решительности, настойчивости, риска, действия и не хватает, не достает. Всегда что-то мешает, какие-то причины, какие-то оправдания поднимаются, убеждение самого себя в том, что пока не время, или еще что-то.

Здесь в 19-ом стихе блудный сын принимает решение: "встану и пойду к отцу моему". Он планирует, как он будет это делать. Я не хочу останавливаться на планировании.

20-ый стих - это уже о действии: "встану и пойду". Это не просто мечты, планы, это даже не решение. Это уже определенные действия.

Путь к плоду, к успеху, к процветанию состоит из многих пунктов: мыслей, мечтаний, целей, задач, желаний, решений, усилий и действия. И тогда приходит результат, плод.

Три дня назад мы стояли на берегу моря в Юрмале и настраивали себя: вот, мы здесь и все обязательно должны искупаться в Балтийском море. Но было холодно. И мы стояли и никак не могли решиться. И так ногу засунешь в воду, и так, и никак. А надо было просто идти и все. Это прекрасное откровение.

Мы так склонны рассуждать, размусоливать, оправдываться: еще откровение не пришло, побуждения не чувствую… Такое впечатление, что Бог должен сойти с неба и пендель дать, и вот тогда будет и побуждение, и вдохновение, и помазание, и с "прикосновением" Божьим все начнет двигаться вперед, даже воздух обдувает.

Бог нам дал волю, а мы ходим и думаем, что же нам с ней делать. Применять ее надо.

"Он встал и пошел". Мне нравится в этой истории именно это. И дальше события начинают разворачиваться, раскручиваться. Он не просто идет, он прилагает усилия. И он видит, как меняются декорации, обстоятельства. Все зашевелилось, ожило. Старое место, где он был, становится все дальше и дальше, а присутствие отца все ближе. Это радует и вдохновляет его, и он получает благословение.

Такое чувство, что надо просто сорваться с места и пойти. Мы сегодня порассуждаем именно об этом: "Иди, начинай что-то делать!"

Я вам расскажу о некоторых моментах, которые мне препятствуют. О том, что, как я замечаю, в жизни многим людям мешает двигаться. Как бы все есть и пора начинать делать, но… Что мешает идти? Какой-то ненормальный страх препятствует начать или недопонимание…

Забегая наперед, я вам скажу одну вещь: никогда не бойтесь идти вперед. Даже если не знаете многих деталей, которые нужно будет делать.

Как вы думаете, Петр много понимал, когда ему Иисус сказал выйти из лодки и идти к Нему по воде? Он понимал, но только в обратную сторону. Он понимал, что по воде ходить нельзя. Он был рыбаком много лет и знал, как люди тонут, как стихийные бедствия убивают людей. Но Иисус сказал: "Все, что тебе надо, - это выйти и пойти".

-"Ой, я не знаю, я не имею опыта, я не имею побуждения…" Конечно, Петру было легче: ведь сам Иисус сказал ему выйти и пойти. Но тем не менее, я говорю тебе сегодня: вставай и иди! Ты уже запланировал, поставил что-то своей задачей, ты все определил.

Ты можешь возразить, что у тебя нет полной картины, полного представления. Вот когда ты получишь полную картину, вот тогда… Иисус сказал своим ученикам: "Пойдете в селение, увидите человека, несущего кувшин с водой, пойдете за ним". Вот многие христиане так и ждут, когда факс с неба такой придет: дойдешь до улицы такой-то, подумаешь минуту, увидишь, машина проедет, поедешь за ней, она повернет, а ты не поворачивай, езжай дальше… Мы наивно так хотим.

Один христианин хотел купить холодильник. Вышел на улицу, встал между двумя остановками и сказал: "Господи, если направо поедет автобус, то я поеду в тот магазин и куплю тот холодильник. А если налево, то и я туда". И он стоял и ждал. Но потом все-таки купил тот холодильник, какой хотел. Пошел и купил. Хотя автобус поехал в другую сторону.

Зачем эти игры? Если ты чего-то хочешь, то зачем придумывать? Пойди и купи. Хочется какого-то особенного чувства, откровения, чтобы все вопросы разрешились и ушли. Но так не бывает. Последние указания вы получите в момент исполнения.

Я никогда не был художником. Но я думаю, что когда художник пишет картину, то последние штрихи он не сразу видит, а замечает потом, где их надо поставить. Совсем недавно мне пришлось вставлять лобовое стекло в автомобиль, а я этого никогда не делал. Мне сказали, что там есть "шнуровка", ее надо вытащить, старое стекло выбросить и новое вставить. Иди и вставляй. Никакой полной картины: куда давить, вовнутрь или обратно? Что за шнурок?

Когда ты делаешь этот первый шаг, ты можешь не предполагать, что предстоит тебе завтра, и это может тормозить тебя. Но ты не бойся. Последние указания ты получишь, когда сделаешь эти первые действия.

И вот, когда мы начали вставлять стекло, то стало ясно, что за "шнуровка" и что сюда идет, а туда не идет, и сделали за какое-то время эту работу. Это оказалось совсем не трудно.

Есть в нашей жизни моменты, когда мы шагаем в то, что еще никогда не делали. Легко делать то, что ты уже делал. Или повторять за кем-то. Но мы прекрасную песню поем в "Новом Поколении", что мы первые, а не вторые. Нам предстоит не раз выходить из лодки, поднимать землю, пророчествовать, утверждать Царство Божье, что-то совершенно новое начинать делать. И когда еще "не цветет", - это самые благоприятные условия, чтобы начинать распахивать целину.

Не уходите из церкви, если вы видите что-то непонятное. Мне лично нравятся такие люди, которые идут впереди, делают то, что еще никто не делал. Благодаря им на каких-то пустынных местах будут подниматься оазисы, создаваться красота. Это наша судьба: идти по воде. Хотя нет никакого опыта.

У нас ханты одевают такие большие башмаки и ходят по тонкому льду и не проваливаются. Это естественно. Но пробеги они по воде… И в твоей судьбе, и в судьбе твоих сотрудников, родственников бывает много таких ситуаций. Особенно тогда, когда нет большого благополучия, процветания, когда нужно начинать, двигаться.

Итак, действия - это настойчивое исполнение поставленной цели, соединенное с силой воли и очень часто с большим риском. Это действие необходимо тебе и мне: просто встать и пойти. Элемент веры, элемент доверия Господу при этом необходим на 100%. Библия говорит, что если даже неопытные пойдут, то не ошибутся. Меня успокаивает это.

Кто из нас великий бизнесмен или ученый? Бог берет ничего не значащее, чтобы сделать значащим. А тогда у тех, кто что-то значил в этом мире, челюсть отвисает. Смотрят удивленно: "А кто это?!" А это вчерашние ничего не значащие". И сегодня они уже имеют вес, влияние, представляют новую культуру, новую жизнь. Именно настойчивость - это то, что необходимо нам.

Если вы были когда-нибудь на кавказском рынке, то заметили, что там стоит только взглянуть на какой-то товар, а тебе его уже завернули, цену сказали и даже скидки сделали. Ты только посмотрел, а у них реакция моментальная, будут идти за тобой. И тебе, чтобы они отвязались, приходится купить у них.

Один раз я был на конференции в Москве. И зашли на рынок, чтобы что-то быстро купить. И тут нам встретились цыгане, дети. Я думаю, вы все знаете, какие они. Они попрошайничают и этим зарабатывают себе. И вот один повис у меня на руке и жалобно так: "Дядя, дай мне…" Откуда он вообще взялся? Так он несколько метров висел на моей руке, и пришлось дать ему по его настойчивости. И тогда они все прибежали к нам и начали действовать, потому что поняли, что здесь можно получить что-то. Мы еле-еле ушли оттуда. Они в своем настойчивы. В жизни надо от многого учиться. От жизни много знаний черпать.

В Китае люди очень общительные и настойчивые, поэтому у них ячеечная система сильно процветает. Если ты что-то начинаешь делать, то делай это настойчиво и до конца. Да, ты обязательно пройдешь какую-то долину, какое-то отвержение. Но что в жизни легко достается? А нам, друзья, противостоит еще и дьявол. Но помимо дьявола есть еще столько трудностей, столько инстанций. У нас даже мультик сделали про законы Путина. О том, сколько надо преодолеть, чтобы открыть свой бизнес. Там надо заплатить 100 долларов и там 200, и пройти всякие инстанции и инспекции, и все для того, чтобы ларек открыть.

У военных есть такой принцип: ставится задача, а всю остальную информацию они получают буквально перед делом, перед его исполнением. И в этом есть смысл. А мы, христиане, хотим все сейчас и сразу. Бог никогда не даст все и сразу. Если бы мы получили все сразу, очень быстро и без усилий, то я не знаю, были бы мы сейчас в церкви или нет.

Не бывает все и сразу. Бывает постепенно, шаг за шагом, дело за делом, событие за событием. Когда ты выходишь из дома, то видишь один горизонт. Но достигая этого видимого горизонта, ты видишь следующий горизонт, видишь дальше. Поэтому пусть не страшит тебя незнание, как ты будешь действовать через 20 км. Вот мы приехали за 4000 км от дома и не плакали: "А где мы будем спать, и что с одеждой случится, а как же все будет?" Мы залили в бак бензин и поехали. И все устроилось.

Бог есть Бог порядка и устройства. Как много хочется задать вопросов. Но в процессе твоей дороги, твоей жизни ты видишь, что и не надо задавать эти вопросы. Они решаются постепенно. Написано: сеятель кидает семя в почву, и потом он спит, встает, что-то делает, а оно растет. Есть какой-то момент, который зависит только от Бога. Не надо за Бога переживать. Он расставит и вехи, и определенные знаки, указатели, положит на порог определенные благословения, которые именно в это время тебе нужны будут, а не раньше.

Ты, истратив определенные усилия, получишь следующие благословения. На том месте, где у тебя кончится бензин, ты зальешь другой бензин. А там, где кончится одна дорога, начнется другая дорога. Иди, просто двигайся и не останавливайся. Иди настойчиво. Настойчивость доводит людей до победы. Не бывает поражения, а бывает отказ идти. Бывает, что человек поворачивает назад, но поражения у христиан не бывает.

В татарском языке есть слово "вперед". У них спрашивают: "А как у вас "назад"?" - "А у нас нет "назад". Мы разворачиваемся и снова вперед". Они не понимают, как это - "назад".

Ты обязательно дойдешь. Ты можешь сменить курс, мечту, идею, но двигайся вперед, вперед и только вперед. Не сдавайся, не останавливайся! Вы когда-нибудь видели, чтобы рыба задом плавала? Она только вперед плавает. И хорошая рыба, как правило, идет против течения. Настойчивость - это состояние сознания. И это должно стать твоим характером, это где-то внутри тебя. Выработай эту настойчивость.

Есть люди, которые настойчивы сверх веры других людей. Другие люди на их месте уже бы бросили, а они идут. У меня есть сферы, где если я что-то делаю, а у меня не получается, то я все равно делаю. А если опять не получается, то я есть не хочу и пить не хочу, пока не добьюсь. Есть такие области, занятия, в которых мы особенно настойчивы. И Бог вознаграждает людей за настойчивость. Бог, как отец, реагирует. Смотрит: вот этот человек настойчив, делает, не сдается, продолжает идти. И если даже по всем прогнозам у тебя это не должно получиться, то Бог изменит прогнозы просто ради любви к тебе. Он может даже повернуть тебя, но Он обязательно выйдет навстречу.

Элемент Божьего присутствия всегда надо держать в своем сознании. Не терять его и не думать, что Он отвернулся. Естественно, если мы правильные вещи делаем, если это не грех. Бог смотрит, Бог обозревает землю, Он движется, идет.

Настойчивость имеет составляющие: убежденность, смелость, силу воли, определенность, цели, точные знания, веру. Как мы поем: "Продолжай, продолжай обходить: стены уже в трещинах!"

Есть враги, которые встают на определенном действии. Ты должен их знать, чтобы когда они встанут, ты сказал: "Отойди от меня, сатана!"

Препятствия, или враги настойчивости это: отсутствие цели, отсутствие определенной мечты и ведения.

Естественно, если у тебя нет цели, то какая может быть настойчивость. Ты не можешь применить эту черту характера, если ты не знаешь, чего ты хочешь. Но если ты знаешь цель, то тебе легче будет идти.

Есть еще один враг, который называется "искусственное промедление". Промедление приносит много вреда. Есть вещи, которые надо делать именно сейчас, именно сегодня, завтра этого шанса может и не быть. Завтра будет совершенно другой день, совершенно другое положение, и кто-то другой воспользуется этим положением. Нельзя промедлять.

У нас есть очень хороший опыт. В определенное время мы купили квартиру за 3 тыс. долларов, когда была разруха и когда люди убегали из города из-за того, что экономика начала падать. Хотя городу всего 12 лет, был такой период. Люди убегали, уезжали, продавали квартиры. Прошло 2 года. И сегодня эта квартира стоит уже 20-25 тыс. долларов. А если бы взять тогда три квартиры? Это хороший пример вложения. Не надо было промедлять. Какая-то возможность появилась в определенный отрезок времени, и ты должен был ее использовать.

Еще один пример. В 1998 году 17 августа в России был обвал экономики. Я тогда уезжал в командировку и сказал своим помощникам, чтобы все деньги, которые будут приходить в церковь, переводить в доллары. А наши работники не успели это сделать. Рубль тогда упал очень резко. У нас были деньги на 4 тыс. долларов, но они не купили их, и мы потеряли очень большую сумму, потому что рубли обесценились. Это пример, как вредно промедление. Когда нужно что-то делать, то нужно это делать.

У вас сейчас очень хорошее время. Ситуация в Латвии меняется. Атмосфера этим настолько уже насыщенна. Со стороны это намного виднее, нежели когда ты находишься в этом. Со стороны смотришь: какой хороший климат в Латвии. На празднике поклонения в Риге Бог дал такую чудесную погоду. Ни одного облака, но не было и жары, потому что дул прохладный ветер. Домская площадь была заполнена народом. И когда начали петь, начали молиться, Дух Божий стал приходить. А когда начали проповедовать, то в основном на латышском языке, и мы ничего не понимали. Но так приятно было чувствовать помазание Божье. И мы ощущали, когда выходили пастора, что в сердце Латвии что-то начало происходить.

Прославляется Бог. Бог убрал все прогнозы синоптиков, которые обещали штормы, бури, ураганы. Черное вечером нашло, а утром встали - и нет ничего.

Бог видит все, и Ему нравится, когда люди собираются в столице государства для того, чтобы поклониться Ему. Хоть мы были как бы посторонние, но мы радовались за вашу страну. Если люди поворачиваются друг к другу и вместе прославляют Бога, то за этим придет воздаяние. Бог начнет изливать от Духа Своего на вашу землю. Другая атмосфера, по-другому дышится. Ожидайте, друзья, и потом нам напишете письмо, на сайт поместите, что вы уже в новом времени живете, в новой экономике, жизни, помазании.

А вот в такое время как раз нужно действовать. Не просто ждать: когда будет пробуждение, вот тогда мы и войдем. Нет, обязательно нужно отвоевать эту землю для Господа. И нельзя медлить, нельзя тормозить. Один день может круто изменить ситуацию, которая не повторится. Поэтому не дожидайся "последних штрихов". Знай, что они будут даны именно в последний момент, когда это нужно будет сделать. Бог откроет и покажет.

Промедлению также помогает нерешительность. Я замечал это в своей жизни. Определенный использованный шанс дает новый шанс. Вот если бы мы не приехали в Латвию, в Ригу, то мы не были бы в Даугавпилсе. Сегодня мы здесь, и Бог открывает нам Белоруссию. А потом мы вернемся в свою Россию. Вот такой интересный круиз. Используя одну возможность, ты получаешь другую.

Для меня является привилегией - быть у вас в гостях и делиться тем, что есть в моем сердце. Может, для кого-то из вас это сегодня как раз необходимо. Может, для кого-то - это "последний штрих", который он ждал для того, чтобы начать что-то делать. И я говорю тебе: делай! Не остановись. Как Иисус сказал Петру: "Иди!" - и Петр не рассуждал, не раздувал философию, а встал и пошел по воде. Вопреки всем физическим законам, потому что Бог ему сказал. Нерешительность очень мешает.

Отсутствие стремления к знаниям. Я думаю, у вас достаточно семинаров, учебных курсов, где вы можете учиться и повышать свою квалификацию. У человека просто слабое желание, и он начинает жаловаться на обстоятельства. Или сваливать на кого-то.

Я узнал одну вещь из книги Бодо Шефера: кого ты обвиняешь, тому ты отдаешь власть над собой. Ты говоришь: "Вот, обстоятельства плохие, они мне мешают". Ты можешь сказать, что законы плохие или погода плохая, и вот поэтому ты не пошел.

У нас был субботник намечен, а сроки высадки деревьев уже заканчивались. И я сказал: "Бог, если даже будет дождь, то я все равно пойду. Даже во время дождя я буду это делать". Вначале дождик накрапывал, но когда мы пришли на место, то началась хорошая погода.

Бог ждет, когда ты сделаешь эти шаги для того, чтобы благословить тебя. Никогда не обвиняй ни людей, ни дьявола. Дьявол не может помешать людям, исполненным Божьими мечтаниями и желаниями, Божьей воли и цели. Он может препятствовать, но остановить не сможет. Плотина не может помешать реке. Плотина только усиливает напор. Все равно вода перетечет через верх, а потом она станет частью реки.

Парадокс в том, что то, что тебе мешало, потом будет твоей частью. Это будет в тебе, это даже будет помогать. Камни от той, вчерашней, плотины разобьют другую плотину, которая будет стоять дальше.

Страх критики часто мешает действию. - "А что скажут люди? А как они подумают?" Освободись от мнения людей. Совет людей, которые с тобой и желают тебе успеха, поможет. Мне понравился один проповедник, который сказал: "Делай то, что Бог сказал тебе, потому что у тебя есть вера на это. А у другого может не быть веры на это, поэтому не слушай его".

Ко мне как к пастору приходят за советом и поддержкой. И даже если я что-то не понимаю, то говорю: "У тебя есть вера? Да будет тебе по вере твоей!"

Одна женщина пришла, просила помолиться за ее исцеление. Она забеременела, но у нее внутри была целая куча опухолей. И среди этих опухолей зарождается ребенок. Врачи советуют не то что аборт сделать, а полностью все вырезать, убрать. Но она верила, что Бог дал ей ребенка не для того, чтобы все там убрать. И когда мы начали с ней разговаривать, то где-то внутри меня возникло понимание, что если среди всего этого Бог дал жизнь, то она вытеснит всякую смерть. Жизнь побеждает смерть. И на протяжении всех девяти месяцев мы настойчиво молились. Потом ей сказали, что нельзя нормально рожать, надо делать кесарево сечение. Она сказала: "Нет!" Решила сама рожать. И врачи бегали, убеждали, но она написала заявление, что отказывается от операции. И она сама родила ребенка - мальчика.

Сегодня он бегает, а у нее никаких опухолей нет! Ее настойчивость: выносить то, что Бог дал, - помогла ей исцелиться.

Сколько Бог поместил идей в ваш дух, но среди этих идей есть какие-то "опухоли", которые несут смерть, разочарование, страх. Неправильная пословица: "Лучше синица в руках, чем журавль в небе". Если Бог дает "журавля", то лучше "журавль". Пусть он еще пока в мечтах, в планах. Но Бог расширит это видение, чтобы "журавль" летал в сознании, которое возбуждается Господом. Сколько примеров в жизни, когда люди своей настойчивостью достигали больших результатов, побед.

Еще один случай. Это свидетельство Божье. Одна женщина забеременела. Почему-то в этом плане у нас много историй. Муж ее так хотел мальчика, но они были в возрасте, уже за 40. И врачи восстали, потому что у женщины была болезнь щитовидной железы. Когда люди болеют такой болезнью, то им постоянно нужно гормон принимать, а это будет плохо влиять на ребенка. Ей запретили принимать гормон, а это означает, что будет расти щитовидка.

Я еду утром в офис, меня обгоняет "скорая помощь" и подъезжает прямо к дому молитвы. А у меня мысли такие сразу негативные: что там случилось, кто там умирает? Я захожу, и мне говорят, что со мной хочет врач побеседовать. Подходит какая-то женщина в белом халате. Оказалось, что это заведующая женской поликлиникой в роддоме. Она говорит: "Вы пастор, у вас авторитетное слово, вы должны сказать Татьяне, что ей нельзя рожать, потому что она умрет. Избыток гормонов задушит ее, она должна сделать аборт".

Я ей ответил, что я не могу заставить женщину погубить ребенка. И я ей начал проповедовать о том, что Бог дает детей. Она не хочет слушать: "Все это на вашей совести. Потому что я знаю, что вы могли повлиять!"

А когда пришла Татьяна, то она сказала, что у нее есть вера, что ее Бог - Бог сильный и всемогущий.

В подобных ситуациях становится страшно. Да, ты знаешь, что Бог всемогущий, но что будет?! И она ездила в областную клинику, и там ее лечили, и везде. Ее специально туда отправили, чтобы там убедили ее сделать аборт. Но она стояла в вере.

Роды начались преждевременно, и этот ребенок не был до конца развитый внутри. И у него не открылись бы легкие. Но именно избыток маминых гормонов, которые перешли в него, позволил раскрыться легким, и ребенок задышал! И он живой сегодня и бегает в церкви. Представляете, какая слава Божья!

Бог отвечает на нашу веру. А вера есть осуществление ожидаемого, это есть действие. Дьявол - враг христианского успеха. По сути, это он раскручивает все эти страшилки, все пугающие картины, страх нагоняет. Но запомни, это не угроза. Наш Бог могущественнее и сильнее. И если Он дает идею, то Он дает и силу и созидает все вокруг, чтобы благословить тебя, чтобы продвинуть тебя, чтобы ты мог пройти. У меня самый последний пункт - дьявол.

Когда мы читаем Новый Завет, Послания, книгу Деяний, мы читаем о действиях, о деяниях апостолов. Бог радуется, когда мы планируем, когда принимаем решения. Но особенно радостно для Бога, когда мы начинаем идти. Может, мы в пути падаем, шатаемся, но опять встаем и идем дальше. И Бога это так вдохновляет: "Мой народ идет!" Он даже не замечает, что мы где-то ошиблись, где-то неправильно сделали. Не такой большой грех, когда мы сделали что-то неправильно. А больший грех, когда мы что-то не сделали.

Иакова 4:17
Итак, кто разумеет делать добро и не делает, тому грех.

Вот тогда грех. А то, что согрешаем где-то в слове, в действии, Бог прощает. Он готов благословить, покрыть Своей милостью. Что и делает каждое утро, обновляя Свою милость для того, чтобы прощать. Ты только открой свои уста и попроси простить, и иди дальше.

Давайте радовать нашего Бога. Те, у кого были дети, знают, что это радость, когда ваш ребенок начал ходить. Такие перспективы открываются для него. Он на этот шкаф смотрел целый год и вот он наконец-то может подойти к нему и открыть его, и что-то достать. Радостно, что ваш сын, ваша дочь начинают двигаться. Начинают перемещаться. И переходят из области мечты в область реальности. И из шкафа он уже выгребает вещи. Так радостно.

Богу нравится движение, действие. И поэтому Бог написал "Деяния" - действия апостолов. Я когда получил внутри себя откровение о действии, то я по-другому начал Библию читать. Везде действия. И точно: Иисус пошел, переправился, поплыл туда, сделал это. В Деяниях апостолов просто жизнь описана.

Бог не послал нам Новый Завет для того, чтобы мы просто впечатлялись: "Ой, как хорошо! Какое собрание чудесное!" Да это мелочь по сравнению с действием! Больше всего Бога вдохновляет, когда мы начинаем делать, двигаться. Мы идем, достигаем, ошибаемся, получаем опыт и все равно дальше идем.

Я вдохновляю вас не останавливаться на достигнутом, а "забывая заднее, простираться вперед". Я не могу радоваться тому, что было вчера. Я не могу носить немодную одежду, жить впечатлениями сегодняшнего дня еще полгода вперед. Я хочу что-то сделать сегодня. Каждый месяц, каждый год приносить какой то плод, иметь какой-то результат. Действие! Я смог что-то сделать, продвинулся еще на один шаг… И Бог рад.

Давайте будем радовать и удивлять нашего Господа своими действиями. Запомните, что Новый Завет описывает не мечты и цели, а действия. Учит, как надо поступать. Павел пишет Тимофею: "… чтобы ты знал, как поступать в доме Божьем". Тимофей передает это верным людям. Иисус учит учеников, вдохновляет их, чтобы они шли и приносили плод, и чтобы этот плод пребывал.

И тот, кто во Христе Иисусе, кто в отношениях с Ним, тот будет приносить много плода. Не листья, не ветви красивые вдохновляют Бога. Не корни, как бы они ни были важны. Корни - это сила. Но Богу нужен плод - результат! Любого человека радует плод. Вот висят яблоки, а ты едешь мимо в машине, и так радует тебя вид этих плодов.

Это у вас в Латвии. А у нас: едешь - болото, болото, лес, но и там Бог поместил что-то. Смотришь, стоит кедр, и на нем висят шишки. Зайдешь в лес - там грибы. Ты "накосил косой" два ведра и тебе настолько приятно. У вас надо собирать грибы, а у нас можно косить. И ягоды у нас не руками можно собирать, а такими специальными приспособлениями. Клюкву на болоте люди собирают ведрами, ведрами. У нас удивление было, когда нам сказали, что где-то под Москвой люди 4 стакана насобирали черники, 20 стаканов брусники.

Богу нравится удивлять нас. Нас вдохновляют плоды. И Бога тоже.

Но действия не бывают без усилий. Царствие Божие усилием берется. Действие - это настойчивое исполнение цели, соединенное с силой воли. Часто с риском с непредсказуемостью соприкасается.

Еккл. 9:10
Все, что может рука твоя делать, по силам делай; потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости.

Есть определенные силы в каждом из нас, определенные знания, уровень. Если ты можешь ремонтировать машины, - делай! И себе, и брату, и пастору. И делай, делай, и ты наберешь опыт.

Мы купили дом молитвы. У меня есть брат, который сейчас делает ремонты на уровне бизнеса. Но раньше он за маленькую зарплату работал в церкви и делал ремонт. Он раньше не имел навыка делать ремонт, но он все очень аккуратно выполнял. Мы его не торопили, он ходил, присматривался и потихоньку делал. И когда он отремонтировал весь дом внутри по европейскому стандарту, то начал свое дело: ремонт по евростандарту. Бог дал ему возможность делать бизнес. Когда он научился все делать по ремонту, то открылись другие возможности. У него хорошо пошло дело, и он стал уже в свою бригаду других людей набирать, начал расширяться. Он учился и делал по своей силе.

Что тебе интересно, ты можешь идти и делать. И всегда одно действие предполагает отказ от чего-то другого. У нас, как правило, много действий. И что мы выбираем? Я могу копать, а могу и не копать. Могу идти. А могу и не идти. Могу лежать и размышлять на ложе. Или тоже великое дело - когда Бог дает возлюбленному Своему сон.

Отказ от чего-то дает тебе возможность делать что-то другое. Мудрость состоит в том, чтобы правильно выбирать и двигаться в этом. Во всем есть элемент риска, но ты твердо знай, что последний шаг тебе Бог откроет.

Я думаю, что все мы умеем молиться. Есть такой вид: "молитвенный бег". Когда ты начал молиться, благодаришь Бога, а сам не знаешь, о чем дальше, и тебе вдруг что-то открывается. Ты ходатайствуешь за что-то и раз - приходит. В самый последний момент - раз, и на устах. Ты и это вспомнил, и это, и даже за то, за что и не думали молиться. Это так в молитве есть. Но так же есть и в жизни.

Мы думали: "Как мы приедем в Даугавпилс, мы ведь ни разу не были в этом городе?" Вот въехали мы ночью в чужой город и две дроги перед нами. Вопрос: куда ехать? Направо поехали, а там лес. Мы развернулись. А на другой дороге нам сказали, что это окраина, а вам надо в центр. И оказалось, что надо было ехать по той, по которой мы поехали вначале. Вот так мы и добрались.

Даниила 11:32
Поступающих нечестиво против завета он привлечет к себе лестью; но люди, чтущие своего Бога, усилятся и будут действовать.

Действие - это настойчивое и усиленное дело. С применением силы воли, когда ты идешь и не останавливаешься.

Когда Иисус Христос уходил на небеса, Он самое основное напомнил Своим ученикам. Думаю, любой человек напоследок оставляет самое главное, что хочет подчеркнуть, чтобы не забыли. Бог силен напомнить и возбудить напоминанием чистый смысл, когда будете в определенных обстоятельствах.

Последними словами Иисуса Христа были: "Идите по всему миру и проповедуйте Евангелие Царствия". Когда Иисус это говорил, то Он вкладывал определенный смысл.

Я в своей церкви учу, что если тебе хочется иметь много чудес, то тебе просто надо выйти из дома. Чтобы начали происходить чудеса, выйди из дома. Когда ты сидишь дома, то мало чудес. А когда выходишь, то тогда и начинаются чудеса. У Иисуса, у Павла было много чудес, потому что они дома не сидели. Они ходили, действовали и переживали чудеса.

Притчи 14:23
От всякого труда есть прибыль, а от пустословия только ущерб.

Люди, чтущие Бога, усилятся и будут действовать. Это красная нить моей проповеди. Иди, начинай, делай. Это также касается и финансов. Многие решают: "Ну все, с Нового года начну приносить десятину. Вот выкарабкаюсь и начну приносить хорошие пожертвования". Слушай, сегодня - это время делать. Не просто давать обеты (хотя обеты обязывают нас к действию), но именно сегодня время делать, время действия.

Однажды пришло время действовать в Израиле. Они встали, вышли из Египта и пересекли Иордан. Однажды они принесли свое золото и серебро и стали сроить храм Божий, начали созидать это место для поклонения Господу. Я думаю, что сегодня время начать действовать.

Я молю Бога, чтобы препятствия на твоем пути разрушились, чтобы ушел страх, чтобы ты освободился от ожидания каких-то "последних штрихов", каких-то последних указаний и начал делать. В процессе дела ты получишь необходимые знания. В процессе дела ты будешь освящен и снаряжен. Иисус сказал, что не надо заботиться о том, что говорить, когда вы станете перед определенными обстоятельствами. Но именно в тот момент Он даст вам, что сказать". Именно в нужный момент Я дам вам, и вы будете действовать!"

Использованы материалы:http://jesus-journal.narod.ru/


ДУХ САЛЬЕРИ
«…Ты заснешь
Надолго, Моцарт! Но ужель он прав,
И я не гений? Гений и злодейство
Две вещи несовместные» (А. С. Пушкин, «Моцарт и Сальери»)

Введение
Начиная разговор о «духе Сальери», хочу сразу отметить, что по моему мнению, не существует какого-то конкретного духа с таким именем. Как, впрочем, не существует ни духа Авессалома, ни духа Иезавели, ни прочих духов, которых многие верующие привыкли называть по именам их носителей.
Говоря о каком-либо духе, и называя его именем того или иного человека, мы скорее говорим о целой совокупности духов или духовных качеств, для простоты восприятия присваивая этой совокупности имя личности, являвшейся её носителем.
Поэтому, описывая «дух Сальери», я прежде всего хотела бы обратить внимание читателя именно на качества личности, стоящие за этим определением.

Легенда о Сальери
Размышляя о «духе Сальери», вспомним знаменитую легенду о двух композиторах, живших в 18 веке и приобретшею бессмертие благодаря перу А.С. Пушкина.
Пушкинская трагедия «Моцарт и Сальери» - это история взаимоотношений выдающегося, хотя и несколько безалаберного таланта и завистливой заурядности.
Начинается она с монолога Сальери, пропитанного завистью к гению Моцарта.
Сальери сетует на то, что он, вложивший всего себя в музыку - «Музыку я разъял, как труп. Поверил я алгеброй гармонию» - не имеет дара, которым обладает Моцарт.
В своём монологе он даже бросает упрёк небу:

«Я завидую; глубоко,
Мучительно завидую. - О небо!
Где ж правота, когда священный дар,
Когда бессмертный гений - не в награду
Любви горящей, самоотверженья,
Трудов, усердия, молений послан -
А озаряет голову безумца,
Гуляки праздного? О Моцарт, Моцарт!»

Заканчивается трагедия отравлением Моцарта.
Сальери умерщвляет своего друга, исполненный завистью и соперничеством, оправдывая свои ничтожные чувства благородными мотивами:

«Не! не могу противиться я доле
Судьбе моей: я избран, чтоб его
Остановить - не то мы все погибли,
Мы все, жрецы, служители музыки,
Не я один с моей глухою славой...
Что пользы, если Моцарт будет жив
И новой высоты еще достигнет?
Подымет ли он тем искусство? Нет;
Оно падет опять, как он исчезнет:
Наследника нам не оставит он.
Что пользы в нем?»

Что есть «дух Сальери»?
Даже не прочитав всей трагедии (что я бы рекомендовала незнающим, благо она небольшая), можно достаточно ясно понять для себя, что представляет собой Сальери.
Обыкновенный человек, упорным трудом достигший некоторых результатов, но стремящийся стать «звездой». Исполненный соперничества и зависти к истинному таланту. Эти чувства съедают его, доводя до безумия, и в конце концов, до преступления.
Сальери предстаёт нам как истинный потомок Каина, убивший гения из-за того, что сам не в состоянии сотворить великого. Слишком гордый и высокомерный, для того, чтобы искренне и открыто признать и почтить чужой талант.
Обобщая всё вышесказанное, «дух Сальери» - это совокупность гордости, тщеславия, соперничества и зависти. Страшный дух, в конечном итоге приводящий к разрушению и убийству.

«Дух Сальери в современной церкви»
Имена Моцарта и Сальери давно уже стали нарицательными, так как в людском обществе Пушкинская трагедия постоянно повторяется на всех уровнях. В мире искусства, в спорте, в политике, в бизнесе, начиная от высокопоставленных представителей власти и элиты, заканчивая… христианской церковью.
Тем самым местом, где, по учению Христову должны царить братолюбие, взаимная поддержка, искренняя радость за успех других.

Мне печально писать эти строки, но увы, «дух Сальери» прочно прижился в христианской среде, как среди некоторых пастырей и служителей, норовящих занять как можно более почётное место в церковной иерархии, так и среди прихожан, стремящихся в Церкви Божьей стать чем-то весомым.
Причём поселяется этот дух обычно не в тех, кто действительно одарён и призван Богом к большому служению в силе Духа Святого, а в тех, кто особых талантов и даров увы не имеет, но настойчиво хочет иметь.
Мне опять вспоминается классик: «мы все глядим в Наполеоны, двуногих тварей миллионы…»
Забывая, что быть «Наполеоном» - в христианской трактовке, выдающимся служителем Божьим, дано далеко не каждому: «и одному дал он пять талантов, другому два, иному один, каждому по его силе» (От Матфея 25:15).
Не каждый пастор имеет дар вести за собой тысячи, не каждый проповедник может уподобиться Сперджену, не каждый, произносящий пророчество в «назидание, утешение и увещание» станет великим пророком.
История учит нас, что действительно выдающихся людей единицы.

Однако, как же некоторым хочется преподносить себя, обладателями пяти, если не десяти талантов! Для этого идут в ход посты, молитвы, и прочая бурная религиозная деятельность, сочетающаяся с хитроумными уловками и лукавством. Нельзя не сказать и о «втирании» в доверие к «высшим по рангу», с целью продвижения вверх, к заветному «креслу славы».
«Сальеристы» пытаются казаться гениальными. Но казаться и быть, как говорят в Одессе, две большие разницы. «Гений и злодейство две вещи несовместные». Равно как Божье помазание и человеческие усилия изобразить наличие такового.

Признаки Сальери
Таких людей безошибочно можно узнать, и по духу, и по поступкам, и по словам.
Вы не увидите в них живого познания Христа, неизбежно приносящего в сердце человека глубокое понимание Божьего сердца и мудрость Господню. Они, возможно, неплохо знают Библию и основные моменты христианского вероучения, но в действительно трудной ситуации их глаза слепы – они не могут внимать небесным глаголам и дать вам нужный ответ «свыше».
Такие люди, обычно, не терпят в своём окружении действительно сильных и талантливых людей.
«Сальеристы», выбившиеся в пастора, боятся, как огня, любого, кто проявляет инициативу и добивается успеха. Любой «чужой» успех расценивается таким пастором как подрывная деятельность, направленная лично против него. Соответственно, против «непокорного» начинается кампания травли, целью которой является устранение «Моцарта». Да торжествует посредственность! Всё это прикрывается Божьим именем и заботой о заблудшем брате или сестре.
Когда в команде служителей появляется «сальерист», то единства не жди. Исполненный завистью, такой будет улыбаться в глаза своим соперникам, но за глаза разрушать их доброе имя, служение и репутацию.
Последователь Сальери вышедший «родом из народа», прихожанин, решивший, что препятствие к его «славе», какой-нибудь служитель или, не дай Бог, сам пастор общины, быстро посеет разделение и соблазны в церкви, возможно, даже доведёт её до раскола.
Речи «сальеристов», открывающие истинные мотивы их сердец, так же выдают их: «от избытка сердца говорят уста».
За годы христианской жизни и служения мне не раз приходилось сталкиваться с такими людьми. Поэтому, не называя ничьих имён, я просто приведу несколько примеров. Причём примеров из жизней людей, которые уже показали своё истинное лицо.
С одним знакомым пастором, мужем, сильным в слове и деле, мы сидели вместе на конференции. Во время перерыва он вышел, а ко мне подсел его давний завистник.
Со словами: «ну хоть бы на меня упала капля его помазания».
В другой ситуации, после одного из христианских собраний, которое проводил также благословенный пастор, брат, не могущий успокоиться, почему не он избранный, сказал мне: «вот мне бы, хотя бы чуть-чуть посидеть в пасторском кресле».
И последний пример: Группа христиан прослушивала кассету Бенни Хинна. Говоря о своём знакомстве со Святым Духом, пастор Хинн рассказывал о служении Кэтрин Кульман. И, в частности о том, как во время его первого посещения собраний в Питсбурге, она «выпорхнула» на сцену в «хрустальных» туфельках.
После прослушивания группа «переваривала» услышанное учение. Но вот помощница лидера группы, которая была снедаема жаждой славы и власти, закатила глаза – «как и я бы хотела быть на сцене в хрустальных туфельках!»
Выше представленные речи говорят сами за себя. Если я ищу Христа и Его силы, зачем мне чьё-то помазание? Если хочу быть на своём месте в Теле Христовом, зачем мне сидеть в чьём-то кресле? Если я хочу видеть, как люди исцеляются и знакомятся с Духом Святым, зачем мне хрустальные туфельки?

Как вести себя с «Сальери»?
Если в вашем окружении вы обнаружили вдруг «Сальери», видящего в вас «Моцарта», не стоит закрывать на это глаза.
Ведь кроме проблемы Сальери, была ещё и проблема Моцарта, который был слишком доверчив и беспечен.
Задумайтесь, придёт ли к вам доброе через соперников и завистников? Как бы ласково и учтиво они не вели себя, это люди с «двойным дном»: «Уста их мягче масла, а в сердце их вражда; слова их нежнее елея, но они суть обнаженные мечи» (Пс.54:22). Вражда же, как известно, рано или поздно воплощается в конкретные злые дела, направленные на ваше поражение. Поэтому, от таких людей следует уклоняться.
Мудрый Соломон предостерегает: «Не вкушай пищи у человека завистливого и не прельщайся лакомыми яствами его; потому что, каковы мысли в душе его, таков и он; "ешь и пей", говорит он тебе, а сердце его не с тобою. Кусок, который ты съел, изблюешь, и добрые слова твои ты потратишь напрасно» (Прит.23:6-8).
Вкушение пищи здесь символизирует близкие отношения. Последствия близких отношений с «Сальери» красочно описаны у Пушкина.
Однако, вышесказанное не значит, что мы должны сами проникнуться враждой к этим людям. «Гений (ваш талант и служение Богу) и злодейство две вещи несовместные». Будем помнить слова Господа: «любите врагов ваших».
Исправить людей самостоятельно мы не можем. Но если в любви молиться об их освобождении и «в кротости наставлять противников», в данном случае, соперников, то как знать, «не даст ли им Бог покаяния к познанию истины, чтобы они освободились от сети диавола, который уловил их в свою волю»?

Если «Сальери» вы
Вполне возможно, что кто-нибудь, из уважаемых читателей, прочитав эту статью, поймёт, что сам является носителем «духа Сальери».
В таком случае, у вас имеется две альтернативы. Вы можете оставить всё как есть и следовать тем же курсом. Но могу вас огорчить, что запечатлеть ваши деяния и «прославить» в веках будет некому. Вряд ли на вас обратит внимание «второй Пушкин».
И закончите вы бесславно, так и не совершив ничего стоящего.
Но у вас также есть и возможность измениться и стать полноценным членом Церкви Божьей.
Что для этого нужно сделать?
Первый шаг, я надеюсь, вы уже сделали: поняли и осознали своё состояние.
В качестве дальнейших шагов, я бы порекомендовала следующие:
1. Попросив прощения у Господа, направьте усилия на поиск своего места и предназначения в Теле Христовом.
2. Оставив тщеславные и честолюбивые амбиции, будьте готовы в смирении совершать любое, даже самое незначительное, на ваш взгляд, дело во славу Господа.
Помните – Бог любит вас таким, как вы есть.
3. Прекратите смотреть на других людей, не соперничайте с ними даже мысленно. Смотрите на Христа. Только Он – совершенный пример для подражания.
«Его увидев (другого ученика), Петр говорит Иисусу: Господи! а он что? Иисус говорит ему: если Я хочу, чтобы он пребыл, пока приду, что тебе до того? ты иди за Мною» (Иоан.21:21-22)
5. Любите людей, искренне радуясь их успеху. Божья любовь изгоняет из сердца зависть и всякое зло.

В заключение:
Закончить свою статью мне бы хотелось словами Апостола Павла: «Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна» (Еф.5:25-27).
Величайшим желанием Господа является видеть Свою церковь святой. Только там, где верующие живут в чистоте сердца и непорочности, будет являться слава Господня.
Поэтому, желаю вам, дорогой читатель, быть воплощением Божьих желаний, чтобы ваша жизнь не напоминала «маленькие трагедии».

Пастор Мария Зверева

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Помазание
Дуглас Осс

Изучение слов «хрио», «христос»,
«антихристос», «хризма», «христианос».

В номере, посвященном теме проповеди пастора, уместно рассмотреть употребление группы греческих слов, использованных в Новом Завете для описания понятия «помазание».
Для этого полезно кратко повторить принципы изучения слов.
Во-первых, в каждом контексте использования слово несет только одну смысловую нагрузку (за редким исключением, например, игра слов, которая может быть очень смешной, так как слово используется не в обычном его значении). Каждое слово имеет ряд значений, из которых только одно выражается в данном контексте.
Во-вторых, изучение слов не ставит своей целью изучение понятия (концепции), а изучение понятия (концепции) возможно без присутствия данного конкретного слова. Поэтому в то время как слово может ассоциироваться с определенным понятием, это не значит, что это же слово передает то же понятие в каждом значении.
В-третьих, слово не может передавать все свои значения в одном контексте. Поэтому неправильно будет говорить: «Это слово означает...», — и дальше начинать излагать лекцию по систематической теологии.
Таким образом, необходимо сузить фокус нашего исследования. В такой статье невозможно отразить все аспекты семантического значения слова «хрио» и его родственных слов. Также нашей целью будет изучение концепции двух определенных видов помазания, которые иногда описываются без использования «хрио» и его производных, хотя эти слова встречаются в некоторых ключевых отрывках.
Руководствуясь этими правилами толкования, эта статья исследует два вида использования помазания: (1) его использование для описания особого помазания для силы в проповеди часто называется «помазанием»; и (2) его использование, близкое к слову «истинность», в служении. Оба случая использования данного слова являются центральными в жизни служителя.
Доктор Мартин Ллойд-Джонс, уважаемый валлийский пресвитерианский проповедник, верил в то, что существует крещение Духом Святым, наделение силой, которое происходит отдельно от обращения и является источником помазания в проповеди. И настолько важным было это помазание в его собственном служении за кафедрой, что он дал следующий совет своим коллегам-проповедникам: «Вы можете иметь высокообразованное, интеллектуальное служение, но оно будет ненужным без этой силы. У вас могут быть люди, которые умеют говорить, умно излагать свои мысли и делать многое другое, но если нет этой силы, все это будет не лучше простого развлечения. Ищите эту силу, ожидайте эту силу, жаждайте этой силы, и когда она придет, отдайте себя Ему. Не сопротивляйтесь. Позвольте Ему высвободить вас, позвольте Ему проявить Его силу в вас и через вас» {1}.
В этом призыве доктор Ллойд-Джонс подчеркивает важность помазания в служении за кафедрой. Когда Дух Святой сходит, чтобы помазать и говорящего и слушающего, происходит нечто большее, чем просто процесс передачи информации от проповедника церкви. Проповедник является сосудом, который Бог использует, чтобы начать весь процесс.
Именно такое помазание характеризовало проповедников Ассамблей Божьих на протяжении десятилетий, но такой характеристикой обладали служители Божьи задолго до этого. Это помазание проявилось впервые ни на улице Азуза, не в день Пятидесятницы, а гораздо раньше. В Ветхом Завете такие помазания Духом и силой предназначались строго для пророков, священников и царей {2}.
Царское помазание является наиболее частой ссылкой на помазание в Ветхом Завете, а из всех царей больше всего выделяется Давид. Первоначальное помазание Давида, как ни одно другое в Ветхом Завете, рассказывает о наших целях и является примером помазания Духом {3}.
Когда Самуил помазал (машах) Давида елеем, тогда «почивал Дух Господень на Давиде с того дня и после» (1-е Цар. 16:13). Подобно этому и пророки Ветхого Завета по-особому наделялись Духом и силой, чтобы провозглашать Слово Божье (например, 1-е Цар. 10:1, 5–7, 10; 19:20, 23, 24; 2-е Цар. 23:2; 3-е Цар. 19:16; 1-е Пар. 12:18; 2-е Пар. 20:14–17; 24:20; Ис. 61:1; цит. в Лук. 4:18, 19).
Первое каноническое указание на то, что однажды это помазание будет дано всему Божьему народу, находится в Числах (11:16–30). Бог помазал (использовано слово «возложу») 70 старейшин Духом, чтобы они пророчествовали и помогали Моисею в его обязанностях. Когда Елдад и Модад, будучи старейшинами, но не в числе семидесяти, начали пророчествовать в стане, Иисус Навин пожаловался Моисею. В ответе Моисея (ст. 29) было выражено желание о том, чтобы «все в народе Господнем были пророками, когда бы Господь послал Духа Своего на них».
Таким образом начинается библейская надежда на то, что когда-нибудь Бог помажет весь Свой народ Духом, надежда, которая далее высказывается в Книге Пророка Иоиля (2:28–32) и воплощается в реальность в день Пятидесятницы (Деян. 2). Наше внимание направлено на это помазание, так как оно связано с провозглашением.
Иисус, семя Давидово, получил и царское, и пророческое помазание во время Своего крещения (см. Лук. 3:21, 22). Как говорит Петр, «Бог Духом Святым и силою помазал (форма «хрио») Иисуса из Назарета» (Деян. 10:38). В этом же стихе Петр суммирует результат помазания Иисуса: «Он ходил, благотворя и исцеляя всех, обладаемых диаволом» (см. Лук. 4:1, 14–37). Одной из характеристик помазания Иисуса было и то, что Он проповедовал с повелевающей властью, которая удивляла толпы (например, Лук. 4:32).
Как царь из рода Давида (Деян. 2:25–36), Иисус со всей Своей силой излил на Церковь это помазание Духа и силу, которую Сам получил от Отца (ст. 33). Цель такого излияния в последние дни, хорошо известная всем нам, пятидесятникам, состоит в том, чтобы наделить Церковь силой для свидетельства.
Одной из характеристик этой динамичной работы Духа является то, что мы наблюдаем в служении самого Иисуса: проповедь с помазанием. Обратите внимание на проповедь апостолов и евангелистов в Новом Завете. Петр, исполненный Духом Святым, смело проповедовал (Деян. 4:8) {4}. Те, кто собрались молиться после ареста Петра и его освобождения, «исполнились все Духа Святого и говорили Слово Божье с дерзновением» (Деян. 4:31). Не говоря о Стефане (Деян. 6:8), Филиппе (Деян. 8:6), Варнаве (Деян. 11:22–26) или Агаве (Деян. 11:27–30; 21:10,11).
И затем, конечно же, был Павел, который, исполненный Духом Святым, пророчествовал, учил (Деян. 13:8–12) и проповедовал с дерзновением с последующими знамениями на протяжении всей своей жизни, как мы это видим и в Деяниях Апостолов (Деян. 19:8–12), и из посланий Павла (Рим. 15:18, 19; 2-е Кор. 12:11–13). В самом деле, Павел положил помазание как главенствующий принцип в основание своего служения. Он твердо считал, что его проповедь не должна характеризоваться использованием словесных изысканий или словесной мудрости, но вместо этого быть «явлением духа и силы», чтобы вера слушающих утверждалась не на человеческой мудрости, но на силе Божьей (1-е Кор. 2:1–5). Это такое помазание Духа и силы, без которого человек не может входить в Святое-святых.
Как и во всех аспектах духовности, этому помазанию оказывается сатанинское противостояние. Сатана дает демоническое помазание лжеапостолам, лжеучителям, могущественные знамения которых так обманчивы, что они могли бы соблазнить даже избранных, если бы это было возможно (см. Марк. 13:22; 2-е Кор. 11:13–15; 2-е Фес. 2:9–11; Отк. 13:3,4). Эти лжеучителя маскируются под служителей Христа, в то время как в действительности они — обманывающие работники, проповедующие ложное Евангелие и направляющие людей к тому, чтобы те получили дух, отличный от Духа Святого (2-е Кор. 11:4). Таким образом, сила сама по себе, способность совершать удивительные чудеса сама по себе не являются достаточным подтверждением того, что служитель помазан от Бога. Однако есть тест с лакмусовой бумажкой на истинность, и он включает другой случай использования слова «помазание».
Полемика Иоанна об антихристах записана в Первом Послании Иоанна (2:18–27) (см. 18 и 19 и использование слова «антихристос» от «хрио»). Эти антихристы имели ложное помазание (ст. 27), что привело к тому, что они отвергли истину, принимали лжеучение (ст. 22) и отделились от среды Иоанна (ст. 18, 19).
В отличие от сатанинского противостояния, истинные верующие имеют настоящее помазание (ст. 27, хризма — еще одно родственное слово), первоочередной показатель которого — истина. Настоящее помазание побуждает их принимать истину и учить о ней (ст. 20, хризма, и далее в субстантивированной форме). Это использование слова «хризма» параллельно работе Духа Святого в Евангелии от Иоанна (14:15–31; 16:5–16) привело к тому, что некоторые богословы предполагают, что «хризма» в Первом Послании Иоанна (1) является синонимом Духа Святого. {5} В любом случае, использование этого термина в данном контексте — это ссылка на помазание Духом Святым, которое приводит к утверждению в истине и к послушанию ей, а не просто к служению уст.
Это, в свою очередь, и есть тест с лакмусовой бумажкой для определения настоящего помазания. Если человек помазан истинно от Бога, он будет практиковать и проповедовать истину Писания. Именно истина Писания применяется в качестве единицы измерения истинности знамений, чудес и притязаний на обладание помазанием, а не наоборот. Слово Божье все еще достаточно без знамений и чудес и не нуждается во внешнем подтверждении. Только лишь присутствие какого-либо сверхъестественного проявления не является убедительным знамением присутствия Духа Святого и может с таким же успехом быть знаком присутствия какого-либо другого духа. Истинное помазание всегда приводит к провозглашению библейской истины и никогда ложного учения. Только в этом случае мы можем быть уверены, что это помазание от Духа Святого.
Эти два случая использования слова «хрио» и его производных в Новом Завете — основополагающие в жизни служителя. Эта статья подчеркнула важность помазания силой для проповеди, а также необходимость того, чтобы проповедник был абсолютно утвержден в библейской истине.
Это выходит за рамки общественной жизни служителя и имеет отражение в его личной ходьбе перед Господом. Все мы должны жаждать полноты помазания Духа силой и истиной.

Дуглас Осс,
доктор философских наук,
бывший заведующий кафедрой библейского образования
Центрального библейского колледжа, Спрингфилд, штат Миссури;
недавно назначен миссионером в Солт-Лейк-Сити, штат Юта.

ПРИМЕЧАНИЯ:
{1} Это соединение двух утверждений из работ Мартина Ллойда-Джонса, но оно правдиво отражает его взгляды. Цитата из «Тhe Sacred Anointing» Тони Саргента: проповедь доктора Мартина Ллойда-Джонса (Wheaton: Crossway, 1994), 57, 72–73.
{2} Машах — еврейский глагол для помазания. Септуагинта использует «хрио» для перевода слова «машах».
{3} См. Walter Grundman, «хрио» (здесь применяется транслитерация) в TDNT, том 9, редакция G. Knittel и G. Friedrich, перевод G. Bromiley (Grand Rapids: Eerdmans, 1974) 498..
{4} Это иллюстрирует принцип, изложенный во введении. В этом и других отрывках представлена концепция, а не отдельный термин — «помазание». Как мы видели, слово «хрио» используется в некоторых ключевых местах для передачи данной концепции, но не во всех. В число других терминов входят «наполнять», «сходить», «возложить».
{5} См. R. E. Brown «The Epistles of John: A New Translation with Introduction and Commentary» (London: Geoffrey Chapman, 1982), 341–9; 359–61.

"Литература для детской воскресной школы, новообращенных, служителей церкви, студентов христианских школ и ВУЗов, реабилитационных центров и широкого круга читателей" - icirusia@online.ru.

Использованы материалы: http://www.lifepublishers.by


ПОСЛЕДНИЕ ПОСЛАННИКИ

Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти
1Кор.4:9.

Скорбная весть, молниеносно облетевшая братство, заставила встрепенуться церкви и болью отразилась в душе каждого искреннего христианина. Двадцать третьего апреля 2001 г. в якутской тундре погиб молодой благовестник, член Пензенской общины Александр Бем. Он отдал свою жизнь на поприще служения. Пробираясь сквозь злую стужу, борясь со свирепой пургой, он стремился достичь далекие якутские селения, чтобы рассказать живущим в них язычникам об их Спасителе - Распятом Христе. В этом святом порыве наш брат встретил смерть. О, какое яркое отшествие в небесный дом, какое славное восхождение к Отцу!
Когда немного улеглись первые волны горечи и скорби об утрате брата, из уст служителей и рядовых братьев стали звучать первые слова осмысления этого события.
Вот уже сорок лет Господь ведет братство путем освящения. Все это время народ Божий, отстаивая принципы чистоты и святости, пребывал в непрестанной битве с князем тьмы. Братство бережно хранит имена героев веры, павших в этом сражении. Наконец прошли времена масштабных гонений на христиан, однако брань с духами зла не прекратилась ни на миг,- яркое свидетельство тому смерть благовестника.
В начале пробуждения, развернув широкий фронт, двинул свои рати на искренних чад Божиих воинствующий атеизм, но пал, сломленный подвижнической верой святых. Ряды Христовых воинов устремились в наступление. Отвоеванное у безбожия право благовествовать миру спасение досталось братству ценой многих страданий, потерь и потому оно этим правом весьма дорожит и стремится воспользоваться им в полноте. Вскоре на страницах журнала "Вестник Истины", в "Братских листках" появились такие слова, как: Эвенкия, Таймыр, Чукотка, Сахалин, Курилы, Туркмения. Это значило, что по этим далеким, чужим для христианства местам ступали ноги благовестников. Однако злобный враг человеческой души не отступает без боя. Непрестанно атакуя воинов Евангелия мелкими отрядами различных лжеучений и ересей, людского невежества и неверия, падший дух готовился встретить Христовы отряды мощным сопротивлением многовекового язычества и шаманизма на севере и ожесточенным противлением воинствующего ислама на юге.
Те, кто были на передовой, сразу почувствовали тяжесть этой битвы. Мы все знаем имя узника нашего братства Шагелъды Атакова, узника наших дней, осужденного уже не атеизмом, канувшим в лету, осужденного воинствующим исламом. Теперь же все мы узнали и имя первого за период относительной свободы умершего за Христа, имя борца за бессмертные человеческие души, судорожно бъющиеся в адском неводе язычества и шаманизма. Это имя - Александр Бем.
Нет, это не поражение, это победа! Славная победа! Ибо, если страдания святых являются предзнаменованием погибели противника (Фес.1:28), то что же есть для противника смерть святых? Враг совершенно бессилен против тех, кто свободен от страстной всеобъемлющей привязанности к земной жизни, ибо это есть гнетущая узда, которой князь мира удерживает человека в смрадной атмосфере грехов и пороков. Из-за этой привязанности человек отрекается от всяких возвышенных принципов. "За жизнь свою отдаст человек все, что есть у него",- уверенно говорит сатана (Иов2:4). Но лукавый умолкает и трепещет при виде мужественных воинов Христовых, готовых положить свою жизнь за Вождя. Перед ними он - поверженный и дрожащий враг. Итак, смерть святых - это поражение дьявола и его злобных слуг. Смерть святых - это продолжающаяся славная победа Агнца!
Эта победа не абстрактна. Она воплощается в реальные дела. Еще вчера мы горячо воспринимали обращение ко Христу первых эвенков, чукчей, туркменов, сегодня для нас это рядовое явление. Еще вчера можно было лишь мечтать о церквах и группах, состоящих из этих людей, сегодня это реальность. Северные и южные общины духовно крепнут и распространяют свое влияние дальше.
Победное шествие Евангелия, мужество и твердость наших братьев и сестер, совершающих служение на севере и юге, обретают большую значимость, если рассмотреть это в масштабе мирового христианства, которое, к величайшему прискорбию, на многих фронтах смущенно, боязливо пятится назад, а в некоторых случаях и панически отступает, съеживается как шагреневая кожа, тогда как ислам мощными приливами одолевает его вековые крепости.
Нет! есть среди носящих имя Спасителя и побеждающие, люди, водимые духом силы и любви (2Тим.1:7). Они и олицетворяют собой истинное христианство. В число таких людей входил и Александр Бем. Предлагаем читателю ближе познакомиться с этим молодым христианином, с его жизнью и с обстоятельствами его смерти. В этом нам помогут его мать и служитель, ставший свидетелем его перехода в вечность. Пусть же подвиг этого брата вдохновит нас, детей Божьих, к жизни лучшей, святой и жертвенной.

Семья

Родители Саши с молодых лет проживали в городе Пензе и были людьми светскими, совершенно далекими от христианства. Выучившись в художественном училище, где и познакомились друг с другом, они стали принадлежать к классу, как раньше говорили, советской интеллигенции. В молодой семье родился первенец Саша. Однако очень скоро иссякло собственное вино радости и счастья, как это случилось на браке в Кане Галилейской (Иоанна 2 гл.). Библейская чета отличалась лишь тем, что их счастье Своим присутствием освятил и преобразил Христос. Здесь же Сына Божьего не было, и потому вскоре пришла беда. Еще не успел появиться на свет второй сынишка, как глава семейства покинул дом.
"Я тяжело переживала эту трагедию,- говорит Наталья Александровна, мать Саши, - и серьезно искала ответ на вопрос: почему так происходит в жизни? Эти переживания привели меня в православный храм, однако ясных ответов на мои вопросы и искания я не получила и чувство было такое, будто посетила музей. Однажды случайно мне попало в руки Евангелие, его на время мне дала одна женщина, позже ставшая моей сестрой по вере. Читала я медленно, серьезно, вдумчиво. Однако срок, на который мне дано было Евангелие, быстро закончился. Я отправила по адресу, который был обозначен на обложке, письмо с просьбой продлить срок. Вскоре получила ответ с любезным позволением оставить у себя Евангелие на сколько нужно. Прочитав эту святую Книгу, я понесла сдавать ее, как думала, в библиотеку. Оказалось, что это был дом молитвы евангельских христиан-баптистов. Верующие, преимущественно пожилые сестры, встретили меня очень приветливо. Состоялась полезная беседа, сестры обстоятельно отвечали на множество моих вопросов, деликатно обходя при этом критику других вероучений. У меня сложилось такое впечатление, что они будто ждали меня. Сейчас я понимаю, что они за меня молились. Все это происходило накануне Рождества. В конце беседы сестры пригласили меня на праздничное богослужение. С тех пор я стала посещать церковь".

Лучший друг - Иисус

"Саша, которому было уже 14 лет, - продолжает свои воспоминания Наталья Александровна,- лишь изредка бывал со мной на собрании. По складу он был мальчиком подвижным, инициативным, физически крепким и охотно увлекался туризмом, будучи активным членом туристического клуба. Еще в детстве он объездил горы Тянь-Шаня, Кавказа, Жигули. Со стороны трудно было заметить в нем какой-нибудь интерес к религии. Я думала, что он еще мал возрастом. Лишь один случай заставил меня внимательней на него взглянуть. Как-то в школе им дали задание написать сочинение на тему: "Мой лучший друг". Саша, не колеблясь, начал писать: "Мой лучший Друг - Иисус".
Было летнее время, и дети верующих родителей готовились в христианский лагерь. Церковь предложила поехать и моим детям. Вначале мои мальчики раздумывали, но затем согласились. Возвратились оттуда как на крыльях, наперебой рассказывая мне как там было хорошо, при этом с их уст не сходило: "Дядя Саша Никитков, дядя Саша Никитков". Так сумел этот служитель завладеть их сердцами, завладеть для Христа.
После лагеря Саша уже охотно посещал собрания верующих. В нем произошли какие-то добрые перемены. Он еще ходил в туристический клуб, и я беседовала с ним о том, что это лишнее, а лишнее нужно оставить. Сын не возражал мне и вскоре оставил клуб".
"Нужен для служения" 2Тим.4:11
"Наблюдая за Сашей, я поняла, что его нужно задействовать в полезном, серьезном деле, его нужно увлечь. В общине происходили добрые перемены: совершал служение переехавший с семьей из другого города служитель, прошло палаточное благовестие, церковь увеличивалась, потому полезное занятие можно было найти. Я подошла к служителю и поведала свои переживания о сыне. Он меня хорошо понял и стал поручать Саше и другим подросткам какие-нибудь дела. Сын приходил из школы и бежал к служителю. Через время в церкви началась стройка молитвенного дома. Саша пропадал там. Служитель и эти молодые братья стали неразлучны. Он стал для них старшим другом. Он мог по-отцовски отчитать Сашу и даже шлепнуть. Саша слегка хмурился, но вновь неизменно шел в дом молитвы. В основном они и построили здание для церкви".
Считая этот период в жизни Александра определяющим, в котором он и сформировался как христианин, мы прерываем повествование некоторыми размышлениями.
Обратимся к Священному Писанию и вспомним притчу Христа о работниках, ожидающих на торжище работу (Матф. 20 гл.). Хозяин дома с раннего утра нанял работников для труда в своем винограднике. Позже еще пригласил к себе группу тружеников. Последний раз хозяин вышел около часа одиннадцатого и увидел людей, весь день простоявших на торжище. "Что вы стоите здесь целый день праздно?" - спросил он их. "Никто нас не нанял - ответили работники. Обращали ли вы внимание на то, что хозяин никак не возразил им, не укорил их, но поспешил пригласить их на труд? Вероятно, он посчитал их ответ убедительным.
Сколько богословов и проповедников, в отличие от хозяина дома, критикуют и отчитывают работников, почему-то находя их ленивыми, лукавыми, ни к чему неспособными. Однако в ответе работников никак не просматривается ложь, изворотливость, наоборот, их ответ полон тревоги, переживания,- уже так поздно, а они еще без труда! Им тяжело от своей невостребованности! Уразумев это, хозяин поспешил их призвать на труд. Да и заплатил бы им хозяин столько же, сколько проработавшим весь день, если бы нашел их ленивыми и лукавыми?
Дорогие родители, дорогие братья и сестры, ответственные за воспитание подрастающего поколения! Не преобладают ли в наших речах, обращенных к младшим, критика, нотации, укоризны? Не изобилуют ли наши речи словами "не следует", "не ходи", "не делай"? Однако, не видите ли вы в глазах ваших подопечных немой вопрос: "Что же делать?" Зачастую наш взор полон укора и негодования, когда мы видим стайки подростков, сбившихся на балконе молитвенного дома или в задних его углах. Но не те ли это люди, которые своим поведением горько кричат: "Никто нас не нанял! Никто нас не нанял!" Представим себе, если бы хозяин дома, увидев праздно простоявших весь день, стал бы их укорять: "О, какие же ленивцы! Почему вы стоите на таком неприметном месте? Целый день прошел у вас бесполезно!" Много бы он им помог? Не усугубил бы их положение?
"Этим подросткам еще нужно каяться", - услышим мы холодное возражение. Однако практика церковной жизни показывает, что именно это холодное критическое отношение старших и сдерживает давно созревшее покаяние большинства из них. К сожалению, многие из старших, хорошо изучивши что за чем нужно делать в духовной жизни, не научились любви. Они не способны стать другом для своих воспитанников, привлечь их к добрым делам, тем самым показав в себе Христа. Их имя никогда не будет с любовью повторяться юными устами, как вдохновенно повторял мальчик Саша имя своего старшего друга: "Дядя Саша Никитков, дядя Саша Никитков!"
"Марка возьми и приведи с собою, ибо он мне нужен для служения", - писал Апостол Павел Тимофею (2Тим.4:11). Каким прекрасным предстает здесь перед нами этот благословенный старец! Как он похож на доброго хозяина дома из притчи, который никак не укорил праздных работников. Апостол хорошо понимал эти истины, он понимал, что, позвав к себе Марка, он приобретет его как работника Божьего.
О, если бы все предстоятели церквей понимали, какой могучий потенциал скрыт и не востребован в их церкви! О, если бы понимали, что часто именно их неспособность призвать человека на труд, возрадовать его той мыслью, что он нужен для Бога, нужен для служения, и является причиной жалкой духовной жизни верующих! О, если бы они понимали, что невостребованность убивает! О, если бы все пастыри уразумели глубину ответственности в том случае, если пробьет двенадцатый час и члены их церквей скажут в вечности Пастыреначальнику: "Никто нас не нанял!" О, если бы уразумели, то, возможно, и они сумели бы вырастить из простых мальчишек героев веры, каким оказался Александр Бем!

Божий работник

Прошло время. Саша стал членом Пензенской церкви, ревностно участвовавшим во всяком труде, привыкши быть ближайшим помощником служителя. Отслужил в армии, не нарушая при этом заповедей Священного Писания. Женился. Его спутницей жизни стала младшая сестра служителя местной общины, Татьяна. "Как и многие молодые семьи, Сашу с Таней встретили трудности с жильем,- говорит Наталья Александровна.- Первые месяцы они жили в свободной квартире одной сестры, но вскоре её пришлось освободить, и они переехали к нам. Мы смогли им выделить небольшую комнатку, где они и жили до последнего времени".
При этих трудностях эта молодая чета способна была серьезно размышлять о своем служении Богу. Служитель, ответственный за благовестие, свидетельствовал о том, что Саша неоднократно подходил к нему с просьбой послать их на труд.
"Братья предложили Саше на некоторое время поехать на Таймыр в помощь благовестникам, совершающим там служение, - говорит Наталья Александровна,- имея при этом намерение затем предложить ему переехать с семьей в один из северных поселков, где нет христиан. Саша собрался в путь. В церкви прошел вечер провожания с чаепитием. Звучало много добрых пожеланий. В день отъезда к поезду также пришло много друзей. Саша и Татьяна выглядели бодро, хотя поводов для волнения было немало. Они ожидали рождение ребенка, и будущим родителям было вполне понятно, что он может появиться на свет в отсутствие отца. Лишь зайдя в вагон и глядя на друзей и родных через окно, Саша выглядел как-то грустно. Заметив это, Татьяна улыбнулась и показала ему знак: "Бодрись!" Состав тронулся, мы замахали руками. Все быстрее постукивая колесами, поезд скрыл от нас дорогой образ Саши, скрыл, как оказалось, навсегда".

Север

Служитель и местные братья церкви города Норильска, расположенного далеко за Северным полярным кругом, давно планировали поездку в северную Якутию. Молились об этом Богу. Это намерение было согласовано с ответственными служителями, которые прислали в помощь несколько братьев из церквей Центральной России, среди которых был и Саша.
Шестого апреля семь братьев отправились в путь на двух машинах из поселка Хатанга. Конечным пунктом их путешествия должен быть якутский поселок Тикси, расположенный на побережье моря Лаптевых. Переезжая с благовестием из поселка в поселок, благовестники планировали преодолеть 1200 км. Несмотря на то, что была середина весны, морозы стояли 30 - 35 градусов. Они были особенно ощутимы, когда дул ветер.
Медленно растворился в снежной дали поселок Хатанга. Машины, подминая снег, плавно ползли по тундре, как вдруг у трехосного самодельного вездехода на одном из шести колес сломалась ступица, отвалилось колесо. Повернули назад к поселку, от которого отъехали 4 километра. Рабочий день в поселке уже закончился, и это затрудняло ремонт. В поисках мастерской братья подъехали к одной котельной, где был сварочный аппарат, но не было сварщика, не было сварочной маски. Закрывая лицо ладонью, братья заварили ступицу, поставили колесо и вновь тронулись в путь. Двести километров по тундре до поселка Новорыбная благовестники добирались сутки.

Поселок Новорыбная

Где и у кого остановиться в поселке? Этот трудный вопрос постоянно сопровождает путешествующих благовестников. "Нас было семь человек,- говорит служитель,- этот вопрос встал перед нами особенно остро. Мы подъехали к дому, обитатели которого уже были нам знакомы. В нем жили долгане, муж и жена, у которых было пятеро детей. В предыдущие поездки мы уже пользовались их гостеприимством. В надежде, что и на этот раз Господь через них позаботится о нас, мы остановились. Хозяин дома, увидев нас, обрадовался: - "Заходите, ребята, заходите! Попьёте чайку, отогреетесь, отдохнете, а уж потом пойдете устраиваться". Зашли, разделись, сели за стол. Хозяйка с радостью засуетилась у плиты.
После молитвы мы пожелали спеть несколько псалмов. "Пойте, пойте,- оживились хозяева, - мы сами хотели попросить вас об этом!" Было видно, что пение о Христе касается этих людей, которые после нескольких исполненных нами псалмов стали говорить друг с другом на своем языке. Затем хозяин спросил нас: "Вы где будете останавливаться?" - "Не знаем". -"Мы хотим вам предложить два варианта. Поселиться вам в нашей свободной квартире, но там холодно и неуютно. Или остановиться в этом доме. Здесь три комнаты, две мы предоставляем вам". Было очевидно, что хозяева горячо поддерживают второй вариант. "Если вам не будет слишком тесно, оставайтесь у нас",- уговаривали нас эти добрые люди. "Благодарим вас от всего сердца! Воздай вам Бог по вашей доброте. Конечно, мы останемся!" - обрадовались мы. Во все последующие дни нас, просыпающихся утром, уже ожидал на столе завтрак.
Хозяева заботились и об обеде, угощая нас всем лучшим, что у них было. Они относились к нам как к детям.

Служение

В том, что мы остановились в этом доме, был промысел Божий, так как в этот дом, добрые хозяева которого были в авторитете у населения, один за другим пошли люди. "К вам тонара приехали?" - заходя в дом, обычно спрашивали они.
"Тонара" - это по местному наречию - боги. - "Да, да, у нас находятся тонара",- кивали на нас хозяева. "Скажите, вот мы молимся Богу, это правильно?" - сразу обращались к нам с подобными вопросами посетители. "Это очень правильно. Но как вы молитесь?" - в свою очередь спрашивали мы, и завязывалась хорошая душеспасительная беседа.
Увидев, что в дом, где мы остановились, идут люди, мы условились, чтобы здесь постоянно оставался один или двое из нас. Остальные братья пошли с благовестием из дома в дом, обходя весь поселок, насчитывавший восемьсот жителей.

Освобожденный от оков

В один из дней я и еще брат остались для бесед в доме. Вскоре пришли две пожилые женщины. "Вы к нам пришли?" - обратились мы к ним . "Да, к вам. Спойте нам, вы очень хорошо посте о Боге. - "Во славу Господа споем". После нашего пения умиленные женщины стали задавать вопросы. Состоялась долгая благословенная беседа. Уходя, они были бесконечно рады подарку: Евангелию Иоанна, напечатанным крупным шрифтом. По их просьбе мы молились о них.
Настал вечер. Пришли остальные братья. Хозяева вновь радушно пригласили нас на ужин. Мы сели за стол. Вдруг открывается дверь, заходит мужчина. Взглянув на него, я сразу вспомнил евангельский персонаж - одержимого человека из страны Гадаринской. Потрясая растрепанными волосами, мужчина заговорил: "Послушайте меня, я видел сон. Ко мне пришел ангел и сказал: "Иди к этим людям, они тебе скажут Божью правду. Если не пойдешь - погибнешь". Скажите, это добрый ангел? Он белый или черный?" Мужчина замер, устремив на нас обеспокоенный взор. Обычно мы не комментируем сны, но в данном случае я уверенно ответил: "Этот вестник сказал тебе правду. Если ты не покаешься, действительно погибнешь. Обратись ко Христу, и Он спасет тебя!" - "Христос? Кто Он?" - "Ты празднуешь Пасху?" - "Праздную" - "Говоришь: "Христос воскрес!"?" - "Говорю". - "Кто же Христос?" - "Не знаю". Такое печальное признание своего неведения мы слышали не раз и удивлялись и ужасались, что люди третьего тысячелетия не знают о Христе.
Увлеченный беседой, мужчина сказал: "Мой дед был шаманом, и мне досталась его книга". - "О, в ней, наверное, написано, как воздействовать на людей?" - "Да, да, точно в книге об этом написано". - "Дорогой, эта книга нечистая, колдовская, её нужно побыстрее сжечь!" - "Что ты?! - испуганно попятился гость,- не могу, нельзя. У меня есть другая книга, черная магия, ее, пожалуй, спалю". - "Непременно сделай это!" - "Ну, хорошо, хорошо, пойду,-засобирался собеседник.- Я много получил от вас информации. Надо обо всем подумать. Ребята, я обязательно к вам приду, наверное, утром".
Утром мужчина не пришел, но мы все равно молились о нем и ожидали его. Вечером торопливо забегает, возбужденный, глаза горят: "Все! Черную магию спалил!" Смотрит на нас: "Вы думаете все? Нет! И дедову книгу спалил! И три колоды карт спалил! Скажите, что мне еще делать?" Мы постарались его успокоить, сочувствуя и понимая, как нелегко душе освобождаться от дьявольских сетей. "Друг, ты слышал вчера о Христе. Тебе нужно обратиться к Нему, покаяться пред Ним и служить Ему. Он твой Бог". Продолжая беседу с этим человеком, мы видели, как он меняется: успокоился, смягчился и внимательно слушал, затем тихо спросил: "Можно мне покаяться?" -"Да, нужно покаяться!" Мы склонились на колени, и этот грешник впервые открыл покаянные уста к Богу. Затем мы еще молились. Мужчина просил у Бога прощения и отрекался от злых дел: колдовства, гадания и от всякой связи со злыми духами. Встав с колен, он восклицал: "Вы не представляете! Нет, вы не представляете, как мне легко! Как легко!" Так ликовала эта освобожденная и обновленная душа. "Мы скоро уедем, - наставляли мы нового друга, - и тебе будет нелегко одному. Но помни, что Бог остался, Он будет жить в твоем сердце, если ты сохранишь его чистым. Смотри, берегись греха, берегись прежних дел". - "Братья мои! Я хочу быть с вами и с Богом!"

Снова в путь

В этом поселке мы проводили ежедневное богослужение в доме одной новообращенной сестры. Проводили также евангельские беседы с детьми в интернате. Обошли все дома. В основном все люди с радостью принимали. Нередко, встречаясь с нами на улице, жители говорили: "Вы, пожалуйста, не забудьте зайти к нам".
Быстро пролетела неделя, насыщенная служением. Мы стали собираться в путь. Об этом быстро узнал поселок, и к нашим машинам со всех его концов стал стекаться народ. Собралось большинство жителей, чтобы проводить нас в путь. Это было удивительное, волнующее явление, никогда раньше нами не переживаемое. Этим люди выражали свое расположение, свою благодарность за наш труд и внимание к их душам. Когда не стало Саши, мы поняли, что эта необычная благодарность людей была, как никогда, своевременной. Прощаясь с нами, люди говорили: "Пусть ваш Бог благословит вас!" - "Благодарим вас за эти теплые слова", - отвечали мы.
Тронувшись в путь, мы взяли направление в сторону поселка Сындасско. Необходимо было преодолеть 130 трудных километров. Наш путь пересекал Хатангский залив, в котором вода была морской, соленой. Эта вода замерзает не так быстро, как пресная. Вначале на поверхности местами образуется небольшая корка льда, разламываемая волнами. Однако, мороз берет свое, и, наконец, залив застывает, ощетинившись бесконечными острыми, как бритва, кристаллами, вертикально торчащими изо льда. Их называют торосами. Эта суровая импровизация ветра и мороза была красива, но очень опасна для нас. Некоторые льдины были настолько остры, что о них можно было порезать не только шины, но и руки. Ширина залива 10 км. Все это расстояние мы пробирались среди этих торосов с большой осторожностью, чтобы не повредить колеса. Молились, чтобы Господь провел нас через эту опасность невредимыми. Наконец торосы закончились, и перед нами раскинулась белоснежная гладь тундры. К утру впереди показались серые пятна домов. Это был поселок Сындасско, в котором проживало 600 жителей.

Вечеря

В этом поселке уже третий год живет молодая христианская семья из Норильска, переехавшая сюда для благовестия. В январе у них родился второй ребенок. Встреча с друзьями была очень радостной. Для них посещение братьев - это большая редкость. Далекие расстояния, дороговизна пути делают невозможными частые визиты.
Все наше небольшое общество с глубоким удовлетворением восприняло предложение провести богослужение с воспоминанием страданий и смерти Христа. До сих пор ощущаю дух этого общения вокруг Хлеба и Чаши. В проповедях звучал призыв: каждому проверить сердце, освободиться от всякого согрешения и быть готовым встретиться со Христом. В благоговейной тишине среди друзей звучал и голос Саши. Еще никто не знал, что это была для него последняя Вечеря на земле, хотя все ощущали какую-то неосознанную тревогу, отчего и звучали такие призывы. На тот же момент это общение было для нас тихой гаванью перед жестокой бурей.
Приближался светлый праздник Христова воскресения. Мы были в нерешительности: отправиться в путь или остаться на праздник в поселке. Наконец, после рассуждений, решили остаться, порадоваться вместе с друзьями, живущими здесь, прославить Господа и возвестить о воскресшем Христе окружающим людям.
-В день Пасхи обошли все дома, которые были открыты. Поздравляли людей и приглашали на праздничное вечернее богослужение. Несмотря на пургу, люди в большом количестве пришли в дом верующих, так что многие слушали, стоя плечом к плечу. Прошло благословенное праздничное евангелизационное богослужение.

Ремонт на снегу

Отпросившись с работы, с нами в путь собрался брат Константин, проживающий здесь. Начальники, выслушав его просьбу, согласились с ним: "Да, да. На благовестие нужно. Поезжай".
Следующий населенный пункт, который значился в нашем маршруте, был якутский поселок Юрюнг-Хая, что значит "светлая гора". Нам предстояло преодолеть по тундре 230 км. Отремонтировав сани, осмотрев машины, в составе восьми братьев мы выехали из Сындасско. Мороз держался на отметке -35 градусов.
Через пятьдесят километров на шестиколеснике неприятно застучал двигатель. Остановились. Вскоре определили, что рассыпались подшипники на валу помпы - водяного насоса. С такой поломкой ехать невозможно. Разобрали помпу, замерили размер вала, в наборе запчастей стали искать подходящий подшипник. Самым подходящим оказался подшипник на два миллиметра меньше по диаметру. Что делать? Возвращаться назад невозможно, да и бесполезно. Вал был каленый, напильником не сточишь. Зажгли паяльную лампу, раскалили вал докрасна, остудили. Напильник не берет. Раскалили еще сильней, медленно остудили. Напильник стал понемногу грызть металл. Два миллиметра по краю стачивали полдня. Наконец подшипник оделся на вал. Разными способами пришлось подгонять внешний диаметр подшипника, который тоже не соответствовал нужному размеру. Наконец, помпу поставили, засыпали в радиатор специальный порошок, забивающий щели, и поехали. Через каждые 20 минут езды подливали в радиатор воду. Постепенно вода перестала убывать, что позволяло ехать без остановки. За восемьдесят километров до поселка Юрюнг-Хая случилась еще одна серьезная поломка. Сломалось сцепление. Все возможное сделали и просили у Бога помощи, чтобы преодолеть это расстояние. На третьи сутки мы добрались до Юрюнг-Хая.

Отец

В поселке, договорившись с одним человеком, мы остановились в его вагончике и стали молиться и размышлять о том, как нам разделиться на две группы. В 180 км к югу располагался большой поселок Саскылах. Мы пришли к общему решению, что там нужно провести работу по евангелизации. Пятеро братьев, в том числе и я, выехали в Саскылах. Саша и остальные братья ожидали нас в Юрюнг-Хая. Оставив для благовестия троих братьев в Саскылахе, закупив топливо, мы в воскресенье утром вернулись в Юрюнг-Хая. Братья встретили нас приятной новостью: Саша позвонил домой и узнал, что у него родился сын. Мы сердечно поздравили брата и радовались с ним.
Воскресенье мы провели в молитве, в духовных рассуждениях, хотя и звучало среди нас предложение тронуться в путь. "Братья, - возразил я, - нам нужно в этот день побыть в покое, подготовиться и внутренне и внешне". - "Что значит и внутренне и внешне?" - поинтересовался брат. -"Внутренне - это значит быть готовым встретиться со Христом; внешне - это значит окрепнуть физически после всех наших путешествий, потому что перед нами далекий и трудный путь на Тикси". Говоря это, я еще не представлял, насколько он будет труден. Лишь к вечеру мы стали собираться в дорогу. В это время пришел мужчина, якут, просил денег. Саша остался с ним беседовать. "Саша,- обратился я к нему,- когда закончишь беседовать, пойди, пожалуйста, вязать сани". Прошло время. Гостя уже напоили чаем и он ушел, а Саша как-то медлил. Я напомнил ему свою просьбу. "Да, да, я сейчас!" - отозвался он, но все не выходил к саням. Это показалось мне необычным. Как правило, он сам проявлял инициативу и охотно включался в работу. Сейчас же он выглядел задумчивым и неторопливым. Неужели это ему не нужно? - мелькнула в сознании мысль. Не придав ей значения, я пошел вязать сани. Саша, одевшись, вышел и стал помогать.

Ров смерти

Отдохнув за день, все братья были единодушны в том, чтобы ехать в ночь, которая была условной, так как солнце не заходит, а лишь опускается к горизонту. Среди нас, пятерых братьев, трое водителей, и мы на одной, более надежной, машине, со снаряженными сзади санями, с молитвой выехали из Юрюнг-Хая по направлению к поселку Таймылыр. Нужно было преодолеть 250 км. Мы двигались со скоростью 10-13 км/ч. После часа езды местность стала более холмистой, появились распадки рек, кроме того, разряженный воздух в этих местах обманывает зрение. Иногда кажется, что до сопки довольно далеко, на самом же деле она близко, или впадина совсем неглубокая, на самом же деле и глубокая, и крутая. В такой местности мы, как правило, идем пешком впереди машины и выбираем дорогу. Так было и на этот раз. Пошел впереди машины я. Через время одолела усталость и холод. Пошел другой брат. Затем третий. Четвертый. Стала меняться погода: по снегу начал стелиться усиливающийся ветер, хотя небо было ясным. Снег бесконечными молочными струями потек по холмам. Это явление называется поземкой, известной предвестницей пурги. Мы, сменяя друг друга, шли впереди машины до тех пор, пока не обессилели и не замерзли. Кто-то из братьев предложил встать на широкую подножку машины и, держась за верхние дуги, укрепленные на крыше, указывать дорогу. С этого места неплохо видна местность. Такой опыт продвижения по тундре у нас уже был. Сменяя друг друга на подножке, мы проехали еще около трех часов. Ветер продолжал мести по тундре снег.
На подножку встал Саша. Через время брат, сидящий впереди справа, постучал в окно: "Саша, давай я встану!" - "Успеешь замерзнуть!" - отозвался Александр.- "Саша, ты уже замерз, садись в машину!" - "Нет, нет, я еще постою!"
Прошло несколько минут после этого диалога, как вдруг под нами оборвалась земля. Все перевернулось. Страшный удар... Мрак. Ужасающий рев двигателя...
Не помню, как мы вылезли из перевернутой машины, заглушили двигатель и закричали: "Саша, Саша, где ты?!" Он под машиной! - пронзило меня. "Братья, нужно расчищать снег!" - крикнул я. Снег оказался спрессованным, твердым, как камень. Извлекли тело, стали нащупывать пульс, и в сердце что-то больно оборвалось, дыхание перехватило. Саша был мертв. Как мы позже узнали, смерть наступила мгновенно.
Вверху надо рвом, в который мы упали, дико завывал ветер, обдавая нас снопами колючего снега и грозя всех нас похоронить здесь. Чтобы спастись остальным, нужно было что-то делать, но мы ничего не могли предпринять. Мучительная боль тисками сдавила душу, мы склонились на колени вокруг тела Саши и стенали к Богу, скорбели и прощались с братом и дорогим сотрудником на ниве Господней, душа которого вознеслась от этого мрака в светлые обители Христа.
Ров, в который мы упали, был 4-х метровой глубины, стены отвесные. Чтобы выбраться на поверхность, нужно было долбить снег. Сделали это и подняли тело Саши на поверхность, положили на сани. Опять спустились. Пурга усиливалась. На устах был один вопрос: "Что делать?" Машина, весившая 2200 кг, лежала во рву на боку. "Сколько мы отъехали от поселка?" - спросил один из братьев. - "По спидометру пятьдесят два километра", - ответил я. "Может, пешком возвратимся в поселок?" - "Братья, эту мысль нужно сразу оставить и не возвращаться к ней. Мне пришлось однажды пройти по тундре 56 км, я знаю что это такое. Я шел в безветренную погоду, сейчас ветер. Мы не дойдем. Замерзнем".
Что делать? Ветер усиливался. Мы уже готовы были все умереть в этом рву, это было легче, но понимали, что нет на то воли Божьей и нужно бороться до конца. Что делать? Нужно переворачивать машину и долбить снег, чтобы сделать насыпь для выезда. Возможно ли это? Обратились к Богу, чтобы укрепил нас. Через полдня, после многих трудов мы поставили машину на колеса, совершенно обессилевшие, забрались в нее, даже не отряхнувшись от снега, и забылись в тяжелом сне.

Приговоренные к смерти

Проснулись от крика: "Братья, нас заметает!" Ветер со свистом кружился вокруг машины, обильно осыпая ее снегом. Одна сторона была полностью заметена. Выбравшись через заднюю дверь, мы разгребли вокруг машины снег и стали осматривать ее. Оказалось, что при падении у машины сломался передний мост, колесо уперлось в крыло, как раз в то, к которому идут тяги от рулевой колонки. С такой поломкой не тронуться с места. Что делать? Нужен серьезный ремонт, который бы потребовал немало времени и труда в хорошей мастерской, и это при наличии нужных запчастей. Стоит ли пытаться ремонтировать в этих условиях? Стоит. Господи, помоги! Сняли колесо. Взгляд упал на амортизатор. Мелькнула мысль: вставляй амортизатор в мост! Неужели подойдет?! Замерил диаметр чулка и амортизатора. Точно совпадают! Сняли амортизатор, вставили в чулок, расклинили, приложили к перелому монтировки и обвязали их тросом. Теперь машина должна ехать!
Следующая задача: подготовить насыпь, чтобы машина с одним ведущим мостом выехала на поверхность. Нужно было сделать 25-метровый плавный выезд. Немало сил и времени ушло на это. Завели машину и попытались выехать. Машина дернулась вперед, но в ней что-то захрустело и она замерла на месте. Сломалась муфта вала, соединяющего раздатку и коробку передач. При ударе двигатель подался вперед, что и спровоцировало эту поломку. К счастью, у нас была в запасе эта деталь. Снова лязганье ключей, обжигающий холодный металл. Сделали. Машина завелась и медленно поползла вверх. На третьи сутки в шесть часов утра по якутскому времени мы выбрались на поверхность.
Забрались в работающую машину, чтобы согреться, помолились и сразу уснули. Проснулись от холода. Ветер усилился настолько, что на него можно было ложиться. Он через щели выдувал из салона вес тепло и не позволял двигателю нагреться. Пошли четвертые сутки нашей роковой остановки. Ели один раз в сутки, экономя продукты. Растапливали снег для питья и теряли силы от этой безсолевой воды. Топливо и продукты были на исходе. Что делать? Жестокая пурга не позволит нам проехать и километра. Ожидать в машине, значит сжечь последний бензин. Как быть? Мы приняли решение вновь спуститься в ров. Выкопали в снегу большую яму, в которой можно было укрыться от пурги и покушать. Спустились в нее и стали ожидать Божьего определения наших судеб. Все возможное мы сделали. "Господи,- молились мы,- если Ты усматриваешь, чтобы здесь закончилась наша жизнь, как закончилась жизнь Саши, да будет это к славе Твоей, мы готовы!"

Возвращение в поселок

На пятые сутки, в три часа дня, пурга заметно стала стихать. Мы восприняли это как добрый знак и решили ехать. Закопав в тундре вещи, которые не могли взять, и зацепив к машине сани с телом Саши, мы медленно поехали к поселку. К девяти часам вечера мы въехали в Юрюнг-Хая. Первым желанием было позвонить братьям, сообщить о случившемся и попросить поддержать нас в молитве к Богу, потому что мы были обессилевшими от переживаний и от борьбы со стихией. Переговорный пункт еще был открыт, но нам сообщили, что прошедшая пурга оборвала провода и связи нет. На переговорном пункте мы встретили якута, с которым накануне отъезда беседовал Саша, и говорим ему: "Саши, с которым ты беседовал, уже нет в живых, он погиб" - "Что? Что вы говорите?! Как погиб?" - "Да, погиб в тундре". - "Это мой друг! Это мой лучший друг! - горячо заговорил якут.- Никто из вас не уделил мне столько внимания, сколько Саша. Да, он рассказывал мне о Христе". Лицо якута выражало неподдельную скорбь.
В этом поселке нам нужно было документально оформить эту трагедию и выписать свидетельство о смерти, чтобы дальше транспортировать тело нашего брата. Мы не ожидали, что эта задача будет для нас так сложна. Пытаясь оформить необходимые документы, мы столкнулись с жестокостью, глухотой, черствостью людей, которые были обязаны это сделать. Приходя к человеку, который по долгу службы должен был оформить определенный документ и в первый день, и во второй, и в третий, мы натыкались на глухую стену. Увидев нас, он с искаженным от злобы лицом кричал: "Идите отсюда! Это ваши проблемы! Ничего вам делать не буду!" В величайшем нервном напряжении проходили драгоценные дни. Наши бесконечные мытарства были безрезультатны.
Большой помехой для нас стали праздники первых дней мая. Никто из нужных нам людей не расположен был думать о работе. Лишь отдельные чиновники отнеслись к нашей беде с пониманием. Среди них был директор школы, трезвый, разумный человек, в распоряжении которого был спутниковый телефон. Он предоставил нам возможность звонить куда нам нужно. Таким образом братство узнало о случившемся и о наших трудных обстоятельствах. Многие церкви объявили пост и усиленно стали молиться о нас.
В очередной раз мы пошли к тому жестокому человеку, от которого зависело оформление документов. Перед нами был другой человек. "Пришли, да? - увидел он нас. - Ну, пойдемте, сейчас выпишу". Наконец, к вечеру второго мая у нас на руках были все документы. Одна неприступная скала была преодолена. Мы стояли перед очередной стеной. Шестого мая из Хатанги вылетает самолет на Москву. С Хатангой нас разделяли 500 км суровой, дикой тундры. Их мы должны были преодолеть за трое суток (при скорости 10-15 км/ч). Каждый из нас понимал, что это невозможно. Господи, помоги! Ты Бог Всемогущий!

Чудеса Божьи

Братья, которых мы оставили для труда в Саскылахе, вернулись и эти трудные дни были с нами. Получив документы, мы спешно стали собираться в дорогу. Два автомобиля и сани, на которых покоилось тело нашего брата, были снаряжены к раннему утру третьего числа. К телу Саши подошли братья, которые должны были остаться в поселке. Обнажив чело, они тихо прощались с ним: "До свидания, брат. Ты окончил свой путь, послужив изволению Божьему. Нам же еще предстоит потрудиться, чтобы, как и ты, наследовать вечную жизнь".
Помолившись и попрощавшись с братьями, мы вчетвером с телом Саши выехали из Юрюнг-Хая по направлению к поселку Сопочное. Проехав километров двадцать, пробили колесо на шестиколеснике. Несложная поломка, но время, время дорого! Господи, Ты видишь все! Работали все четверо. Сняли колесо, заменили камеру, поставили, поехали дальше. Немного проехали - опять поломка. Сломалось сцепление. Нет, не останавливаемся, едем без сцепления. К вечеру, за 50 км до Сопочного, встретили в пути стойбище оленеводов, которые радушно нас встретили: "Мы уже слышали о вашем несчастье, - сочувственно сказали они. - Раз уж вы встретили нас в тундре, грех вам будет не попить с нами чаю". Мы согласились, так как целый день ничего не ели. Поблагодарив оленеводов и подарив им Евангелие, поехали дальше.
Отъехали 4 км - и вновь поломка, на этот раз серьезная. У "Нивы", попавшей на рыхлый снег, сломался мост. Как быть теперь? Что делать? Пульс гулко стучал в висках, отсчитывая драгоценные секунды. Стали ремонтировать. К счастью, у нас была нужная запчасть. Заменив ею сломанную деталь, мы поехали дальше. Сильно клонило в сон, так как пошла вторая бессонная ночь. "Братья, будем крепиться, - ободряли мы друг друга,- останавливаться никак нельзя". Выехав на реку, свободно вздохнули: здесь уже не будет опасных оврагов.
Очередная поломка снова остановила нас. У шестиколесника порвался ремень, приводящий в движение водяной насос и генератор. Стрелка температурного датчика неприятно трепетала на красной шкале. Машины словно соревновались друг с другом по количеству поломок. Мы воззвали к небесам: "Господи! Сейчас нам как никогда нужно ехать быстрее, иначе мы упустим последнюю возможность отправить тело брата на родину. К тому же мы очень устали. Помоги нам!"
В запчастях нужного ремня не оказалось. Как быть? Взяли ремень меньшего размера, но как его приспособить? Бог дал рассудительность: сняли генератор, надели ремень на вал привода и на вал помпы. Генератор стали приспосабливать: изменили крепление, и ремень наделся на вал генератора, исправно выполняя свою функцию. Двинулись в путь. К девяти часам утра, дрожащие от усталости, мы въехали в поселок Сопочное.
Немедля направились к начальнику площадки, принимающей воздушные машины. "Скажите, когда будет вертолет на Хатангу?" - спросили мы. "Через два часа". - "Как?!" - невольно вырвалось у нас. Такого мы не ожидали. - "Знаете, что я вам скажу, ребята? На Хатангу должен был быть вчера АН-2. Его по непонятным причинам отменили, а сегодня послали вертолет, так что через два часа будет борт". Мы стояли молча, пораженные этим известием. Если бы не было этих загадочных изменений, то, во-первых, мы никак не успели бы на вчерашний рейс, который бывает раз в месяц, а то и раз в два месяца, в зависимости от наличия пассажиров; во-вторых, в самолет АН-2 мы не смогли бы взять тело Саши. Но все оказалось иначе, и для нас стала доступной эта единственная возможность доставить тело брата к скорбящим родным, к скорбящей церкви.
Господи! Это Твой перст! Ты не оставлял нас в этих долинах смертной тени по Твоему верному обетованию: "с ним Я в скорби" (Пс.90:15).

Прощание

Восьмого мая утром к дому молитвы Пензенской церкви стали стекаться люди, подъезжать машины. Это христиане из ближних и дальних городов собирались на траурное богослужение по случаю смерти члена Пензенской общины, труженика северных духовных нив Александра Бем.
По причине большого скопления народа богослужение было решено проводить на улице, так как молитвенный дом не вместил бы столько людей. Вынесли гроб с телом брата, венки, цветы. Перед гробом встали юная вдова, мать, брат, отец, другие родственники, служители церквей. По небу плыли тяжелые тучи, резкими порывами дул ветер. Было необычно холодно, словно и север принесся прощаться с тем, кто ради спасения людских душ не побоялся его. А всем собравшимся он, хотя в малой степени, дал почувствовать свою суровость. Зазвучал скорбным минором большой духовой оркестр Курской церкви. Богослужение началось. Со слезами на глазах свидетельствовал о верности брата служитель местной церкви, ставший ему в свое время старшим другом. Со слезами на глазах проповедовали служители, отмечая жертвенность Саши, призывая к этому всех христиан. Кратко и пламенно проповедовали представители церквей Центральной России, Урала, Украины. Но самой лучшей проповедью была безгласная проповедь Саши.
После более чем трех часов богослужения траурная процессия медленно тронулась в путь. Впереди братья и сестры несли множество венков: от родных, от служителей Центра России, от миссии "Фриденсштимме", от многочисленных церквей, несли также полотна с текстами Священного Писания. За ними служители несли гроб с телом брата Александра. За гробом шли родственники и множество верующих.
Процессия, насчитывающая пятьсот человек, медленно двигалась по кварталам областного центра. Останавливались пешеходы, останавливались машины, люди выглядывали из окон многоэтажек. Во множестве раздавались христианские трактаты с адресом молитвенного дома. Саша продолжал свою последнюю проповедь...
Приблизились к кладбищу. Еще звучала проповедь, звучали слова утешения из Священного Писания, еще звучало пение, звучали молитвы, после чего братья в благоговении совершили акт погребения.
Скорбь родных была глубокой, но небезутешной, спокойной. Внимательному взгляду было понятно, что Господь утешает их и они приемлют это утешение, как принимала это утешение от Христа скорбящая Мария. "Воскреснет брат твой" - говорил Он ей (Иоан.11:23). И мы, дети Божьи, верим в это: воскреснет брат наш, и мы еще встретимся с ним на небесах, встретимся, чтобы никогда не разлучиться.

ПОСВЯЩАЕТСЯ БРАТУ АЛЕКСАНДРУ БЕМ

Расскажу о том, кто Божье Слово
В своей жизни сердцем полюбил,
Стал среди сподвижников Христовых
Тружеником побелевших нив.

В послушании, как раб Господень,
Ближнему слугою быть хотел,
В остальном же мне и вам подобен,
Человек, который взят в удел.

Незаметный брат, простой и скромный,
Перед миром не сомкнул уста.
На полях Якутии огромной
Возвещал Распятого Христа

Слов красноречивых там не надо,
Много знаний можно не иметь.
Самой яркой проповедью брата
Стало ради ближних умереть.

Жизнь отдал среди детей Христовых,
Смело юность посвятив на труд,
Средь борьбы в условиях суровых,
Чтоб достичь долганов и якут.

Не напрасной стала эта трата,
И хотя прервалась жизни нить,
Силен Бог, чтоб жертвенностью брата,
И по смерти с нами говорить.

"Христианская страничка"
Проповеди (html, mp3); духовно-назидательная литература (html, pdf);
материалы для детей, семьи, молодежи, ВШ, ищущих Бога (html);
партитуры для хористов (midi, nwc, pdf, сканированные);
mp3 (песнопения, музыка, рассказы для детей, стихи, проповеди) ~ 2,5 Гб.


МАТРИЦА, или Смерть научной фантастики
Антон Абрамов

Научная фантастика медленно умирает как жанр. Там по-прежнему много вымысла, но почти не осталось науки. Научные идеи постепенно вытесняются религиозными. И хотя, наверное, преждевременно говорить о фантастике религиозной, по сути, это лишь вопрос времени.

Евангельская газета “Мирт” обычно не печатает рецензий на различную кино-продукцию. Однако на сей раз случай особенный. Фильм, о котором пойдет речь, позволяет увидеть некоторые очень интересные вещи, происходящие в кинематографе, которые, на мой взгляд, будут небезынтересны христианам.

Пересказать сюжет фильма в двух словах невозможно. Но все же сказать эти два слова о сюжете просто необходимо. “Матрица” — это картина о том, что все человечество, порабощенное машинами, спит непробудным сном, и во сне, навязанном компьютером, люди проживают свои жизни, являясь для машин источником энергии. Кучка проснувшихся повстанцев пытается сражаться против Системы.

Смотревшие “Матрицу” могут быть весьма удивлены таким пересказом сюжета, потому что, допускаю, они увидели в фильме нечто другое. В этом еще одна особенность фильма — каждый видит его по-своему, поэтому тем, кто хочет составить свое мнение о фильме, нужно просто его посмотреть. Однако некоторые интересные детали сразу всем бросаются в глаза.

Во-первых, фильм насыщен религиозной терминологией. Герои фильма носят очень странные имена, например, Тринити (в переводе с английского Троица) или Морфей, бог снов в греческой мифологии. Повстанческий корабль, на котором происходит часть событий, вообще назван в честь Навуходоносора.

Во-вторых, с совершенно шокирующей отчетливостью показано существование двух реальностей, выдуманной и настоящей. Должен признаться, что именно это направление сюжета потрясло меня более всего. Причем в фильме, как и в жизни, люди гораздо охотнее верят в реальность выдуманную, так как жить в ней легче и приятней.

В середине фильма главный герой, пробуждаясь от компьютерного сна, видит, что он всю свою жизнь находился в каком-то жутком коконе, являющемся частью огромной электростанции. Его работа, карьера, страхи, искания, одним словом, вся его жизнь не была действительностью. Все пережитое было просто сном. Никогда ни в каком произведении искусства я не видел столь реалистичной иллюстрации того, что сказал псалмопевец: “Как сновидение по пробуждении, так Ты, Господи, пробудив их, уничтожишь мечты их” (Пс. 72: 20).

И, пожалуй, самое главное. Основу сюжета в “Матрице” составляет мессианская идея. Тема спасения человечества от различных напастей и ранее эксплуатировалась голливудскими режиссерами. Глобальные катастрофы в фильмах менялись в зависимости от политической конъюнктуры и моды. Планету спасали то от ужасов коммунизма, то от нашествия инопланетян, то от последствий ядерной катастрофы. Без темы глобального спасения чего-то от кого-то (или кого-то от чего-то) Голливуд бы давно зачах. Без возвышенных целей насилие на экране отталкивает большую часть аудитории. А ведь именно на морально оправданном насилии базируется популярнейший жанр боевика.

Однако в “Матрице” все иначе. Главный вопрос не в том, кто спасает, а как. Начнем с того, что все повстанцы ожидают явления Освободителя, поскольку оно было предсказано оракулом. Компьютерный спаситель не явлен миру, и его нужно найти, чем, собственно, и занимается экипаж повстанческого корабля.

Когда он найден, в дело вступает команда, которая сильно напоминает триединство. Мудрый капитан корабля ассоциируется с Отцом, главный герой — с Сыном, а бесстрашная девушка по имени Тринити — с Духом Святым. В фильме есть даже прототип Иуды, предателя, продавшегося машинам. Причем, что самое интересное, все эти религиозные параллели фильма первыми подметили не христианские публицисты, а профессиональные кинокритики.

Далее на экране не происходит столь привычного для фантастики сражения технологий. Побеждает тот, у кого крепче вера. Чтобы победить, герой должен поверить или, как сказано в фильме, освободить свой разум, и лишь тогда он может сражаться вместе со всеми.

И вот что еще удивительно в этом фильме — вместо традиционного голливудского хэппи-энда главный герой умирает для того, чтобы воскреснуть. И именно после своего воскресения он наконец обретает настоящую силу, что дает ему право в конце фильма в ультимативной форме разговаривать с поработившим человечество компьютерным разумом.

Я предвижу гневные возражения моих уважаемых оппонентов: “Это отвратительная реклама богохульного фильма! Как можно печатать такое?” Тем, кто отрицает всякое искусство по религиозным соображениям, хочется сказать, что их точка зрения заслуживает уважения, и никто не пытается их переубедить. Осмелюсь лишь заметить, что апостол Павел подобных взглядов не разделял и позволял себе цитировать мирских авторов в своих посланиях (см. Деян. 17: 28, Тит. 1: 12). И напоследок мне хотелось бы повторить слова нашего Спасителя: “Добрый человек из доброго сокровища выносит доброе, а злой человек из злого сокровища выносит злое” (Мф. 12: 35).

Но вернемся к рецензии и подведем некоторые итоги. Если бы этот фильм стоял особняком в мире кинематографа, то тогда, пожалуй, можно было бы говорить о нем, как об исключении из правил. Но на сегодняшний день существует ярко выраженная тенденция: и европейское кино, и большой Голливуд привносят все больше религиозных элементов в фильмы практически всех жанров.

Естественно, “Матрицу” нельзя назвать христианским фильмом, как, наверное, трудно назвать христианами всех тех, кто его снимал и продюсировал. Но один очевидный вывод напрашивается сам собой. Научная фантастика в ее классическом виде медленно, но верно уходит в небытие. Больше уже никто не пишет книг и сценариев, прославляющих прогресс, никто не предсказывает научно-технического рая на земле и не живописует широкими мазками богоподобных жителей земли.

Человечество постепенно расстается с иллюзиями прогресса и материализма. Кино как наиболее мобильное из искусств откликается на это первым. Сценаристы и режиссеры, вглядываясь в будущее, все чаще видят в нем не земной рай, а приближающийся Армагеддон.

Круг замкнулся. Как это бывало и раньше, искусство, в данном случае кино, постепенно возвращается на круги своя, туда, где его с улыбкою ожидают христиане.

Р. S. В 2000 году “Матрица” получила четыре “Оскара”: за звук, за монтаж звуковых эффектов, за визуальные спецэффекты и за монтаж.

Пастор Антон Абрамов

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Добрый самарянин

И вот, один законник встал и, искушая Его, сказал: Учитель! Что мне делать, чтобы наследовать жизнь вечную? Он же сказал ему: в законе что написано? Как читаешь? Он сказал в ответ: возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всею крепостию твоею, и всем разумением твоим, и ближнего твоего, как самого себя. Иисус сказал ему: правильно ты отвечал; так поступай, и будешь жить. Но он, желая оправдать себя, сказал Иисусу: а кто мой ближний?
На это сказал Иисус: некоторый человек шел из Иерусалима в Иерихон и попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставив его едва живым. По случаю один священник шел тою дорогою и, увидев его, прошел мимо. Также и левит, быв на том месте, подошел, посмотрел и прошел мимо.
Самарянин же некто, проезжая, нашел на него и, увидев его, сжалился и, подойдя, перевязал ему раны, возливая масло и вино; и, посадив его на своего осла, привез его в гостиницу и позаботился о нем; а на другой день, отъезжая, вынул два динария, дал содержателю гостиницы и сказал ему: позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе. Кто из этих троих, думаешь ты, был ближний попавшемуся разбойникам? Он сказал: оказавший ему милость. Тогда Иисус сказал ему: иди, и ты поступай так же.
Лук.10:25-37
Сегодня мне хочется заглянуть во внутренний смысл этой притчи, и вместе с вами посмотреть, что имел в виду наш Господь, когда произносил эти слова, обращаясь к человеку, который был весьма наставлен в Законе Господнем.
Обычно, когда слышишь или читаешь проповеди на эту притчу, наше внимание проповедник направляет на самоанализ - как мы относимся к окружающим нас людям. Из самой же притчи почти всегда извлекается лишь общий смысл.
Притча, по сути своей, является образом, из которого мы должны извлекать уроки в применении к нашему сегодняшнему дню. В этот раз давайте извлечем образы, сокрытые в самой притче и применим их к сегодняшнему дню церкви и к нам, людям, составляющим собой живую церковь.
В первую очередь нужно отметить, что в синодальном переводе невозможно увидеть один, на первый взгляд, не очень важный нюанс. В некоторых переводах на другие языки и в Новом Завете на греческом с построчным переводом на русский язык, на месте привычного нам слова шел, стоит слово сходил, т.е. несет некоторую дополнительную смысловую нагрузку - оно говорит об определенном направлении в движении этого человека: он не просто шел, а держал направление из пункта А в пункт В, причем, если брать расположение на местности, пункт А находился выше пункта В; если говорить простым языком - этот человек шел сверху вниз, т.е. спускался. Если же брать не физическое расположение на местности, а применить это действие в духовном направлении, то мы увидим, что этот человек шел по пути отступления от Бога.
Также происходит и в нашей жизни: когда мы в ежедневном хождении возрастаем в познании Бога, то говорим, что мы приближаемся к Нему, или растем духовно, или восходим. Когда же происходит падение, то оно происходит не сразу и не вдруг, ему обязательно предшествует охлаждение, или отступление, или нисхождение; само же падение является логичным завершающим этапом этого отдаления от Бога на данном отрезке нашего пути в вечность. Слова: приближаемся, растем духовно, восходим, охлаждение, отступление, нисхождение - определяют направление нашего духовного продвижения.
То, что несчастный путник удалялся от Бога видно также из названий тех мест; места, откуда он шел, и места, куда он шел. Иерусалим: столица мира, образ места вечного пребывания спасенных людей, образ благословения, небесный город - это рай. Иерихон: образ греха, причем образ греха побежденного и осужденного (проклятого) - после падения Иерихона на месте его развалин, по повелению Божьему, было произнесено проклятие на того человека, который вздумает его восстановить (этим человеком стал Ахиил Вефилянин) - это ад. Этот человек шел из места Божьих благословений в место вечных мук.
Попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставив его едва живым. Этими словами Иисус подводит нас к пониманию того, в каком положении обязательно окажется человек, если на пути из Иерусалима в Иерихон он не остановится и не вернется в то место, откуда вышел. У нашего путника не хватило или мудрости или сил для того, чтобы остановиться и вернуться самому. И поэтому с ним произошла такая неприятная история. Неизвестно отдавал ли себе отчет в своих действиях этот человек: возможно, он понимал опасность этого пути; возможно, он понимал не только опасность своего пути, а мог и точно предсказать те события, которые с ним произошли, и, тем не менее, он пошел; а возможно он был еще настолько неопытен или глуп, что просто шел себе и шел, совершенно не задумываясь об этом пути и абсолютно не ожидая таких последствий; также есть вероятность того, что он потерял ориентиры и думал, что идет верно, т.е. в небо (есть пути, которые кажутся человеку прямыми; но конец их - путь к смерти). Нам не известны процессы, которые происходили в сердце этого человека на этом пути до того момента, когда он попал в беду, но нам очевидны три факта - идя этим путем, он оказался жестоко избит разбойниками; он остался обнаженным; он остался жив. Необходимо поближе рассмотреть эти факты.
Попался разбойникам, которые… изранили его и ушли. Если продолжать рассматривать эту притчу в образах, сокрытых в ней, то мы придем к выводу, что разбойники являются либо образом того греха, в который впал на своем пути наш путник; либо образом сатаны. И первый, и второй образ в данном случае допустим, причем оба образа почти равнозначны. Действительно, если мы идем в направлении от Бога, будучи Его детьми, то рано или поздно мы придем к такому результату. В этом случае обязательно произойдет впадение в искушение, с которым христианин справиться не сможет (по причине того, что Бог со Своей силой остается в Иерусалиме, а победа над искушением дается только силой Божьей), и автоматическое впадение в грех (причем весьма вероятно - в тяжкий грех). Промежуток времени, когда христианин находится в грехе; либо когда осознание того, что он находился в грехе уже пришло, а исповедания еще не было; либо когда после исповедания (в случае тяжкого греха, например блуда) необходимо отлучение от церкви, определяется в притче словами: попался разбойникам, которые… изранили его и ушли. Другими словами - это тот промежуток времени, когда Бог не может пользоваться христианином.
Которые сняли с него одежду. Это просто констатация факта. В состоянии описанном выше, человек является духовно обнаженным. И если от людей это еще возможно некоторое время скрывать, то в невидимом мире - постыдная нагота видна абсолютно всем.
Оставив его едва живым. Эти слова являются для меня самыми дорогими в этой притче. Наш Господь проявил столько милости над нашим путником, что, несмотря на всю низость того положения, в которое путник поставил как самого себя, так и Господа, Которому он принадлежит, несмотря на то, что его нагота очевидна всему духовному миру, Иисус сохранил ему духовную жизнь. Этот человек остался духовно жив, Господь согласился остаться в сердце этого человека; и хотя он не дееспособен, но он жив.
Здесь необходимо провести четкую грань. Когда говорится, что человек остался духовно жив, то имеется в виду состояние сокрушения о грехе, как это было у Давида или Петра; и ни в коем случае здесь не идет речь о том случае, когда человек уже давно перешагнул грань дозволенного, и просто констатирует, что грех в его жизни имел место, как это было у Иуды или Саула.
Итак, какой портрет мы видим перед собой на тот момент, когда к нашему путнику еще никто не подошел? Мы видим, что этот человек является спасенным человеком. Это либо уже член поместной церкви, либо новообращенный человек. В любом случае мы видим перед собой человека возрожденного, который по неопытности, либо по нерадению, либо по причине гордости, либо по какой-то еще причине впал в грех. Причем об этом грехе (состоянии этого человека) известно церкви. Этому человеку плохо - он не в состоянии делать какие-либо духовные усилия - он едва жив. Этому человеку явно нужна помощь, но первый же взгляд на этого человека у нормальных (обычных) людей должен вызвать отвращение - он обезображен ранами, т.е. можно сказать, что он весь в крови, кроме того, на нем нет одежды. Представьте, что вы в наше время увидели такого человека на дороге. Каковы будут ваши действия?
Основная проблема в том, что мы видим таких людей не на дорогах и не эпизодически, а на каждом собрании в нашей церкви. В любой живой церкви всегда есть такие души. Каковы наши действия по отношению к таковым?
По случаю один священник шел тою дорогою и, увидев его, прошел мимо. В данном случае священником может быть только пресвитер. Здесь сказано, что пресвитер увидел его положение и оставил его в этом положении. В реальной жизни мы увидели бы нечто иное: мы увидели бы хорошего пресвитера, хорошо исполняющего свои обязанности, приветливого и готового помочь; мы увидели бы и другую личность - замкнутую в себе, которой вроде бы и нужна эта помощь, а с другой стороны эта личность и не просит помощи, и не делает каких либо усилий в этом направлении, и даже не дает понять каким-либо образом, что эта помощь необходима. Разумеется, что эту помощь ему и не оказывают - под лежачий камень вода не течет. Если поверхностно смотреть на эти вещи, то все выглядит так, как и должно быть в церкви. Но мы забываем, что этот человек не в состоянии сделать самостоятельно ни одного движения в нужном направлении - он жив, но он едва жив. В этом как раз и заключается разница между пресвитером-наемником и пресвитером-пастырем. Наемник делает лишь то, что положено делать; а пастырь способен определить тех овец, которые уже не в состоянии обратиться к нему, и делает много сверх того, что требуется от христианина в обычном понимании. Пастырю, который болеет за свое стадо, Бог открывает неизмеримо много.
Иногда действия священника объясняют и оправдывают тем, что он думал, будто путник мертв, и поэтому не хотел прикасаться к мертвому телу, чтобы не оскверниться. Братья! Пока мы раздумываем на предмет того, осквернимся мы или нет (или еще того хуже - считаем, что осквернимся и не прикасаемся), человек, нуждающийся в духовной поддержке, обычно окончательно умирает. Думаю, что за эту смерть будет нести ответственность перед Богом не только сам умерший. Как вы думаете, кто еще? Если же боится оскверниться и не прикасается пресвитер, то это уже даже не наемник, а в прямом смысле этого слова преступник или отступник, сам нуждающийся в реанимационном отделении или даже морге. Одно дело, когда он этого не видит или не понимает; и совсем другое, когда видит, понимает, но не делает.
Самым же ярким духовным примером осквернения от прикосновения к мертвечине является искупительная жертва Христа на Голгофе. Жертва ради любого из нас. И не должны ли мы поступать также, как наш Учитель. Мы просто не имеем права поступать по-другому. По крайней мере, мы должны очень стараться поступать так, как поступал Христос, пусть и не всегда это получается.
Также и левит, быв на том месте, подошел, посмотрел и прошел мимо. Кто такой левит? Это уже не пресвитер. Это человек, который несет определенное служение в церкви. Это служение, которое явно для всех. Это любое порученное служение, о котором известно: регент, хорист, дьякон, сторож, уборщица, гардеробщик, проповедник. Левит - это любой член поместной церкви, которому церковь доверила любой вид служения. С них конечно спрос поменьше, чем с пресвитера, но, тем не менее, факт остается фактом - там, где путник имел больше всего шансов на помощь, он ее не получил.
Самарянин же некто, проезжая, нашел на него и, увидев его, сжалился и, подойдя, перевязал ему раны, возливая масло и вино; и, посадив его на своего осла, привез его в гостиницу и позаботился о нем; а на другой день, отъезжая, вынул два динария, дал содержателю гостиницы и сказал ему: позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе.
Необходимо вспомнить кто такой "самарянин" времен Иисуса Христа, а затем перевести этот образ в нашу действительность. Во-первых, в этом человеке текла кровь Авраама, Исаака и Иакова (Израиля); во-вторых, его родина - родина Израиля (народа) - он жил в том же месте, что и десять колен Израилевых после разделения, которое произошло во времена Ровоама; в-третьих, во времена Христа иудеи с самарянами не сообщались (это библейское выражение, означающее, что они, как минимум, держали между собой определенную дистанцию, и не шли на сближение), более того, когда один иудей хотел оскорбить другого, то называл его самарянином, самаряне же не оскорбляли друг друга словом "иудей" (по крайней мере, об этом ничего не сказано). Переводя этот портрет в реалии нашего времени, мы увидим, что самарянином является спасенный человек, почти сто процентов - это член какой-либо поместной церкви; мы также увидим, что никакого видимого труда в церкви он не несет по той причине, что им, как минимум, пренебрегают; либо считают его недостойным нести какое-либо служение, причем не по определенным объективным причинам, а по личному предубеждению; весьма вероятно, к нему относятся (не побоюсь этого слова) с презрением; возможно также, что против него настроены враждебно, пусть даже это не проявляется видимым образом. Побоюсь сказать, что такие "самаряне" (вернее отношение к ним) есть в каждой церкви. Скажу, что это имеет место там, где нет пастыря; по крайней мере там, где есть пастырь - этого не делают открыто.
Скажу еще о том, как духовно красив такой самарянин, и как тяжко ему видеть то, что происходит в его родной церкви. Он видит, как погибают души у самого порога неба. Он видит вместо сострадания к ним холодную констатацию факта: "этот человек не мог не упасть, т.к. он уже давно шел к своему падению". Он видит пресвитера-наемника или преступника (здесь надо заметить, что если бы пресвитер был пастырем, то "самарянин" был бы не презираем в церкви, а имел бы возможность служить Богу не только своим духом, а и нести видимое служение в церкви). Он видит, что очень многое из служения в церкви является лишь мертвой формой, и не несет в себе истинного прославления Бога. И, вероятно, тяжелее всего ему видеть, что таким состоянием духовных дел, на том месте, где имя Божие должно прославляться, оно, по сути своей, хулится.
Думаю, что не имеет смысла расписывать действия самарянина в применении к нашему времени. Достаточно сказать, что он сделал все от него зависящее, чтобы вернуть к полноценной жизни того, кто ее почти лишился. Причем сделал он это после того, как это отказались сделать те, кто обязан был это сделать. Здесь не был нарушен Божий порядок очередности, иначе это было бы уже скорее бесчинством, чем заботой о духовной жизни потерпевшего. В Божией церкви не должно быть обычным явлением, чтобы каждый поступал так, как ему кажется справедливым, но все должно быть в строгом порядке - в порядке, установленном Иисусом Христом. Иначе это уже не Божья церковь.
Кто из этих троих, думаешь ты, был ближний попавшемуся разбойникам? Он сказал: оказавший ему милость. Вообще, видно, что таковые самаряне могут находиться только в тех церквах, где Бог уже не может пользоваться церковью как полноценной боевой единицей. Об этом Христос и говорил законнику (разумеется, в применении к тому времени). Слава Богу, что в таких церквах остаются хотя бы такие самаряне, и Бог, за неимением других сил, пользуется ими. Мало - лучше, чем ничего. И хотя бы кто-нибудь сохранит свою душу для вечности через их служение.
Тогда Иисус сказал ему: иди, и ты поступай так же. Здесь содержится последняя попытка Иисуса Христа достучаться до сердца законника. До разума законника было четко донесено, в каком положении перед Богом он на данный момент находится, и своим умом законник все понял. Христос сделал все, что от Него зависело. Он видел, что Его искушают; Он понимал, что Его пытаются поймать на словах; и, тем не менее, Он не оборонялся, в духовном смысле, а искал путей к сердцу этого законника. И Он достиг своей цели - притча была понята законником и коснулась его сердца. Вопрос в том, что он со своим сердцем сделал - ожесточил его, или внял его зову. Лично мне об этом ничего не известно.
Мне известно только, что сегодня Господь хочет достучаться и до нашего сердца. Не думаю, что изложение притчи было запутанным, непонятным или чрезмерно длинным и утомляющим; уверен, что ее смысл был четко донесен до разума и, возможно, прямо касался сердца. Мне бы хотелось, чтобы каждый читающий смог самоопределиться. Если ты самарянин, то, может быть это и плохо, что церковь находится в таком состоянии, но ты находишься на своем месте. Стой на нем и утешайся Господом. Радуйся, что в последнее время ты сохранил действенную любовь к Богу, и благодари Его за это, т.к. о церкви последнего времени в Библии говорится очень мало хорошего (если не сказать - ничего хорошего); ты же - держи что имеешь.
Если же ты не самарянин, то необходимо убедиться в том, что ты и не левит. Если же у тебя все хорошо, а также все хорошо в той церкви, где ты находишься, то значит, ты - духовно мертв, а также мертва и церковь. Нет проблем только там, где нет духовной жизни.
Если же ты наемник, то ты все равно об этом даже не догадываешься. Если же ты знаешь об этом, и продолжаешь оставаться на этом месте, то ты уже преступник перед Богом, и мне не хотелось бы в вечности оказаться на твоем месте. Тебе необходимо или стать пастырем, или освободить для него место.
Если же ты пастырь, то да благословит тебя Господь на твоем месте и да ниспошлет тебе Своей мудрости!

Николай Осколов
www.blagovestnik.org
Nikolay@blagovestnik.org

"Христианская страничка"
Проповеди (html, mp3); духовно-назидательная литература (html, pdf); материалы для детей, семьи, молодежи, ВШ, ищущих Бога (html); партитуры для хористов (midi, nwc, pdf, сканированные); mp3 (песнопения, музыка, рассказы для детей, стихи, проповеди) ~ 2,5 Гб.


.:: Это интересно знать.... ::. Мир оккультного часть первая

Дон Ван Вин
Свидетельство человека, спасшегося с 81-го этажа второй башни Всемирного торгового центра

Вторник 11-го сентября поначалу ничем не отличался от других дней для Стэнли Преймната, дьякона и директора воскресной школы церкви Ассамблей Божьих «Вефиль», расположенной в Элмонте, Нью-Йорк. Он встал очень рано, принял душ, помолился, собрался и поехал на работу. Ничего примечательного не произошло ни когда он ехал на машине до вокзала, ни позже в поезде. Но, однако, этот день Стэнли запомнит навсегда, так как именно в этот день рука Божья спасла его от смерти.
«Сам не зная почему, я как-то по- особому общался с Богом во время молитвы в то утро, — рассказывает Стэнли. — Я сказал Господу: «Покрой меня и всех, кто дорог мне, Своей драгоценной кровью». И хотя я знал, что Бог это сделает, я зачем-то повторял эти слова вновь и вновь».
Когда Стэнли приехал ко второй башне Всемирного торгового центра, он поднялся на лифте на 81-й этаж, где был расположен его офис. «Я работаю в банке, — рассказывает он, — помощником заместителя заведующего отделом операций по займам. Наша компания занимает помещения с 79-го по 82-й этажи».
Стэнли поздоровался с Делис, молодой сотрудницей, раньше его пришедшей на работу. Перебросившись парой фраз, он подошел к своему столу и взял трубку телефона, чтобы прослушать сообщения, оставленные на его автоответчике.
«И вот я стою и прослушиваю записанные сообщения, глядя на первую башню Торгового центра. Я увидел, как огонь упал прямо на крышу. Поскольку даже стены в башнях были сделаны из стекла, можно было видеть все здания в округе и даже самолеты, которые летали примерно на такой же высоте».
Когда Стэнли увидел ползущие по стенам соседней башни огненные шары, его первой реакцией была мысль о его начальнике, который работал в том здании. Он попытался позвонить ему, узнать, все ли с ним в порядке. «Набираю его номер, но никто не снимает трубку. Я быстро говорю Делис: «Быстрей, быстрей уходим отсюда».
Делис и Стэнли спустились на лифте на 78-й этаж. Там уже были люди. Президент компании, генеральный директор, начальник отдела кадров и двое других мужчин присоединились к группе и спустились на первый этаж небоскреба. Если бы они в тот момент покинули здание, то их жизнь была бы вне опасности. Но, к сожалению, все произошло иначе.
«Как только мы оказались на первом этаже, один из охранников остановил нас и спросил: «Вы куда направляетесь?». Стэнли объяснил, что они видели огонь в первой башне. По словам Стэнли, охранник сказал: «Да что вы? Это просто несчастный случай. Наше здание в полной безопасности. Возвращайтесь в свой офис».
Этот совет оказался роковым. Все, кроме Стэнли и Делис, позже погибли. «Мы шутили, и я сказал Брайану Томсону, начальнику отдела кадров, что хорошо бы подумать о том, чтобы перевести нашу компанию в другое здание. Кажется, оно не так уж и безопасно». Стэнли направился в свой офис, но прежде он сказал Делис, что после такого стресса ей лучше пойти домой и отдохнуть.
Томсон поехал на 82-ой этаж, президент и генеральный директор вышли на 79-м, а Стэнли — на 81-м. Когда Стэнли вошел в свой офис, зазвонил телефон. «Звонил мой знакомый из Чикаго и спрашивал, смотрю ли я новости. Я сказал ему, что у нас все в порядке».
Но все не было в порядке, совсем не было. Когда он еще говорил по телефону, он глянул в окно и увидел, что самолет «Американ Эйрлайнс» летит прямо на него.
«Все, что я мог видеть, это огромный серый самолет с красными буквами на крыле и на хвосте, летящий прямо на меня, — рассказывает Стэнли. — Все происходило будто в замедленном действии. Самолет был примерно в 100 метрах от меня. Я воскликнул: «Господь, помоги мне, я не могу себе помочь».
Стэнли нырнул под стол. «Моя Библия лежала у меня на столе, — объясняет Стэнли. — Я знал без тени сомнения, что Господь позаботится обо мне». В это мгновенье самолет ударился о стену здания и взорвался.
Чудом Стэнли остался жив, он даже не был ранен. Однако он мог видеть объятое пламенем крыло самолета, закрывшее выход из его отдела. Он знал, что ему нужно как можно быстрее выбраться из офиса, да и здания. Но он был завален обломками по самые плечи. «Господь, помоги мне, я знаю, Ты сделаешь это, — вспоминает он свою молитву. — Я не знаю, откуда у меня взялась такая сила. Господь дал мне такую силу и крепость в мое тело, что я смог сбросить с себя обломки. Я чувствовал себя самым сильным человеком на земле».
Стэнли продолжал молить Господа спасти его жизнь. «Я взывал и молился: «Господь, мне еще столько нужно сделать… Я хочу видеть мою семью. Господи, помоги мне».
Офис Стэнли больше походил на поле битвы — полуразрушенные стены, искореженное оборудование, языки пламени, обломки самолета. «На что бы я ни попытался вскарабкаться, оно тут же рушилось, и я опять оказывался внизу, — рассказывает он. — У меня появлялось все больше порезов и синяков, но я упорно повторял: «Господь, я должен вернуться домой к моей семье, я должен. Ты должен помочь мне».
Внезапно Стэнли увидел свет проблескового маячка. На мгновение он замер в изумлении. «Кто мог принести маячок на этот этаж?» — думал он. Моей первой мыслью было: «Это мой ангел-хранитель. Господь послал его спасти меня!».
Стэнли начал кричать: «Я вижу свет, я вижу свет!». Но после того, как Стэнли сумел выбраться из-под обломков, он обнаружил, что выбраться из офиса он все же не может — все выходы были завалены, а его «ангел-хранитель» не может добраться до него. Между ними была стена. «Я не мог попасть к нему, а он ко мне. К тому моменту я уже почти не дышал, — продолжает Стэнли. — Должно быть, это была сера или нечто подобное (возможно, горящее топливо самолета). В воздухе висел удушающий дым. Я стал на колени и сказал: «Господь, помоги мне. Ты уже помог мне, помоги мне выбраться на лестничный марш».
Затем Стэнли, все еще стоя на коленях, вдруг обратился к человеку, находящемуся за стеной: «Есть что-то, что я должен знать наверняка. Вы знаете Иисуса?». Тот ответил, что каждое воскресенье он ходит в церковь. Затем они вместе помолились, чтобы Господь помог им пробить стену.
«Я встал и почувствовал, что на меня сошла необыкновенная сила, — рассказывает Стэнли. — По всему моему телу прошла дрожь. Я дрожал и говорил, обращаясь к стене: «Ты ничего не значишь для меня и для Господа”.
Мгновение спустя, он ударом пробил стену и с помощью человека, ожидающего его по ту сторону стены, смог протиснуться сквозь образовавшуюся дыру. «Тот человек обнимал и целовал меня, приговаривая: «Ты теперь мой брат навеки».
Но опасность еще не миновала. Человек, представившийся как Брайан, был довольно пожилым, и они по-прежнему находились на 81-м этаже. Нужно было сойти вниз в здании, объятом огнем, и к тому же готовом обвалиться, чего они еще не знали. «Мы спускались этаж за этажом, останавливаясь на каждом из них, пытаясь обнаружить оставшихся в живых. Мы никого не нашли… впрочем, нашли человека, лежащего на полу, его спина была сплошным месивом, покрытым кровью». Стэнли спросил Брайана, смогут ли они снести этого человека вниз. На что Брайан, охранник службы безопасности, ответил, что лучше выбраться из этого здания и послать профессионалов. Когда наконец они добрались до нижнего этажа, там были только пожарные. «Увидев нас, они закричали: «Убегайте, скорее убегайте!». Они просили нас убегать, но сами оставались на месте, не думая о себе», — заключает Стэнли.
Стэнли и Брайан и рады были бы убежать, но вокруг них бушевал огонь. Постояв мгновение под струей воды, бьющей из пожарного брандспойта, они взялись за руки и побежали прямо через пламя. Только оказавшись у здания церкви Троицы, в двух кварталах от Торгового центра, они почувствовали себя в безопасности. «Я хотел было войти в церковь, чтобы поблагодарить Бога за чудесное спасение, — объясняет Стэнли, — но, как только я взялся за ручку двери, здание (вторая башня центра) обрушилось».
Прежде чем Стэнли и Брайан расстались, Стэнли дал свою визитку Брайану в надежде на то, что они смогут встретиться позже, и сказал: “Если не встретимся на земле, встретимся на небесах».
Порезанный и окровавленный, в висящей лоскутами одежде и в одолженной кем-то рубашке, Стэнли через несколько часов в конце концов добрался домой к жене Дженнифер и двум дочерям — Стефани (8 лет) и Кэйтлин (4 года).
«Я обнимал свою жену и двух дочерей и плакал», — рассказывает Стэнли. После того как Стэнли поблагодарил Бога за спасение своей жизни, он обещал Богу, что чтобы он ни делал в своей жизни, это всегда будет для Его славы. — Я не устаю повторять: «Господь, если бы не Ты, я не смог бы все это сделать».
«Я знаю без тени сомнения, что по какой-то божественной причине могучая рука Господа направила самолет в сторону от того места, где находился я, — говорит Стэнли. — Ведь самолет врезался в здание всего в 6 метрах от меня. Мне все равно, если кто-то будет логически объяснять это сейчас или годы спустя. Я знаю, что это рука Господа повернула самолет. Мой Господь больше чем Торговый центр, и Его палец оттолкнул самолет в сторону!»

Дон Ван Вин

"Литература для детской воскресной школы, новообращенных, служителей церкви, студентов христианских школ и ВУЗов, реабилитационных центров и широкого круга читателей" - icirusia@online.ru.

Использованы материалы: http://www.lifepublishers.by