About

Created using
htm2chm 3.0

Download it NOW!


Христианский сетевой журнал "STAURAS"

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:

  • Богословие (систематическое и практическое)
  • Апологетика
  • Христианская жизнь
  • Лидерство
  • курьезные случаи из христианской жизни
  • примеры решения каких-либо проблем и т.д.
  • Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:

Денег мы не платим, но дарим маленький приятный гонорар для авторов.А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право

Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар

Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN ). Еще раз оговоримся, гонорар получают только настоящие авторы. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:

  • Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
  • В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
    Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
  • Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
    По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
  • Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
    Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
  • Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
    Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их. .

P.S. Мы оставляем за собой право:

  • Не публиковать материалы на наш взгляд противоречащие Св.Писанию.

    Присылайте свои материалы по адресу max4j@narod.ru , с темой "Cтатья".

Благослови вас Бог!
C уважением.Max .


2-я лекция "Божественное призвание к проповедничеству"

Каждый христианин имеет право распространять Евангелие, если только он способен к этому; даже более того не только имеет право, но и обязан делать это, пока он жив (Откр.22:17). Распространение Евангелия не есть привилегия немногих, но всех учеников или последователей Господа нашего Иисуса Христа. Каждый из них обязан, смотря по степени дарованной ему Святым Духом благодати, работать для Господа как среди своих собратий, так и между язычниками. И это касается не только одних мужчин: все верующие, мужчины и женщины, призваны к этому деланию, если только они в силах посвятить себя распространению веры Христовой на земле. Это служение может и не иметь вида проповеди иногда даже и не должно. Женщинам, например, публичная проповедь прямо воспрещена (Тим.2:12; 1Кор.14:34). И несмотря на все это, мы обязаны "не зарывать в землю" данного нам дара.
Мы не намерены говорить в этой лекции собственно о проповедовании или какой-либо другой форме распространения Евангелия, обязанной для всех верующих вообще. Мы хотим говорить здесь лишь о том "делании" христианского пастыря, которое заключает в себе и проповедь среди прихожан, заведование или управление духовными делами о том "делании", о том служении, которое требует от пастыря посвящения всей жизни своей другим и отречения его от "всяких дел житейских" (2Тим.2:4), о том делании, которое дает ему право на пожизненное содержание на счет прихода, в виду того, что он обязан отдавать все свое время на дела и пользу прихожан (1Кор.9:11; 1Тим.5:18). Об этом говорит и апостол Петр следующее: "Пасите Божие стадо, какое у вас есть, надзирая за ним не принужденно, но охотно" (1Петр.5:2). Но разве могут все без исключения христиане быть способными к управлению, к духовному руководству? Должны же быть между ними и такие, которые, наоборот, сами требуют этого руководства и надзора? И мы думаем поэтому, что Господь так устроил в своей земной церкви, что некоторые из христиан поставлены управлять и надзирать, другие же охотно, для своего же собственного блага, подчиняться первым. Не все призваны проповедовать или поучать, начальствовать, занимать пастырские кафедры; и те, которые не имеют необходимых для этого способностей, не должны и стремиться к этому великому "деланию". Этому "деланию" может посвящать себя лишь тот, кто вполне убежден, что он получит "такое служение" "по милости Божией" (2Кор.4:1). Никто не может собственною волей сделаться "подпаском" стада Христова, но должен ждать этого назначения от своего верховного Пастыреначальника. Кто хочет быть "послом" Господа на земле, тот должен быть призван к этому Им Самим. Если же он примет на себя священное "делание", не имея призвания к нему "свыше", то не скажет ли ему и всем подобным ему Господь: "Я не посылал их и не повелевал им, и они никакой пользы не приносят" (Иерем.28:32).
Если вы заглянете в Библию, то увидите, что все ветхозаветные пророки и проповедники получали свое назначение, свое посланничество, свою власть от Иеговы. Исаия повествует нам, как дотронулся до его уст горящим углем серафим и он услышал голос Господа: "Кого послать? и кто пойдет для нас?" (Ис.6:8). И пророк ответил: "Вот я, пошли меня". Ведь не пошел же он прежде, нежели был призван на это Господом, и прежде, нежели получил дар для исполнения своего великого поручения? Слова: "Как могут они проповедовать, не будучи призваны к тому?" еще не были произнесены в то время, но их важное значение и тогда уже признавалось. Пророк Иеремия подробно рассказывает о своем призвании. "И было ко мне слово Господне: прежде нежели образовал Я тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя: пророком для народов поставить тебя. А я сказал: О, Господи Боже! я не умею говорить, ибо я еще молод. Но Господь сказал мне: не говори: "я молод"; ибо ко всем, к кому пошлю тебя, пойдешь, и все, что повелю тебе, скажешь. Не бойся их: ибо Я с тобою, чтобы избавлять тебя, сказал Господь. И простер Господь руку Свою и коснулся уст моих, и сказал мне Господь: вот, Я вложил слова Мои в уста твои. Смотри, Я поставил тебя в сей день над народами и царствами, чтобы искоренять и разорять, губить и разрушать, созидать и насаждать" (Иерем.1:4-10). То же самое говорит о своем призвании и пророк Иезекииль. Он говорит: "И Он сказал мне: сын человеческий! стань на ноги твои, и Я буду говорить с тобою. И когда Он говорил мне, вошел в меня дух, и поставил меня на ноги мои, и я слышал Говорящего мне. И Он сказал мне: сын человеческий! Я посылаю тебя к сынам Израилевым, к людям непокорным, которые возмутились против Меня; они и отцы их изменники предо Мною до сего самого дня" (Иезек.2:1-3). "И сказал мне: сын человеческий! съешь, что перед тобою, съешь этот свиток, и иди, говори дому Израилеву. Тогда я открыл уста мои, и Он дал мне съесть этот свиток; и сказал мне: сын человеческий! напитай чрево твое и наполни внутренность твою этим свитком, который Я даю тебе; и я съел, и было в устах моих сладко, как мед. И Он сказал мне; сын человеческий! встань и иди к дому Израилеву, и говори им Моими скловами" (Иезек.3:1-4). Как произошло призвание Даниила, нам не рассказано, но оно слишком очевидно и понятно для нас благодаря той массе видений, которые были ему открыты, а также и благодаря той явной, великой благодати Божией, что почила на нем. Мы не будем перечислять остальных пророков. Все они основывали свое призвание на словах: "Так говорит Господь". У нас, христиан, всякий может сделаться пастырем, всякий может и проповедовать, распространять Евангелие, но способности к этому служению и призвание свыше даются далеко не всем.
Да не думает никто, что подобное призвание существует лишь в нашем воображении и что в нынешнее время никто к этому служению каким-либо особенным образом не призывается. Об этом призвании свидетельствует уже самое имя, даваемое пастырям в Новом Завете. Апостол говорит: "Итак мы посланники от имени Христова" (2Кор.5:20); всякий же "посланник" непременно посылается своим монархом. Люди, выдающие себя за "посланников" Христа, в глубине своего сердца должны чувствовать, что Сам Господь поручил им святое дело "примирения" (2Кор.5:18-19). Если скажут нам, что это название относилось лишь к одним апостолам, то я отвечу, что сказанное в этом послании относится не к одному апостолу Павлу, но также и к Тимофею. Следовательно, тут говорится не об одних апостолах только. В Первом послании к Коринфянам мы читаем: "Итак, каждый должен разуметь нас (под словом нас надо понимать Павла и Сосфена, 1Кор.1:1), как служителей Христовых и домостроителей тайн Божиих" (1Кор.4:1). Домостроитель же поставляется своим господином. Он не может сделаться таким по одной собственной воле. Если кто из нас захочет, например, сделаться управляющим всеми имениями и состоянием, положим, хотя герцога Вестминстерского, и вздумает распорядиться ими сам, без ведома этого последнего, - не дано ли будет ему в самом скором времени почувствовать свою ошибку?.. Очевидно, необходимо получить прежде всего призвание "свыше", чтобы сделаться "Божиим домостроителем" (Тит.1:7).
Апокалипсическое выражение "Ангел" (Откр.2:1) означает посол. Каким же образом можем мы сделаться герольдами Христа? Не иначе как по Его избранию и по Его устроению. Если же кто-нибудь усомнится, что наименование "Ангел" относится к проповедникам, то к кому же оно относится? К кому же в христианской Церкви приказывалось писать, как не к человеку, занимавшему там высшее, начальствующее место?
Титу было приказано добросовестно исполнять порученное ему дело. Стало быть, было ему вверено, поручено его служение. Некоторые из христиан в Писании называются: "Сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело" (2Тим.2:21). Господь Сам избирает сосуды для Своих целей. Он говорит о них, как сказал Он о Павле Тарсийском: "Он есть Мой избранный сосуд, чтобы возвещать имя Мое пред народами" (Деян.9:15). Когда Господь вознесся на небо. Он "поставил одних апостолами, других пророками, иных евангелистами, иных пастырями и учителями" (Ефес.4:11). Не явствует ли из этих слов, что по вознесении Своем Господь призвал некоторых быть пастырями христианских общин? Итак, они были призваны Богом, а не сами возвысились до этого положения.
Я надеюсь, братья, что и вы будете когда-нибудь стоять во главе ваших общин, над которыми "Дух Святый поставит вас блюстителями" (Деян.20:28). И я прошу Господа, чтобы каждый из вас мог сказать с "апостолом языков", что вы получили ваше избрание "не человеками и не чрез человека, но Иисусом Христом и Богом Отцем" (Гал.1:1). Да исполнится на вас древнее обетование: "И дам вам пастырей по сердцу Моему" (Иерем.3:15); "поставлю над ними пастырей, которые будут пасти их" (Иерем.23:4). Да исполнит Господь на каждом из вас свое обещание: "О Иерусалим, я дам тебе стражу, которая будет хранить тебя день и ночь"; и другое слово Его также: "Если извлечешь драгоценное из ничтожного, то будешь как Мои уста" (Иерем.15:19). Да распространит Господь чрез вас благоухание веры Христовой и да соделает вас самых Христовым благоуханием Богу "в спасаемых и в погибающих" (2Кор.2:15). Да почиет на вас беспредельная благодать Божия, чтобы прославить через вас Имя Его и сохранить себя чистыми от всего человеческого, греховного. Подобно тому, как призывал Господь учеников Своих, наставлял их и посылал проповедовать, так да пошлет Он и вас, как Своих избранников и служителей, в утешение ваших прихожан и в благословение всему миру!
Но как может узнать молодой человек, призван он к этому священному деланию или нет? Это очень важный вопрос; его должно серьезно обсудить. Да поможет нам в этом Господь. Очень грустная истина, что многие избирали себе ложный путь и спотыкались на этом пути. В этом-то и заключается главная причина бесполезной деятельности многих проповедников и нравственного упадка современного христианского общества. Большое несчастие, если кто ошибается в выборе своей деятельности и станет пастырем не по призванию. Но какое несчастие для самой общины, в которую "вотрется" подобный человек. Это страшное, ужасающее зло, могущее иметь самые плачевные результаты.
Не подобных ли проповедников имел в виду поэт, выразившийся так о "человеке": "Скажите мне вы, мудрые мира, кто из всех живых существ во вселенной так часто заблуждается и забывает свою цель, свое назначение, как человек? Каждое животное знает, что ему полезно и что вредно. Лишь один человек зачастую идет наперекор своему рассудку! Один человек лишь действует нередко вопреки законам природы!"
Когда я думаю о том непоправимом вреде, который можем мы принести обществу, если недостойно занимаем наши священнические места, то я "дрожу" при мысли, что многие из нас слишком легкомысленно испытывают себя, и мне хочется, чтобы мы более серьезно относились бы к этому испытанию, чтобы мы не изображали из себя плевел, только мешающих росту полезных растений... Есть много строгих способов, которыми можно испытать себя, если имеешь серьезное желание сделать это. Крайне необходимо, чтобы никто не решался вступать на церковную кафедру, не подвергнув себя такому испытанию. И если почувствует кто в себе действительное призвание, то он должен испытать себя еще двояко. Первое условие нужно ему как христианину, второе же не менее важно для него как проповедника. Ведь нельзя же быть одновременно и хорошим христианином, не имея искренней веры во Христа, и хорошим проповедником, не имея к тому божественного призвания. В обоих случаях от идеала нашего служения, нашего "делания" остается лишь одно наименование, один пустой звук.
1. Первый признак божественного призвания есть горячее, ничем неутолимое желание этого делания с нашей стороны, неодолимое стремление передать другим вложенное Господом в нашу душу доброе. Некто, хорошо знавший N.N., сказал о нем, что он был "бесконечно и ненасытимо жаден" относительно "обращения" душ. Хотя он имел полную возможность получить хорошее, выгодное место в университете, все же он предпочел ему должность помощника проповедника, так как он "нетерпеливо жаждал прямой пастырской деятельности". "Не делайся проповедником, если ты в состоянии спокойно относиться к твоему делу" мудро ответил один из древних пастырей спрашивавшему его об этом служении. Если какой-либо из присутствующих здесь студентов в состоянии успокоиться, сделавшись редактором, купцом, доктором, адвокатом или даже самим королем, такой студент пусть идет своей дорогой. В нем не живет искра Божия: иначе он не предпочел бы никакого положения тому, к которому стремится вся душа его. Если же кто из вас может сказать про себя, что никакие сокровища мира не в силах заставить его отказаться от этого служения, от проповеди Евангелия Христова, тот может быть уверен если он имеет и другие, необходимые для того условия, что он получил божественное призвание к этому служению. Слово Божие должно ярко гореть в нас, иначе мы будем чувствовать себя несчастными, иначе мы не будем в состоянии достигнуть необходимого в нашем деле самопожертвования и мало принесем пользы тем, блюсти которых мы поставлены. Я вправе говорить о самопожертвовании. Все делание истинного пастыря душ преисполнено этого самопожертвования. Без горячей любви к своему служению ему не перенести его. Лишь вооружаясь этою любовью, вы сможете справиться со всеми трудностями нашего пастырского "делания". Без нее же, без этой необходимой силы неодолимого божественного призвания, вы скоро погибнете и других многих погубите.
Стремление к пастырству должно быть плодом спокойного рассуждения. Оно не может явиться вдруг, без серьезного размышления. Оно должно быть решено нашим сердцем в самые чистые, святые минуты нашей жизни. Оно должно быть предметом наших священнейших желаний, плодом наших усерднейших, пламенных молитв. Оно должно уже и тогда наполнять наше сердце, когда мы стояли еще на распутии, среди борьбы с привлекающими нас мирскими благами, богатством, удобствами жизни. Оно должно быть спокойным, твердо обдуманным, совершенно непоколебимым решением, когда мы выйдем победителями из этой борьбы.
Как-то, в мои детские годы, еще живя в деревне у моего деда, увидал я толпу охотников в красных платьях, преследовавших по полю лисицу. Я пришел в полный восторг. Мое маленькое сердечко билось, и мне хотелось помчаться вслед за собаками. И когда после этого меня спрашивали, кем хочу я стать, я всегда отвечал: "охотником"! Хорошее жизненное занятие, нечего сказать! И как много молодых людей желают быть пастырями, подобно мне, хотевшему стать охотником. Им, как и мне, по-детски нравится лишь красное платье и звуки охотничьих рогов, т. е. почести, уважение, спокойная жизнь, а то так и воображаемое богатство проповедника... Да, большое очарование представляет для слабого человеческого ума звание пастыря, но я предостерегаю всех молодых людей не смешивать свои фантазии о пастырстве с божественным призванием, свои детские мечтания с внушениями, исходящими от Духа Святого.
Далее, следует заметить еще, что стремление, о котором говорил я, должно быть вполне бескорыстным. Если кто, по первом серьезном испытании себя, откроет в себе другую побудительную причину своего желания сделаться пастырем, кроме желания прославления Господа и спасения душ, тот хорошо сделает, если тотчас же откажется от этого звания. Вторжение продавцов и покупателей в дом Божий есть мерзость пред Господом.
Потом, это стремление должно быть в нас твердо, неизменно. Оно должно быть в нас таким душевным настроением, которое может выдержать всякое жизненное испытание, короче сказать, таким внутренним влечением, которое все растет и увеличивается в нас с годами, которое наполняет нас горячею, ничем не утолимою, душевною жаждою Евангельской проповеди. В подобном стремлении есть много красоты и благородства. Когда вижу я это непреодолимое, горячее желание в груди молодого человека, мне всегда тяжело разочаровывать его неприглядными картинами блистательной жизни, говорить ему о его непригодности к этому великому служению. Иногда о чем мы будем говорить позднее даже необходимо бывает затушить в нем это пламя. Поэтому, если вы не чувствуете в себе этого пламени, то, повторяю, возвратитесь лучше к своим делам и служите Господу иначе. Если же горит оно в вас, не тушите его, разве лишь в том случае тушите, когда другие соображения показывают вам, что это пламя не божественного происхождения.
2. С серьезным стремлением к делу проповедничества должны быть соединены также и другие качества и способности, необходимые для всякого общественного оратора. Кто хочет доказать свое призвание, тот должен прежде всего показать, что он действительно владеет им. Я не требую, чтобы он с первого же раза заговорил так, как говорил, например, N.N. в позднейшие годы своего проповедничества (N.N., проповедник в Кэмбридже и Лейстере (1764-1831), считался одним из величайших проповедников своего времени. К сожалению, лишь немногие из его проповедей были отпечатаны и сохранились до нашего времени).
Если он на первых порах будет говорить хуже, нежели этот великий муж, то нельзя его по одному этому объявить неспособным. Известно ведь, какое поражение три раза подряд потерпел N.N. в начале своей проповеднической деятельности. "Если это не смирит меня, то что же в состоянии смирить?" воскликнул он тогда. И многие из известных ораторов были вначале очень плохими ораторами. Даже Цицерону пришлось сначала бороться со своим слабым голосом и смущением, овладевавшим им на трибуне. И все-таки, никто не должен считать себя призванным к проповедничеству, пока не докажет на деле, что он может говорить. Если кто действительно призван к этому делу свыше, ему должен быть также дан и дар слова, который ему и следует развить в себе до возможного совершенства. Если же этого дара не дано ему вовсе, трудно предположить, что человек может развить его в себе.
Я слышал об одном человеке, возымевшем столь сильное стремление к проповедничеству и так приставшем к своему пастору, что этот последний согласился, наконец, разрешить ему произнести пробную проповедь. Но первым опытом, оказалось, был положен и конец всем его притязаниям, потому что, взойдя на кафедру и с чувством произнесши свой текст, молодой проповедник внезапно совершенно забыл все, что хотел говорить, и сказал своим слушателям лишь следующие слова: "Братья мои, если кто из вас думает, что очень легко проповедовать, то я советую ему взойти сюда на кафедру и этим вылечиться от своего высокомерия!" Если у вас нет достаточных способностей к проповедничеству, вы легко можете в этом убедиться, произведя с собою подобный опыт. Я, по крайней мере, не знаю лучшего средства в данном случае. Мы должны старательно испытать себя в этом деле, иначе никак мы не можем убедиться в том, призвал нас к нему Господь или нет. И во время этого испытания часто должны вопрошать себя, можем ли мы вообще питать надежду принести какую-либо пользу людям нашими проповедями.
Мы не можем, однако, положиться в этом деле лишь на собственную совесть, на собственное решение: мы ведь не всегда в состоянии справедливо оценить себя. Некоторые из нас очень скоро убеждаются в том, что получили помощь "свыше"... Я могу почти завидовать их удивительной откровенности и самонадеянности, потому что, к сожалению, и самому мне слишком часто приходится вздыхать и жаловаться на собственные неудачи и недостатки в этом деле. Мы не должны слишком полагаться на собственное решение. Мы должны искать его у рассудительных, духовно-настроенных людей. Во многих наших приходах существует не закон, обязательный для всех, но добрый старый обычай, согласно которому молодой человек, желающий посвятить себя проповедничеству, должен произнести пробную проповедь перед прихожанами. Вряд ли приятно это испытание для молодого кандидата и вряд ли может оно быть очень поучительным для прихожан. Но оно является хорошим искусительным, пробным средством: оно может избавить иногда совершенно несведущего, непригодного к делу человека от суда толпы. В протоколе прихода Арнсби находится следующая заметка:

"Краткий отчет о назначении на должность проповедника в приходе Арнсби, 13-го Августа 1780 года".

"Названный N.N. родился в Арнсби 2-го мая 1764 года. С самой ранней юности был он не только очень благочестив и предан тайной, сердечной молитве, но имел также непреодолимое влечение к проповедованию Слова Божия. Еще не вполне достигнув семилетнего возраста, он уже сочинял духовные песнопения, в которых ясно отражались его глубокое благочестие, вдумчивость и гениальные творческие способности. Между восемью и девятью годами он написал несколько таких песен, которые возбудили восторг многих, и одна из них была тогда напечатана в духовном журнале. Он писал также свои размышления о различных предметах и избранных местах Священного Писания. Учился он со страстным увлечением и скоро сделал такие успехи, что сельский учитель, занимавшийся с ним, не мог уже более ничему научить его. Тогда отправили его в учебное заведение, находившееся под ведением проповедника N.N. Здесь пробыл он года два и сделал большие успехи в греческом и латинском языках. В октябре 1778 года поступил он в Бристольскую Академию, состоявшую тогда под руководством проповедника Эванса. А 13-го августа 1780 года, будучи всего шестнадцати лет от роду, был уже назначен и сам проповедником. Свои способности к этому великому делу он доказал многими проповедями на различные места Священного Писания, произнесенными им на церковных собраниях. Он состоял членом собраний в течение четырех лет. Кроме того, приезжая домой, он много раз, по желанию всего прихода, произносил утренние воскресные проповеди. И приход единогласно пожелал иметь его своим проповедником. Для этого должен он был пред всем приходом ответить на различные вопросы относительно причин, заставивших его желать пастырского служения, и изложить приходу свои религиозные убеждения. Когда все это было им выполнено, к полному удовлетворению прихода, последовало и избрание его. Отец новоизбранного сказал ему затем слово на текст: "Итак, укрепляйся, сын мой, в благодати Христом Иисусом" (2 Тим. 2:1). Во время же вечерней службы в тот же день новопоставленный проповедник и сам сказал слово".

Очень ценны в этом случае и суждения людей, ведущих высокую духовную жизнь. В большинстве случаев эти суждения вполне правильны. Однако же нельзя придавать им решающего значения и считать их непогрешимыми. К ним должно лишь относиться с уважением. Вспоминается мне при этом, как убедительно отговаривала меня от проповедничества одна почтенная, богобоязненная старица. Я отнесся к ее словам с полным уважением, но мнения и советы более опытных людей решили мою судьбу иначе. Молодые люди, сомневающиеся в своем призвании, хорошо сделают, пригласив с собою наиболее серьезных, опытных из своих товарищей, когда вздумают они попытать себя на этом поприще... Я заметил а также и наш почтенный друг м-р Роджерс, что вы, г-да студенты, редко ошибаетесь в ваших коллективных суждениях друг о друге. С тех пор, как стоит это здание, едва ли был хотя один случай, чтобы общее мнение всей коллегии относительно кого-либо из ее членов оказалось ошибочным. Вообще люди не так уже неспособны судить друг о друге, как это принято думать. Вы же, столь часто собирающиеся вместе здесь в аудитории, на молитве, при ваших занятиях и различных богослужениях, вы, так сказать, измерили друг друга. И потому тот из вас, кто рассудителен, не будет пренебрегать мнением всего вашего товарищества.
Предмет нашего рассуждения не будет еще вполне исчерпан, если не прибавим мы к сказанному, что для вполне совершенного выполнения обязанностей пастыря не достаточно одной способности и умения назидать и поучать, а требуются еще и другие качества. Здравый разум и зрелая опытность должны руководить вами. Вы должны обладать твердостью характера и мужеством. Нельзя обойтись также и без утонченной деликатности и сердечного участия. Вы должны быть одинаково одарены как способностью управлять, так и способностью назидать. Вы должны быть способными руководить, готовыми все терпеть и выносить. Вы должны возвышаться над всеми остальными людьми и быть достойными высокого названия их отцов и наставников. Прочтите повнимательнее, какие качества требуются от епископа в посланиях к Тимофею (3:2-7) и к Титу (1:6-9). Если не обладаете вы в изобилии этими дарами и добродетелями, очень возможно, что вы будете иметь успех как проповедники Евангелия, но в качестве пастырей вашего прихода будете вполне бесполезны.
3. Для дальнейшего убеждения в истинности своего призвания следует наблюдать, чтобы, по истечении некоторого времени после вышеописанных испытаний, непременно оказались бы и какие-нибудь плоды вашей деятельности. Если же этого нет, то знайте, что вы ошиблись, и избирайте себе другой род занятий. Нельзя, конечно, ожидать, что мы скоро услышим о своих успехах. Может иногда пройти долгое время, прежде чем мы окончательно испытаем себя. Только думается мне, если не приводит чья-либо проповедь хотя кого-нибудь ко Христу, не достает такому проповеднику печати Божия посланника. Он обязан работать, несмотря на то, будет или нет иметь успех в трудах своих, но как провозвестник Слова Божия он не может убедиться в своем призвании свыше, пока ясно не обнаружатся плоды этого призвания.
Как радовалось мое сердце, когда услыхал я о первой обратившейся чрез меня душе! Не удовлетворяли меня ни полные собрания моих слушателей, ни похвальные отзывы друзей я жаждал лишь сердечного сокрушения и слез раскаивающихся грешников! Как радовался я, когда призналась бедная работница, что она осознала грехи свои и обрела своего Спасителя благодаря моей воскресной проповеди? Как сейчас вижу я маленькую хижинку, где жила эта работница, и какою привлекательною до сих пор представляется мне эта бедная хижинка! Как хорошо помню я вступление этой работницы в число моих прихожан, как наконец с глубочайшим миром в душе умерла она и переселилась в свою вечную отчизну! Это был первый успех мой на проповедническом поприще, и очень дорог был он мне, уверяю вас. Я готов был воспеть хвалебную песнь Божией Матери, потому что вся душа моя величала Господа, призревшего и на мое убожество, оказавшего мне великое благоволение, помогшего мне совершить дело, за которое думал я должны прославлять меня все народы. Так высоко стояло в моих глазах спасение, хотя бы и одной души человеческой!
Подобные спасительные обращения должны быть результатом и ваших трудов: иначе не можете быть уверены, что проповедь есть дело вашего призвания. Вспомните слова Господа, сказанные нам через пророка Иеремию. Эти слова прямо относятся сюда и должны бы исполнять страхом всех "бесплодных" проповедников. Господь говорит: "Я не посылал пророков сих, а они сами побежали; Я не говорил им, а они пророчестовали. Если бы они стояли в Моем совете, то объявили бы народу Моему слова Мои, и отводили бы их от злого пути их и от злых дел их" (Иерем.23:21-22). Я никак не могу понять, как можете вы спокойно, из году в год проповедовать, не видя результатов своей проповеди? Неужели нет в вас жалости к этим гибнущим душам? Неужели нет в вас чувства собственной ответственности? Как можете вы отваживаться на проповедь, тщеславно в свою пользу искажая учение о всемогуществе Господа, как можете слагать на Него вашу собственную вину?.. Нет, не ценны все ваши способности, тщетна ваша философия, не нужна ваша риторика, напрасно даже сама и ваша вера, если не можете вы указать на какие-либо результаты вашей проповеди. Разве могут быть посланниками Бога люди, никого не приводящие к Нему?..
Поистине, лучше быть ветошником или трубочистом, нежели подобным сухим, бесплодным деревом. Самое ничтожное занятие все-таки приносит какую-либо пользу человечеству. Но жалкий человек, стоящий на проповеднической кафедре и не прославляющий Господа своими делами, не приводящий к Нему ни одну душу, это более, чем ничтожество. Он не достоин и хлеба, который ест. И если еще вздумает жаловаться на скудость содержания своего, то его собственная совесть должна ответить ему: "Ты не заслуживаешь и того, что имеешь!"... Братья, если не дал кому из вас Господь страстного желания спасать души человеческие, тот пусть делается лучше каменщиком, пусть держится дальше от кафедры, если только дорожит своим душевным миром и будущим блаженством.
4. Затем, есть еще нечто, о чем должны мы упомянуть в нашем исследовании о призвании. Воля Господня относительно призвания пастырей и наставников открывается нам и в суждениях благочестивых членов общины. Для доказательства вашего призвания требуется, чтобы ваша паства почувствовала назидательность ваших проповедей. Обычно Господь Сам отверзает двери тех, кого призывает Он к проповеди во имя Свое. Нетерпение стремится само растворить, даже разломить дверь, но вера ждет пришествия Господа, и Он является в должное время. Одновременно с Его призывом является и испытание. Когда всходим мы на кафедру для проповеди, мы отдаем себя на суд слушателей. Если они осудят нас, если наши слова не назидательны для них, то неоспоримо заключение, что мы не Богом избраны. Признаки настоящего епископа описаны в Слове Божием для руководства верующих в определении и познании ими своих пастырей. Если не увидят они в нас этих признаков, то вполне ясно и очевидно, что хотя мы и можем достаточно хорошо проповедовать, но что пастырство вовсе не наше дело. Прихожане не всегда обладают мудростью, не всегда судят они по указанию "свыше"; многие судят лишь по указанию плоти своей. Но все-таки относительно моих способностей и добродетелей я предпочел бы скорее подчиниться решению моих прихожан, нежели моему собственному. Во всяком случае верно одно: согласны вы с этим решением или нет именно с тем, что никто из вас не может сделаться пастырем душ без сердечного соизволения членов церкви? Это соизволение будет хотя не совсем правильным, но тем не менее все же действительным признанием вашей пригодности к пастырству.
Если вы действительно призваны Господом, вам не придется долго ждать. Как человек выбирает время для своего дела, так и всякое дело требует подходящего для себя человека. Всякая христианская община постоянно чувствует настоятельную потребность иметь "живого" проповедника; такой человек для нее дороже всех сокровищ мира. Плохо живется сухим проповедникам-ремесленникам. Но помазанные избранники Божии не могут остаться без дела, потому что есть много людей, могущих распознать их по их проповедям, есть и много благодарных сердец, с радостью готовых принять их к себе. Будьте способны к вашей работе, и вы всегда будете иметь эту работу. Не бросайтесь из стороны в сторону и не навязывайте себя в проповедники; опирайтесь более на свои дарования, нежели на случай, но более всего заботьтесь о своем соединении с Господом. Паства признает посланного ей Богом пастыря; ему придверник отворит двери сердец людских и овцы послушаются голоса его.
Когда я в первый раз читал эту лекцию, я еще не был знаком с прекрасным письмом Джона Ньютона к своему другу, в котором говорится именно об этом предмете. Это письмо столь сходно с моими собственными мыслями, что я хочу привести его здесь, не смущаясь опасением прослыть за переписчика его мыслей, в чем я вовсе не виновен. Вот что сказано там:
"Ваше дело напоминает мне мое собственное; мои первые стремления к проповедничеству были сопряжены со многими затруднениями и с великим недоумением; беспомощность моя еще увеличивалась различными, противоречивыми суждениями моих товарищей. Совет, который хочу я дать вам, исходит из собственного горького опыта и поэтому, быть может, не будет для вас неприятен. Молю милосердого Бога, да принесет он вам пользу.
Подобно вам, я долго недоумевал, в чем заключается собственно призвание к проповедничеству. Теперь же это представляется мне очень легкою задачей; может быть, она не покажется вам такою же, пока не уяснит ее Господь и вам. Я не имею возможности высказать здесь все, что бы я мог по этому поводу сказать. Вкратце же, как кажется мне, все сводится в данном случае к следующим трем пунктам:
1. Серьезное, горячее желание именно этой деятельности. Я думаю, если кто предназначен к этому делу Духом Божиим, тот предпочтет его всему на свете, хотя бы временно и смущался он его важностью, трудностью, чувством собственного недостоинства. Ничто в целом мире не заставит его отказаться от него. Я считаю полезным в этом случае разобрать, усиливается ли наше желание проповедовать, если мы вполне покоряемся воле Господа. Если это так, то это добрый знак. Если же кто-нибудь как это часто случалось до сих пор хочет проповедовать только для других, не ощущая в собственном сердце страстного желания благодати Божией, тогда можно опасаться, что его рвение не от Духа Святого, но скорее от собственного его самолюбия.
2. Кроме этого сердечного стремления и желания проповеди, должна своевременно оказаться еще достаточная пригодность к тому других наших дарований, понимания дела, красноречия. Когда Господь посылает кого-либо наставлять других, конечно, Он снабдит его и необходимыми для этого средствами. Многие, думается мне, вступали на это поприще с лучшими намерениями и преступали однако же пределы своего звания или же не ждали вовсе призвания свыше. Главное различие между простым христианином и духовным лицом состоит в особых пастырских дарованиях, которые даруются ему не ради него лично, но для назидания других. Эти дарования должны, говорю я, оказаться своевременно; нельзя ждать их немедленно, но они должны развиваться постепенно. Они необходимы для этого звания, но не требуются как предварительные условия для укрепления нашего стремления к нему. Вы, дорогой товарищ, еще молоды, ваше время еще впереди; поэтому вам, думаю я, нечего еще теперь тревожиться вопросом, имеете вы эти дарования или нет. Довольно и того, что ваше желание твердо и что вы готовы испросить их себе у Господа вашей молитвою и прилежанием; пока же вы еще не имеете нужды в них. (Мы не решились бы так выразиться. Дарования должны уже проявиться прежде, нежели будет обнаружено наше желание быть пастырем. В главном же мы согласны с г. Ньютоном.)
3. Наконец что окончательно уже доказывает существование действительного призвания это соответствующие указания самого провидения. Но много сомнений придется выдержать вам, прежде чем наступят эти обстоятельства. Прежде всего здесь надобно остерегаться, чтобы не слишком поспешно истолковать их в хорошую сторону. Если есть воля Господа послать вас в Свой виноградник, то Он уже заранее назначил вам и место и дело, и если вы еще до сих пор не познали их, то несомненно познаете в должное время. Если бы вы обладали всеми свойствами ангелов, вы не могли бы достичь ничего хорошего, прежде чем не пробьет назначенный для этого час и не введет вас Господь к людям, которых желает Он обратить чрез вас. Очень трудно нам удержаться здесь в предписываемых разумом границах, когда одолевает нас горячее рвение к делу. Если исполнены наши сердца любви ко Христу и искреннего сочувствия к участи бедных грешников, то как легко нам преждевременно прорвать эти границы. Но кто глубоко верует, тот спешить не будет. Целых пять лет находился я сам под подобным гнетом; иногда казалось мне, я должен выступить с моей проповедью, хотя бы даже на улице... Я прислушивался ко всему, что указывало мне на это и также ко всему, что не имело к этому ни малейшего отношения. Но Господь милостиво и незаметным образом оградил путь мой терновником; и этим я спасся, потому что, если бы я был предоставлен самому себе, я сам лишил бы себя возможности оказаться в том кругу деятельности, куда соблаговолил Он поставить меня своевременно. И теперь вполне сознаю я, что в то время, когда хотел я выступить самовольно хотя в общем, надеюсь, у меня были лишь добрые намерения, я преувеличивал свои силы и далеко не имел еще той опытности и духовного сознания, какие требуются для столь великого, святого дела".
Вышесказанного достаточно; мы будем еще говорить об этом предмете, когда придется мне передавать кое-что из испытанного мною в моих сношениях с кандидатами проповеднической кафедры. Мне пришлось ведь исполнять обязанности допросчиков времен Кромвеля. Хотелось мне уяснить себе: полезно ли помогать некоторым людям в их стремлении к проповедничеству? Это дело большой ответственности, требующее особого внимания. Конечно, я не ставлю себя судьею в том, может ли кто сделаться проповедником, но я стараюсь моими допросами получить ответ или разъяснение: должна ли наша семинария прийти к нему на помощь или же представить его самому себе? Многие из наших доброжелательных соседей упрекают нас, будто у нас здесь "фабрика" проповедников, но это обвинение вполне неверно. Мы никогда не пытались "делать из кого-либо проповедника, и не могли бы даже исполнить этого, если бы и захотели. Мы принимаем в нашу семинарию лишь тех, кто состоит уже проповедником по его собственному заявлению. Вернее было бы сказано, если бы меня назвали "убийцей" проповедников, потому что многие из этих новичков получили от меня свидетельство "проповеднической" смерти. И я вспоминаю об этом с совершенно спокойной совестью. Мне всегда было очень тяжело отсоветовать молодому, полному надежд человеку поступать в семинарию. Мне всегда хочется уступить, но мой долг относительно прихожан требует строжайшего разбора. Если бы я на основании всего слышанного от просителя, на основании его аттестатов и выдержанного им испытания пришел к убеждению, что не призвал его к этому делу Господь, я всегда обязан ему это сказать.
Многие молодые люди страстно желают и стремятся к званию проповедника, но, к сожалению, часто становится совершенно ясно, что ими руководит лишь честолюбивое желание показать себя перед людьми. С общей точки зрения этих молодых людей должно похвалить за их стремление возвыситься, но проповедническая кафедра не должна служить лестницею для их честолюбия. Если бы поступили они, например, в армию, они не удовольствовались бы ранее, как достигнув там наивысших ступеней, потому что они решили добиться своего возвышения. И все это было бы прекрасно и похвально само по себе. Но если они предаются мысли, что, сделавшись проповедниками, они отличатся, будут иметь большой успех на этом именно поприще; значит, они имеют слишком высокое мнение о своем нарождающемся гении, мнят себя стоящими выше всех остальных людей и смотрят на проповедническую кафедру лишь как на сцену для развития своих предполагаемых талантов. Когда случалось мне встречаться с подобным человеком, я считал своим долгом оставить его идти своею дорогой, потому что я убежден, что из подобных "гениальностей" никогда ничего не выходит, если они посвящают себя служению Богу. У нас ничего нет, чем мы могли бы похвалиться, а если бы и было, то кафедра есть наименее подходящее для этого место: на ней мы ежедневно принуждены вспоминать и чувствовать наше ничтожество.
Людям, уже после обращения выказавшим свое духовное бессилие, способным легко воспринимать чужое учение, входящим в сношение с другими людьми и поддающимся даже тяжким грехам, таким людям никогда я не был в силах облегчить доступ к кафедре, что бы ни говорили они мне. Пусть они, если действительно искренно их раскаяние, найдут себе места в задних рядах. Впереди им быть нельзя, они слишком неустойчивы для этого.
Точно таким же образом направляю я на другой путь и тех, кто не переносит никаких усилий, а относится к так называемым "носителям лайковых перчаток". Нам нужны борцы, а не щеголи, усердные работники, а не важные празднолюбцы. Людям, ничего не совершившим до своего вступления в семинарию, указываем мы сначала заслужить свои шпоры и тогда уже просить посвящения в рыцари. Кто питает горячую любовь к святому делу спасения душ, тот не будет ждать окончания своего образования, но начинает служить Господу без замедления.
Обращаются ко мне некоторые люди, отличающиеся большим усердием и горячим стремлением к делу, но видимо страдающие недостатком разума. Это молодые люди, способные бесконечно говорить ни о чем, переворачивающие и изворачивающие на все лады Библию и ничего не могущие извлечь из нее. Они серьезно относятся к своему делу, очень серьезно. Это какие-то рабочие гиганты, но из всей их работы не выходит ничего, ни даже крошечной мышки. Много и таких ревнителей, которые не в состоянии логически связать и произнести несколько следующих одна за другой мыслей, способности которых весьма ограничены, но высокомерие которых до нельзя раздуто. Эти люди могут стучать и кричать, шуметь и неистовствовать, но весь крик и шум их не более, как звук извлекаемый из пустой барабанной кожи. Мне кажется, что для этих людей все равно с образованием они или без образования, и потому я всегда и отклонял их притязания на церковную кафедру.
Другой очень многочисленный класс людей стремится к кафедре, сам не зная для чего. Они не могут учить и не хотят учиться, но стремятся все-таки быть проповедниками. Как человек, заснувший на Парнасе и возомнивший себя с того времени великим поэтом, обладают они достаточной дозой бессовестности, навязывая собранию свою проповедь, и ничего кроме нее решительно знать не хотят... Подобные люди кипят обычно, подобно бушующим морским волнам, и мы рады бываем, когда удается наконец нам распроститься с ними...
Телесные недостатки также должны приняты во внимание. Я не сужу людей по их внешнему виду, но вообще нельзя пренебрегать и физическими свойствами людей. Узкая грудь, например, не указывает на человека, способного быть оратором. Вам может показаться странным мое мнение, но я уверен, что премудрый Творец вселенной не предназначил в проповедники человека с плохою грудью и узкими плечами... Если бы Он хотел сделать его оратором, Он дал бы ему и широкую грудь и здоровые легкие. Проповедник, который задыхается от длинной речи, должен бы подумать, нет ли какого другого, более подходящего для него занятия. Подобный человек вряд ли может быть "призван" проповедовать "смело и без пощады". Конечно, бывают исключения, но разве можно из-за них пренебрегать общим правилом? Люди с неправильным устройством рта или неба или с невнятным произношением также не могут быть призваны к благовестию Евангелия. Не очень давно изъявлял желание быть принятым к нам молодой человек, страдающий каким-то странным верчением челюстей, очень неприятным на вид. Его рекомендовали, как чрезвычайно набожного молодого человека, уже обратившего к Господу несколько душ, и высказывали надежду, что я приму его, но тем не менее я не мог решиться на это. Я едва мог удержаться от смеха, глядя на него, пока он говорил свою проповедь, и думаю, не смогли бы этого не сделать также и 9 из 10 его слушателей... Еще двум другим молодым людям я должен был отказать: одному потому, что он очень невнятно говорил вследствие непомерной толщины языка, наполнявшего весь его рот, другому же потому, что он заикался. Я вынужден был отказать им потому, что не дал им Господь физических органов, способных для этого дела...
Еще пришлось мне иметь дело с одним человеком, с одним, говорю я? нет, не с одним, а с десятью, с двадцатью, может быть даже с целой сотней подобных людей, которые являлись ко мне с заявлением, что без всякого сомнения они призваны к святому делу проповеди лишь потому, что они оказались негодны ни к какому другому делу... Вот подлинное повествование одного из них, как образец того, что приходится иногда выслушивать нам:
Я устроился было в бюро одного адвоката, но не смог вынести сидячего образа жизни и вообще мне не по душе оказалось изучение законоведения, и судьба сама преградила мне путь, я потерял мое место.
Что же сделали вы тогда?
По совету моих друзей я открыл торговлю москательным товаром.
И имели в ней успех?
Нет, милостивый государь, не думаю, чтобы я годился для торговли; и тут Господь преградил мне дорогу, я обанкротился и очутился в очень тяжелом положении. После этого я пробовал пристроиться к агентству по страхованию жизни, открыл было школу, поторговал при этом немножко чаем... но везде мой путь усыпан шипами и что-то говорит мне, что я назначен быть проповедником...
И обычной мой ответ подобным людям был такой:
Я вижу, в чем дело. Вам нигде не удалось пристроиться и потому вы думаете, что Господь избрал вас для служения Ему; но я боюсь, что вы забыли, что в проповедники годятся лишь лучшие люди, а не такие, которые ни к чему не годятся!
Человек, с успехом подвизающийся на кафедре, наверное не пропал бы и во всяком другом деле; он отличился бы и во всяком другом звании. Думается, все возможно человеку, который в течение долгих лет успешно управляет христианскою общиной и обращает ко Господу сотни душ. Такой человек должен иметь недюжинные способности и не может быть глупцом или простаком. И Господь наш Иисус Христос достоин того, чтобы лучшие, а не слабоумные и негодные ни к чему люди брались за проповедование Его крестных страданий! Личность еще одного молодого человека, почтившего меня однажды своим посещением, неизгладимо запечатлелась в моей памяти. Уже самое лицо его носило отпечаток самомнения и лукавства. Однажды в воскресенье утром он вызвал меня из ризницы, заявив, что ему необходимо видеть меня тотчас же. Его наглость открыла ему ко мне двери. Войдя ко мне, он сказал:
Господин проповедник, я желаю поступить в вашу Коллегию и хотел бы быть принятым немедленно.
Милостивый государь, возразил я, я боюсь, что сейчас у нас нет места для вас, но мы примем к сведению ваше желание.
Но мое дело совсем особого рода; думаю, у вас еще никогда не бывало подобного.
Ну, мы посмотрим; секретарь вручит вам форменное прошение о принятии и вы можете явиться ко мне во вторник.
Во вторник он действительно явился с этим прошением, на вопросы которого были поставлены очень странные ответы. Так, например, относительно чтения он уверял, будто прочитал всю древнюю и новую литературу, выписал страшно длинный перечень прочитанных им книг и сделал в конце такое замечание: "Это лишь небольшие опыты: я читал несравненно более по всем отраслям. Что касается проповедования, говорил он, то он-де может представить наилучшие аттестаты об этом, но не думает, чтобы они были нужны, так как мое личное знакомство с ним тотчас же должно убедить меня в его достоинствах. Он очень удивился, когда я сказал ему:
Милостивый государь, я должен сказать вам, что не могу вас принять.
Это почему же?
Я подробно объясню вам все. Вы так необычно умны, что я оскорблю вас, принимая в нашу Коллегию, где работают люди с обыкновенными дарованиями; наш президент, наши профессора, студенты все это люди с ограниченными способностями и таким образом вы, вступая в нашу среду, слишком унизите себя!
Он с неудовольствием посмотрел на меня и с достоинством сказал:
Вы хотите сказать этим, что я не могу поступить в вашу Коллегию потому, что я необычайно гениален и достиг такого колоссального развития, какое редко встречается?
Да, отвечал я, возможно спокойнее, принимая во внимание подавляющее впечатление, произведенное на меня его необычайной гениальностью, именно поэтому!
Но вы должны разрешить мне показать вам мои достоинства как проповедника; выберите любой текст или назовите любой предмет, и я здесь, в этой комнате, без всякого подготовления произнесу такую проповедь, что вы изумитесь!
Нет, очень благодарю вас, но я не хочу утруждать себя, слушая вас!
Утруждать? Но, уверяю вас, это будет не труд, а высочайшее наслаждение, какое вы только можете иметь!
Я ответил, что все это очень возможно, но что я считаю себя недостойным такой великой чести и простился с ним навсегда. Тогда мне этот господин был вовсе незнаком, но впоследствии он фигурировал как весьма "ловкий" субъект во многих полицейских отчетах...
Бывают еще иногда такие заявления, которые, быть может, удивят вас, заявления, исходящие от людей, весьма опытных и сведущих, по-видимому, и вполне удовлетворительно отвечающих на все предлагаемые им вопросы, исключая тех, которые касаются христианского учения. В таких случаях постоянно получается один ответ: "г-н... готов принять все, чему учат в Коллегии, чему бы ни учили там"... В подобных случаях мы также не колеблемся ни минуты и прямо отказываем подобным просителям. Я упоминаю здесь об этом потому, что это уясняет нам, что люди, не имеющие "благоразумия" и определенной веры, не могут быть призваны на проповедническую кафедру. Когда молодые люди признаются, что не имеют еще определенных богословских взглядов, их следует отправлять обратно в воскресную школу до тех пор, пока они не приобретут их. Возможно, что кто-нибудь проберется в Коллегию под предлогом, что его сердце открыто истине, под какою бы формой ему ни явилась она, и окажется действительно "податлив" в этом отношении, но чтобы о том, что существует "избрание благодати, о том, что Господь до конца возлюбил народ Свой", они еще не пришли ни к какому заключению в сердце своем это кажется мне недопустимым. Пастырь "не должен быть из новообращенных", говорит апостол; но ведь человек, еще не пришедший к подобному заключению, в высшей степени "неофит" и его прямо должно было бы переместить в катехизический класс, пока не научится он понимать Евангельские истины.
Но что самое важное, так это то, что мы должны закрепить наше призвание практическими доказательствами нашей деятельности, и поэтому плохо было бы для нас, если бы мы начали наше поприще без предварительного надлежащего испытания себя. Нам пришлось бы тогда может быть, с позором отказаться от него. Лучший пробный камень для нас это наш собственный опыт, и если Господь из года в год поддерживает нас и дарует нам Свое благословение, то другого испытания нашего призвания нам и не требуется. Наши нравственные и духовные способности испытываются нашей работой на кафедре, а это самое надежное из всех испытаний.
Я слышал однажды в разговоре с кем-то об одном методе, который применил N.N. при испытании одного молодого человека, желавшего сделаться миссионером. Молодой человек желал отправиться в Индию в качестве миссионера Лондонского Миссионерского Общества. N.N. назначили испытать его пригодность к этому делу. Он написал письмо молодому человеку, чтобы тот явился к нему в шесть часов утра на следующий день. Молодой человек жил довольно далеко, но тем не менее аккуратно в шесть часов утра был на месте. Но N.N. вошел в комнату, где он ждал его, лишь через несколько часов. Молодой человек удивлялся, но ждал терпеливо. Наконец N.N. явился и заговорил с ним приблизительно так:
Итак, молодой человек, вы хотите сделаться миссионером?
Да, милостивый государь.
А любите ли вы Христа?
Я надеюсь на это!
Получили ли вы какое образование?
Да, но не обширное.
Ну так я хочу вас проэкзаменовать; можете ли вы прочитать по складам слово кошка?
В смущении взглянул на него молодой человек. Видимо он сомневался отвечать ли ему на такой странный вопрос. Видимо он колебался между одолевавшей его досадою и сознанием необходимости покориться, но скоро, овладев собою, он твердо прочел по складам:
Кош-ка.
Очень хорошо! сказал N.N., а теперь прочтите мне по складам же: собака!
Молодой человек окончательно запнулся. Но тот холодно продолжал:
Успокойтесь, не бойтесь! вы так хорошо прочитали первое слово, что я надеюсь, вы и второе в состоянии прочесть также хорошо. Хотя это и большой подвиг, но все-таки не такой уже трудный, чтобы вы могли не краснея исполнить его.
Со-ба-ка.
Совершенно правильно. Я вижу, читать вы умеете; теперь мы испытаем, можете ли вы считать. Сколько будет дважды два?
Удивительно, как не получил N.N. ответ на этот вопрос на своей собственной спине. Но терпеливый юноша ответил правильно и был отпущен. Затем в заседании комитета N.N. делал об этом следующий доклад:
Я могу искренно рекомендовать молодого человека; я просмотрел его аттестации и подверг его редкому личному испытанию, какое могут выдержать лишь немногие. Я испытал его самоотвержение, он явился ко мне рано утром. Я испытывал его терпение, затем его смирение. Он может прочитать по складам слова "кошка" и "собака" и может сказать, что дважды два будет четыре! Он может быть превосходным миссионером!
Что этот почтенный господин проделал с молодым человеком, то мы соответствующим образом должны проделывать на самих себе, если только действительно мы хотим быть настоящими проповедниками. Мы должны испытать себя, в состоянии ли мы вынести тяжелый труд, утомление, насмешки, упорство, клевету и злословие? можем ли мы быть очистительной жертвой за всех людей и принимать унижение отовсюду ради Христа? Если мы можем вынести все это, значит мы обладаем хотя некоторыми качествами, указывающими на те редкие свойства, которыми непременно должен отличаться истинный служитель Господа Иисуса Христа. Я серьезно сомневаюсь, многие ли из нас, выйдя в открытое море, найдут свои суда в полном порядке. О, братья мои! действуйте осмотрительнее, пока находитесь еще в этой надежной бухте, и усердно добивайтесь, чтобы оказаться достойными вашего высокого звания. Много искушений придется претерпеть вам, и горе вам, если вы не выступите навстречу им, вооруженные с головы до ног! Вам придется иметь дело с противниками, сильнейшими вас, и потому прилагайте все свое старание, подготавливаясь к этим трудам. Диавол сторожит вас, и у него много помощников. Испытывайте сами себя, и да предуготовит вас Господь ко всем скорбям, которые наверное ждут вас впереди! Да не будут эти скорби ваши столь тяжелы, как некогда были скорби апостола Павла и его споспешников, но все же вы должны быть готовыми к ним. Позвольте мне прочесть вам достопамятные слова его и умолять вас: молитесь, слушая их, чтобы укрепил вас Дух Святый в перенесении всего, что предстоит вам.
"Мы никому, ни в чем не полагаем претыкания, чтобы не было порицаемо служение; но во всем являем себя, как служители Божии, в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, под ударами, в темницах, в изгнаниях, в трудах, в бдениях, в постах, в чистоте, в благоразумии, в великодушии, в благости, в Духе Святом, в нелицемерной любви, в слове истины, в силе Божией, с оружием правды в правой и левой руке, в чести и бесчестии, при порицаниях и похвалах: нас почитают обманщиками, но мы верны; мы неизвестны, но нас узнают; нас почитают умершими, но вот, мы живы; нас наказывают, но мы не умираем; нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем; мы ничего не имеем, но всем обладаем" (2Кор.6:3-10).

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.
Не разрешается использовать в коммерческих целях.
При перепечатке любого материала с журнала видимая ссылка на источник www.lider4j.net и все имена, ссылки авторов обязательны.


В помощь проповеднику.

В этой рубрике мы будем печатать различные примеры, высказывания, конспекты, вобщем все что может помочь проповеднику в подготовке к проповеди. Убедительная просьба: если ВЫ имеете такой материал пожалуста присылайте его к нам, мы обязательно опубликуем его.

ВСЕ СОВСЕМ НЕ ТАК, КАК НАМ КАЖЕТСЯ

Два путешествующих ангела решили переночевать в доме богатого семейства. Семейство оказалось грубым и отказалось впустить ангелов в комнату для гостей. Вместо этого ангелам было предоставлено маленькое место в старом подвале. Ангелам пришлось постелить себе на твердом полу. Старший ангел, увидев отверстие в стене подвала, заделал его. Когда молодой ангел спросил, почему тот так сделал, старший ангел ответил, "Иногда все на самом деле совсем не так, как нам кажется."

На следующую ночь ангелы остановились в доме очень бедных, но очень гостеприимных людей - фермера и его жены. После небольшой трапезы, которую устроили ангелам, хозяева предоставили им свою кровать, место, где они могли бы хорошо отдохнуть. На следующее утро на рассвете ангелы увидели фермера и его жену в слезах. Их единственная корова, чье молоко было их единственным доходом, лежала мертвой на поле. Молодой ангел был в замешательстве, он спросил старшего ангела, как ты мог допустить это? Первый человек имел все, и ты еще и помог ему. Второе семейство имело немного, но желало разделить с нами все, и ты позволяешь их корове умереть. "Иногда все на самом деле совсем не так, как нам кажется,"ответил старший ангел. "Когда мы остались в подвале особняка, я заметил, что в отверстие в стене находится золотое хранилище. Так как хозяин был настолько одержим жадностью и нежеланием разделить состояние, которое он имел, я заделал стену, чтобы он никогда ничего не нашел." "Этой ночью, когда мы спали в кровати фермеров, ангел смерти приходил к его жене. Вместо жены я дал ему корову. Иногда все на самом деле совсем не так, как нам кажется. Особенно это происходит тогда, когда все идет, не тем путем, каким мы думаем оно должно проходить."

Если ты имеешь веру, ты должен доверять, что все содействует тебе ко благу.

Использованы материалы:http://jesus-journal.narod.ru/

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


Конспект проповеди

В этой рубрике мы печатаем конспекты различных проповедников, чтобы помочь другим проповедникам в подготовке к проповеди. Убедительная просьба: если ВЫ имеете такой материал пожалуста присылайте его к нам, мы обязательно опубликуем его.

Доверие
Вячеслав Степанчук

ОПРЕДЕЛЕНИЕ.
Доверие - это условие, при котором Вы сознательно ставите себя в зависимость от другого человека в тех или иных делах, а также от тех или иных последствий или результатов.
Доверие - это выбор который Вы делаете сами.
Доверие, это:
1) Отношение
2)Сознательный элемент (Рим.4:20-21.)
3) эмоциональный элемент(Евр.11:1.)
4) элемент поведения (Иак.2:26.)

Доказательством доверия - есть то, что мы не строим дальних планов.
Цена доверия - уязвимость ( Ис.43:19,Рим.4:3.) Доверяющая личность сама должна быть достойна доверия.
Однажды разрушенное доверие трудно восстановить: недоверие рождает страх, беспокойство, злобу.

СОДЕРЖАНИЕ ДОВЕРИЯ
1) Уверенность - это сердце доверия. Уверенность необходима для расцвета близости (Пс.26:3).
2) Верность - достоинство доверия (Евр.13:5).
3) Надёжность - даёт возможность положиться (Лук.19:16-17).
4) Постоянство - стержень надёжности. Постоянство требует чтобы мы принимали решения на основании выработанных принципов, а не на основании душевного настроения.
5) Выполнение обещаний - верность слову (Евр.6:13-19).
6) Честность - верность истине (Пр.12:17).

КАК СТРОИТЬ ДОВЕРИЕ
1) Необходим риск (Лук.19.)
2) Доверие к кому - либо стройте не на слабостях, но на их силе.
3) Будьте быстры на похвалу (Мф.25:21).
4) Если человек подвёл вас - дайте ему ещё хотя-бы один шанс.
5) Не смешивайте понятия доверия и испытания.

НАМ НЕОБХОДИМО РАБОТАТЬ НАД НАШЕЙ НАДЁЖНОСТЬЮ
1) Создайте климат доверчивости, надёжности (осторожность в тайнах людей).
2) Будьте честны, говорите всю правду.
3) Работайте над своим характером: не идите на компромисс, избирайте не лёгкий, но правильный путь.
4) Будьте оптимистом и исключите всякие жалобы и ропот в плохое время, а также самосожаление. Очень трудно иметь уверенность в ком-либо, кто всегда жалеет самого себя.

Использованы материалы:http://jesus-journal.narod.ru/


STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Приветствую всех читателей журнала!
Хорошая новость для авторов! Если вы написали статью, мы готовы опубликовать её и поощрить вас к написанию других статей. Т.е. мы подарим вам авторский гонорар в размере 1 000 баннерных показов христианской баннерной сети NLBN и разместим ввеху статьи ваш баннер 468#60, а внизу статьи ваш E-mail, URL, фото и др. авторские данные. Подробнее о публикации статей в журнале в разделе Авторство.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Если вы просматриваете браузером, то советуем окно браузера развернуть на полный экран - больше будет зона просмотра (для Internet Explorer можно нажать клавишу F11 на клавиатуре).
Рассылка.
Мы предлагаем одну маленькую услугу для вашего удобства. Вам нужно подключиться к Интернету и заполнить маленькую анкету, которая расположена немного ниже. Амы в свою очередь будем присылать вам письмо с прямой ссылкой на новый номер журнала и анонсом статей. Кстати, подписавшиеся - первыми будет узнавать о выходе нового журнала. Можете также подписать ваших друзей и знакомых.
Руководитель проекта: Макс Ковалев.
Помощь и поддержка: Виталий Солоненко(США), Павел Руссу(Молдова)
Ждем от вас письма с предложениями, отзывами, советами, а также критикой!


::. ИНФО
Главная
Авторство
Объявления

::. Статьи и проповеди
 Почему Бог допускает войны? Часть 1
П.И.Рогозин

Почему Бог допускает войны? Часть 2
П.И.Рогозин

Непорочность священства
Мария Зверева

Рабы Господни
Николай Осколов

Диагноз - ДУХОМАНИЯ
Антон Абрамов

Стандарты половой нравственности
Зак Пунен

Божий план для здоровья вашей семьи
Фултон Балтэйн

В Духе и Истине

::. Это интересно...

Ноев ковчег

::. Гомилетика
Божественное призвание к проповедничеству
Ч.Г. Сперджен

Доверие (конспект)
Вячеслав Степанчук

В помощь проповеднику
Все совсем не так, как нам кажется


На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail max4j@narod.ru
От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail max4j@narod.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)


Стандарты половой нравственности
Зак Пунен

Евреям 13:4 говорит: «Брак у всех да будет честен и ложе непорочно; блудников же и прелюбодеев судит Бог».
А. БОГ ПРИЗЫВАЕТ НАС К ЧИСТОТЕ
Верующие, в первую и главную очередь, должны быть морально и сексуально чистыми (см. 2Кор. 11:2; Тит. 2:5, 1Пет. 3:2).
Слово «чистый» или «целомудренный» (греческое «хагнос») означает быть свободным от всякого пятна того, что развратно. Это предполагает воздержание от всяких действий и мыслей, связанных с желаниями, не соответствующими его обетам безбрачия или брака.
Это подчеркивает воздержание и избежание всех сексуальных действий и возбуждений, которые бы оскверняли, унижали его чистоту перед Богом или принижали бы ее ценность.
Это включает контролирование своего собственного тела и
соблюдение его «в святости и чести» (1Фес. 4:4), а не в «блуде» (4:5). Это наставление Писания предназначено как для одиноких, так и для женатых или замужних.
В отношении библейского учения о половой нравственности заметьте следующее:
1. Половая близость предназначена только для брака
Половая близость возможна только в брачных взаимоотношениях и одобряется и благословляется Богом только в этом состоянии. Через брак муж и жена становятся одной плотью в соответствии с Божьей волей. Физические и эмоциональные удовольствия, являющиеся результатом верных семейных взаимоотношений, установлены Богом и держатся Им в чести (Евр. 13:4).
2. Сексуальные грехи строго осуждаются
Прелюбодеяние, блуд, гомосексуализм, сенсуализм, нечистые желания и унижающие страсти считаются грубыми грехами в глазах Бога. Они являются преступлениями против закона любви и оскверняют брачные отношения. Такие грехи сурово осуждаются в Писании. Практика таких грехов удаляет человека из Царства Божья. (Рим. 1:24-32; 1Кор. 6:9, 10; Тал. 5:19-21).
3. Сексуальные грехи происходят вне брака
Сексуальная безнравственность и нечистота определяются как половое сношение или связанные с ним действия, совершенные вне брака. Всякий акт сексуального удовлетворения с другим партнером кроме брачного, — безнравственен. Открытие и наблюдение обнаженного
тела Кого-либо, кроме вашего супруги или супруги подпадает под осуждение Божье.
Некоторые современные учителя говорят, что любая сексуальная близость между «посвященными» не связанными браком молодыми людьми приемлема, если она не доходит до полного сексуального соединения. Эта идея противоречит святости Божьей и библейскому стандарту чистоты. Бог ясно запрещает «открытие наготы или видения наготы» любого, кто не является законным мужем или женой (Лев. 18:6-30; 20:11,17,19-21).
4. Верующие должны применять самоконтроль
Верующие должны применять самоконтроль и твердое воздержание по отношению ко всем сексуальным действиям до брака. Оправдание добрачной близости на основании действительного или чувственного «посвящения» друг другу — явное противоречие Божьим святым стандартам. Мирские нечистые пути оправдывают безнравственность. Как верующие, мы не должны осмеливаться на это.
После заключения брака, единственным половым партнером должен быть супруг или супруга. Библия называет самоконтроль (воздержание) одним из аспектов плода Духа. Это само по себе проявляется в нашей жизни в виде положительного и чистого поведения, противоположного безнравственным сексуальным актам. Блуд, прелюбодеяние и нечистота никогда не должны быть приемлемыми среди верующих. Наше посвящение Божьей воле открывает путь к получению дара самоконтроля (Гал. 5:22-24).
5. Библейские термины для половой безнравственности
Термины, которые используются в Библии для обозначения половой безнравственности и описывающие степень ее зла — следующие:
а. Блуд (греческое — порнейа) описывает широкий спектр сексуальных действий вне брака. Всякая интимная сексуальная деятельность или игра внебрачных отношений, включая прикосновение к интимным частям тела или наблюдение обнаженного тела другого человека, включается в этот термин и является явным преступлением против Божьих стандартов нравственности для Его народа (см. Лев. 18:6-30: 20:11,12,17,19-21; 1Кор. 6:8; 1Фес. 4:3).
b. Распущенность (греческое — аселгия) означает отсутствие ясных моральных принципов, пренебрежение сексуальными ограничениями и воздержанием, поддерживающих чистое и целомудренное поведение (1Тим. 2:9). Это включает склонность к удовлетворению или возбуждению греховной похоти, что может, таким образом, привести человека к участию в небиблейском поведении (Гал. 5:1; Еф. 4:19; 1Пет. 4:3; 2Пет. 2:2, 18).
с. Совращение (греческое — плеонектео) означает лишить кого-либо нравственной чистоты и целомудрия, которого Бог желает для этого человека, с той целью, чтобы удовлетворить чьи-то собственные эгоцентричные желания. Возбуждать сексуальное желание в человеке, которое не может быть праведно удовлетворено — это совращение этого человека (1Фес. 4:6; Еф. 4:19).
d. похоть (греческое — эпитмия) — безнравственное желание, которое при возможности
было бы удовлетворено человеком (см. Мат. 5:28; обратить внимание: Еф. 4:19, 22; 2Пет. 4:3; 2Пет. 2:18).
Истинная нравственность означает: придерживаться праведных стандартов и тогда, когда никто, кроме Бога, не знает, что мы делаем.


Служение Святого Духа

В Духе и Истине
Знаком ли ты с Богом? Если нет – это слово для тебя.

Как же можно познакомиться с Ним, а может Он не желает этого? А может я ему не нравлюсь? А есть ли Он вообще? На эти вопросы есть ответ в Библии, а Библия названа Словом Божьим. Итак, что же Бог Сам говорит об этом в Своём Слове?…

Бог сотворил человека по образу и подобию Своему (Бытие 1:26). О чём это говорит? Если человек может видеть, значит и Бог может видеть. Если человек может говорить, значит и Бог может говорить. Если человек может слышать, значит и Бог может слышать. Изначально Божий план был в том, чтобы человек и Бог могли общаться, поэтому Бог сотворил человека и дал ему способность это делать. Везде в Слове Божьем мы находим места, где написано, что Бог говорит к человеку, и человек – Богу. Его желание – говорить, быть услышанным, слушать нас, отвечать нам. Часто человек не слышит голос Бога, потому что не слушает Его. Плохо, когда ты говоришь и тебя не слушают, так же Богу это не нравится.

Некоторые люди думают: «Я такой грешник, Бог меня никогда не простит.» Это так же ошибка, потому что Бог в Своём Слове обращается к грешным людям и Его желание опять же в том, чтобы человек обратился к Нему: «Отвергните от себя все грехи ваши, которыми согрешали вы, и сотворите себе новое сердце и новый дух;… ибо Я не хочу смерти умирающего, говорит Господь Бог; но обратитесь и живите!» (Иезекиль 18:21-32). Каждому человеку – грешнику Бог готов оказать Свою милость, когда человек с искренним сердцем обращается к Богу. Бог создал милость, для того, чтобы дать людям прощение, которого они не заслуживают. Желание Бога – чтобы каждый человек обратился к Нему и ожил, потому что Он – Творец жизни.

Многие люди ищут доказательств того, что Бог есть. Трудно в грязной луже разглядеть звёзды, легче посмотреть на небо и увидеть как они прекрасны. Так же тяжело найти Бога, когда ищешь умом. Его нужно искать сердцем, это более превосходный путь, чтобы найти Его: «Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко. Да оставит нечестивый путь свой и беззаконник – помыслы свои, и да обратиться к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив. Мои мысли – не ваши мысли, ни ваши пути – пути Мои, говорит Господь. Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших.» (Исаия 55:6-9). Бога не впечатляет наше знание или наше остроумие, потому что «Господь смотрит на сердце» (1 Царств 16:7). Ему важны близкие отношения с нами, Он любящий Отец для Своих детей. Хорошие родители всегда хотят видеть своего ребёнка здоровым, сытым, радостным, искренним. Так же мы можем позволить Богу быть нашим заботливым Отцом – и это желание может родиться только в нашем сердце. Разум не способен чувствовать, любить, он только думает, но сердце мудрее разума.

Итак, как можно познакомиться с Богом? Как узнать есть Он или нет? Действительно ли Он любит меня? Есть ли выход для меня? На это дать ответ тебе может только Бог, если ты искренне желаешь этого, потому что Он сам говорит: «Воззови ко Мне – и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь.» (Иеремия 33:3).

Просто попробуй!

Молитва:
(молись искренне, от сердца)

Отец небесный, я молюсь Тебе во имя Иисуса Христа, прости мне мои грехи. Я хочу знать Тебя, помоги мне обрести покой, и найти Тебя. Поведи меня Своей рукой и научи доверять Тебе. Я нуждаюсь в Тебе и совсем Тебя не знаю, потому прошу – откройся мне, дай жажду к Тебе и научи меня любить Тебя. Ответь мне, Боже, во имя Иисуса Христа. Аминь.

С любовью в Господе Нашем Иисусе Христе!

Использованы материалы: http://churche.narod.ru


НЕПОРОЧНОСТЬ СВЯЩЕНСТВА

"Кто ходит в непорочности, тот ходит безопасно; а кто превращает пути свои, тот будет наказан" (Притчи 10:9).

Дабы не ввести никого в заблуждение, говоря о священстве, я хотела бы сразу же определиться, о ком пойдёт речь. Многие христиане, слыша слово "священник" сразу же представляют перед собой православного батюшку, евангельского пастора, или же какого-нибудь другого духовного руководителя одной из многочисленных христианских деноменаций. Люди привыкли отождествлять со словом "священник" пастырей и начальствующих в церкви. Иногда сила этой привычки настолько велика, что верующие опускают в Библии обращения к пастырям и священникам, рассуждая, что к ним это не относится. Ну, а если, всё же, они читают эти места Писания, то "примеряют" их исключительно к руководителям своих общин и церквей.

Действительно, Библия содержит много указаний непосредственно для пастырей. Но говорить о священстве, подразумевая при этом только духовных руководителей, всё-таки не совсем по-библейски. Написано: "Но вы - род избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет" (1 Петра 2:9). Итак, каждый верующий - священник в глазах Господа, и говорить о священстве далее я буду именно с этой позиции.

Одно из серьёзнейших требований Божьих к священству - это непорочность. Священники Господа должны быть святыми.

В Ветхом завете, когда священниками могли быть только представители рода Аарона, к ним предъявлялись особые требования относительно святости. "Священники же, приближающиеся к Господу, должны освятить себя" (Исход 19:22).

В Новом завете идея о святости священства, которое теперь составляет весь Божий народ, имеет своё продолжение. "И сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом" (1-е Петра 2:5). "Ибо призвал нас Бог не к нечистоте, но к святости" (1 Фессалоникийцам 4:7).

Божий народ, священники Бога, должны отличаться от всех остальных народов своей нравственной чистотой, являя при этом свет Господнего совершенства. "Вы - свет мира. Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" (От Матфея 5:14,16).

На практике часто происходит совсем не так. Те, кто должны быть светом и привлекать людей ко Христу, наоборот, людей от Христа отталкивают.

Я не сторонница того, чтобы выслушивать жалобы мирских людей относительно своих братьев и сестёр во Христе. Мирские смотрят на церковь, не имея, обновлённого Духом Божьим разума, и их взгляд хорошо описал Апостол Павел: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1-е Коринфянам 2:14).

Но, однако, несмотря на своё непонимание истин Божьих, люди мира сего всё-таки понимают, что такое хорошо и что такое плохо для человека верующего. И когда они видят Божьих детей, возвещающих одно, а живущих совсем по другому, это вызывает нарекание и соблазн. Грех и беззакония людей, называющих себя верующими, отвращают людей от Бога и церкви.

И Господь не смотрит на это равнодушно, бесконечно прощая Своих отступающих от заповедей детей. Согрешающие, и не оставляющие своих грехов верующие подлежат Его суду и наказанию.

В Ветхом завете имеется множество мест, где описано излияние Божьего гнева на священников, предавшихся греху. Одна из историй, о сыновьях священника Илия, записана в 1-ой книге Царств: "Сыновья же Илия были люди негодные; они не знали Господа и долга священников в отношении к народу. Когда кто приносил жертву, отрок священнический, во время варения мяса, приходил с вилкой в руке своей и опускал ее в котел, или в кастрюлю, или на сковороду, или в горшок, и что вынет вилка, то брал себе священник. Так поступали они со всеми Израильтянами, приходившими туда в Силом. Даже прежде, нежели сожигали тук, приходил отрок священнический и говорил приносившему жертву: дай мяса на жаркое священнику; он не возьмет у тебя вареного мяса, а дай сырое. И если кто говорил ему: пусть сожгут прежде тук, как должно, и потом возьми себе, сколько пожелает душа твоя, то он говорил: нет, теперь же дай, а если нет, то силою возьму. И грех этих молодых людей был весьма велик пред Господом, ибо они отвращали от жертвоприношений Господу.

Илий же был весьма стар и слышал все, как поступают сыновья его со всеми Израильтянами, и что они спят с женщинами, собиравшимися у входа в скинию собрания. И сказал им: для чего вы делаете такие дела? ибо я слышу худые речи о вас от всего народа. Нет, дети мои, нехороша молва, которую я слышу; вы развращаете народ Господень; если согрешит человек против человека, то помолятся о нем Богу; если же человек согрешит против Господа, то кто будет ходатаем о нем? Но они не слушали голоса отца своего, ибо Господь решил уже предать их смерти.

И пришел человек Божий к Илию и сказал ему: так говорит Господь: не открылся ли Я дому отца твоего, когда еще были они в Египте, в доме фараона? И не избрал ли его из всех колен Израилевых Себе во священника, чтоб он восходил к жертвеннику Моему, чтобы воскурял фимиам, чтобы носил ефод предо Мною? И не дал ли Я дому отца твоего от всех огнем сожигаемых жертв сынов Израилевых? Для чего же вы попираете ногами жертвы Мои и хлебные приношения Мои, которые заповедал Я для жилища Моего, и для чего ты предпочитаешь Мне сыновей своих, утучняя себя начатками всех приношений народа Моего — Израиля? Посему так говорит Господь Бог Израилев: Я сказал тогда: "дом твой и дом отца твоего будут ходить пред лицем Моим вовек". Но теперь говорит Господь: да не будет так, ибо Я прославлю прославляющих Меня, а бесславящие Меня будут посрамлены. Вот, наступают дни, в которые Я подсеку мышцу твою и мышцу дома отца твоего, так что не будет старца в доме твоем; и ты будешь видеть бедствие жилища Моего, при всем том, что Господь благотворит Израилю и не будет в доме твоем старца во все дни, Я не отрешу у тебя всех от жертвенника Моего, чтобы томить глаза твои и мучить душу твою; но все потомство дома твоего будет умирать в средних летах. И вот тебе знамение, которое последует с двумя сыновьями твоими, Офни и Финеесом: оба они умрут в один день. И поставлю Себе священника верного; он будет поступать по сердцу Моему и по душе Моей; и дом его сделаю твердым, и он будет ходить пред помазанником Моим во все дни; и всякий, оставшийся из дома твоего, придет кланяться ему из-за геры серебра и куска хлеба и скажет: "причисли меня к какой-либо левитской должности, чтоб иметь пропитание" (1-я Царств 2:12-17,22-25,27-36).

Как было предсказано пророком, так и произошло. Истребление дома Илиева начинается с гибели обоих его сыновей и его собственной смерти (1-я Царств 4:10,11,18). Продолжает его устроенная Саулом резня священников в Номве (22:17-19). Последним же ударом явится отстранение Соломоном первосвященника Авиафара от храмового служения (3 Цар. 2:26,27).

Через эту историю, записанную в Библии, Господь хочет научить и предостеречь Свой народ. Грех не остаётся ненаказанным. Бог строго судит тех, кто бесславит Его имя, не являя Его святости, согрешая и вводя в соблазн окружающих. Проклятье за грех распространяется не только на согрешающего человека, но и на его потомков. Здесь есть, о чём подумать.

Конечно, не все согрешают так явно, как сыновья Илия. Многие ведут двойную жизнь и грехи их вообще не видны окружающим. Павел написал об этом: "Грехи некоторых людей явны и прямо ведут к осуждению, а некоторых открываются впоследствии. Равным образом и добрые дела явны; а если и не таковы, скрыться не могут" (1-е Тимофею 5:24,25).

Иногда непонятно, почему, вроде бы хорошие верующие, живут в постоянных неразрешающихся проблемах. В их жизни не видно движения Божьего, духовного роста, плода на протяжении многих лет. Часто, причина такого положения вещей - неоставленный грех, к которому эти люди возвращаются снова и снова, вновь и вновь давая дьяволу обокрасть себя.

Но, однако же, грех и беззакония всё равно не сокрыты от очей Божьих. Расплачиваться за них рано или поздно, приходится, они никогда не приведут к благословению.

Когда человек грешит, но ведёт себя так, словно в его жизни нет никаких проблем, пытается даже что-то делать для Бога, Господь называет это лицемерием. Во время Своего земного служения Иисус строго обличал лицемерие религиозных людей того времени: "Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты; так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония. Змии, порождения ехиднины! как убежите вы от осуждения в геенну?" (От Матфея 23:27-28,33). Бог не изменился. И сегодня Его отношение ко греху и лицемерию точно такие же. "Горе" согрешающим и скрывающим беззакония, звучит и сегодня.

Так стоит ли раздражать Бога своими грехами? Ставить свою жизнь под Божье проклятье?

От этого не выигрывает ни сам человек, ни его ближние. Если грехи верующих и приносят кому-то радость, так это сатане и его слугам.

Не лучше ли обратиться, оставить свои беззакония, получить духовное и физическое исцеление? Быть истинным священником Бога, приносящим духовные жертвы, благоприятные Богу Иисусом Христом, являющим Божью славу и получающим Божьи благословения?

Библия предлагает нам исповедаться Богу и верующим людям, признавая свои согрешения: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1-е Иоанна 1:9); "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного" (Иакова 5:16). А также сотворить достойные плоды покаяния: "сотворите же достойный плод покаяния. Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь" (От Матфея 3:8,10).

Господь любит нас. Он готов простить Своим детям любые согрешения, если они всем сердцем обратятся к Нему. Бог предлагает всем людям, Своему избранному народу, занять положение святого священства, выбрать праведность, жизнь, благословение.

"Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое, любил Господа Бога твоего, слушал глас Его и прилеплялся к Нему; ибо в этом жизнь твоя и долгота дней твоих…" (Второзаконие 30:19,20). Аминь.

Пастор Зверева Мария

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Божий план для здоровья вашей семьи
Фултон Бантэйн

На борту самолета, терпящего крушение, находились пилот и три пассажира — знаменитый физик, священник и юноша. Незадолго до момента крушения пилот объявил сидящим в салоне: «У нас есть только три парашюта, а нас здесь четверо. У меня дома семья на моем иждивении, я должен выжить». Надев парашют, он выпрыгнул из самолета.
Ученый-физик вскочил на ноги и заявил: «Я невероятно умный человек. Я обладаю необходимыми миру знаниями. Я должен жить». С этими словами он схватил парашют и выпрыгнул.
Священник повернулся к юноше и сказал: «Сынок, у меня нет семьи. Я прожил хорошую жизнь и мне не о чем жалеть. Бери парашют; не беспокойся обо мне».
На что мальчик ответил: «Нет нужды об этом говорить, святой отец; у нас все в порядке. Самый умный человек мира только что выпрыгнул из самолета с моим ранцем за спиной».
Образованные люди могут вести себя незрело. Это факт: умные люди не обязательно создают крепкие и счастливые семьи.
Мы все хотим иметь счастливую семью или принадлежать к какой-либо любящей, ограждающей от опасностей, заботящейся о нас ячейке общества. Поистине, жажда принадлежности к чему-то — то одна из самых основных человеческих потребностей.
В книге «Секреты крепких семей» приводятся шесть характеристик крепких и достаточно счастливых семей. Это результаты десятилетних исследований более чем трех тысяч семей во всем мире.
Основным выводом стало то, что счастливые пары считали свои отношения счастливыми. Отношения родителя и ребенка, отличающиеся успехом, считались удовлетворительными. Еще одним общим знаменателем явилась здоровая реакция членов семьи на нужды друг друга.
Многие боли и беспокойства в этом мире берут свое начало в болезненной домашней атмосфере. Люди винят религию или политику в своих неурядицах, но чаще всего проблемы вырастают из семейных склок и недостатка отношений, которые они не всегда могут контролировать.
Почему некоторые семьи отличаются неспособностью уживаться? Почему они не могут найти общих интересов и направиться к мирной удовлетворенности?
Апостол Павел поставил диагноз источнику болезней в современных семьях — мы делаем то, что хотим делать (Рим. 7:19, 20). Мы по природе склонны не принимать правильных решений, которые принимают и над которыми работают здоровые семьи. Наша личная проблема произрастает от слова, которое подкармливает склонность поступать неверно: эгоизм — та врожденная черта характера.
Если только мы не преступники-профессионалы, мы не учим наших детей поступать плохо. Мы со своим семейством обладаем врожденной склонностью делать плохое. Мы не учим своих детей лгать — ранье приходит совершенно естественно. Действительно, тип вранья вырабатывается даже у грудного ребенка. Младенец учится плакать и знает, что его плач заставит мать бежать к нему, делая его маленьким обманщиком, пока он еще в пеленках.
Апостол Павел пишет: «Бедный я человек! Кто избавит меня от этого тела смерти?» (Рим. 7: 24). У всех нас добрые намерения: мы желаем иметь счастливые семьи и быть сердечными, добрыми людьми, но все же часто делаем то, о чем позже сожалеем.
Павел обнаружил, что приход к Богу был единственным решением дилеммы его поведения: «Благодарю Бога — Иисусом Христом, Господом нашим» (ст. 25). Среди личных испытаний он решил быть благодарным. Такой ответ не слишком отличается от общностей, установленных книгой «Секреты крепких семей».

Давайте рассмотрим шесть факторов успеха счастливых семей.

1. Счастливая семья состоит из людей, приверженных друг другу. Те, кто желает теплых отношений в семейном кругу, должны поставить семейный круг впереди личных нужд и желаний. Самым сильным желанием становится решимость оставаться вместе и жить в мире. Одна супружеская пара сказала: «Мы оба воодушевляем друг друга преследовать свои собственные цели. Но мы тут же прекратим какую бы то ни было деятельность, которая угрожает существованию нашей семьи». Одним словом, это — антиэгоизм.
2. Счастливые отношения пронизаны чувством признательности. Насколько оно отличается от презрения и критики, которые характеризуют столько взаимоотношений сегодня. Крепкие и счастливые семьи выражают признательность за большое и маленькое. Слово «спасибо» раздается музыкой в доме, наполненном счастьем.
3. Здоровый семейный круг отличается глубоким общением. Кто-то выразился так: «Общение — суть взаимоотношений». Без общения нет взаимоотношений. Исследования показывают, что обычная пара проводит в среднем 17 минут в неделю в разговорах. В неделе 10 080 минут. Что это говорит о состоянии взаимоотношений сегодня?
После брака осмысленные беседы часто становятся менее приоритетными. Возможно, это одна из причин, по которой женатые пары жалуются на скуку и обыденность их жизни.
4. Крепкие семьи совместно проводят время. Когда у 1500 детей спросили: «Как вы думаете, что нужно, чтобы иметь счастливую семью?», самый распространенный ответ был: «Проводить время вместе». Время, проведенное нами с нашими детьми, говорит им очень громко о нашей любви к ним. Дети должны знать, что они не обременяют нас. Проводить семейный отпуск совместно с детьми — один из лучших способов выразить это.
5. В счастливом доме справляются с проблемами. Проблемы объединяют крепкие семьи и разъединяют слабые. Исследования показывают, что крепкие семьи объединяют усилия и помогают друг другу, когда настают трудные времена, что разительно отличает их от семей, в которых люди обвиняют друг друга, когда случается трагедия.
6. В крепких семьях чувствуется духовное благосостояние. В домах духовно здоровых людей чувствуется присутствие Бога. Единственная молитва, которой молятся многие люди, — то молитва благословения вечерней трапезы. К несчастью, в таких домах нет настоящего Божьего присутствия. Здоровые семьи слеплены из личностей, которые ведут себя честно и знают, что в один день они предстанут пред Богом и дадут Ему за все отчет.
Божья Церковь принимает тех, кто жил эгоистичной жизнью, и приглашает их жить более здоровой жизнью, девизом которой являются слова: «другие прежде всего».
Признание собственного эгоизма и решительные действия по его устранению — то первый шаг в направлении восстановления здоровой семьи. Невозможно стать крепкой семьей, не приложив усилий. Как и блудному сыну, нам надоедает такая неустроенность. Мы говорим: «Я устал от жизни со свиньями. Я хочу перемен. Я иду домой» (см. Лук. 15:11–32).
Когда блудный сын, которого выгнал из дома эгоизм, вернулся к отцу, его взгляды стали другими. Эгоизм был заменен смирением. Сын готов был служить, вместо того чтобы служили ему.
В притче отец выбежал навстречу возвращающемуся сыну. Он ждал его и невероятно скучал по нему. Это упрощенная картина Божьего отклика на наш шаг поиска прощения за свой эгоизм. Когда мы приходим к Богу за прощением и исцелением взаимоотношений, Он бежит к нам — то единственное место в Библии, где Бог изображен спешащим.
Путешествие в крепкую семью начинается с маленького смиренного шага с мыслью о перемене и молитвой о Божьей помощи. Можешь ли ты начать это путешествие сегодня?

Доктор Фултон Бантэйн,
старший пастор Первой Ассамблеи Божьей
в Такоме, штат Вашингтон.

"Литература для детской воскресной школы, новообращенных, служителей церкви, студентов христианских школ и ВУЗов, реабилитационных центров и широкого круга читателей" - icirusia@online.ru.

Использованы материалы: http://www.lifepublishers.by


ПОЧЕМУ БОГ ДОПУСКАЕТ ВОЙНЫ?
П. И. РОГОЗИН

“Безрассудно ты поступил теперь.
За то отныне будут у тебя войны” (2 Пар. 16:9)

"Почему Бог допускает подобные зверства?", "Почему Бог не сделает так, чтобы не было войны?" Эти вопросы были у всех на устах и буквально висели в воздухе во время двух мировых войн. Теперь, когда в мире опять сгущаются зловещие тучи взаимного истребления, вопрос: "Почему Бог допускает войны?" — вновь становится жизненно важным и актуальным.

Для исторического этапа, нами переживаемого, нет более острой темы, чем "неизбежное столкновение" двух взаимоисключающих лагерей... Каждый задается вопросами: "Что день грядущий нам готовит?" и "Чем все это кончится?".

Как избежать войны — главная проблема нашего поколения. Все другие проблемы отошли на задний план.

В своем многовековом отступничестве от Бога человек дошел до таких пределов, когда он должен или покаяться и обратиться к Богу, или окончательно погибнуть от собственного безумия.

Опыт прошлого показал, что всякий раз, когда ведущий державы, а с ними и малые нации, делились на два враждующих лагеря, война была неизбежной. Происходящие на мировой арене события приводят нас к тем же логическим выводам. Всем ясно, что никакие встречи вершителей мировых судеб с их договорами, соглашениями и пактами о "мирном сосуществовании" и о "всеобщем разоружении" ни к чему не приведут. Они способны только временно задержать, отодвинуть, оттянуть войну, но никак не предотвратить ее.

Ни для кого не секрет, что все эти переговоры направлены на усыпление бдительности противника. И, как ни странно, "усыпление", так или иначе, наступит и ложь восторжествует. Ложь будет легко принята за истину. Ибо написано: "Они не приняли любви истины для своего спасения. И за сие пошлет им Бог действие заблуждения, так что они будут верить лжи" (2 Фесс. 2) Поэтому война разразится не тогда, когда говорят о ее вероятности, а когда меньше всего ее будут ожидать, то есть когда наступит мнимое успокоение народов. "Ибо когда будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба, подобно как мука родами постигает имеющую во чреве, и не избегнут" (1 Фесс. 5). Почему "внезапно"? Потому, говорят стратеги, что нападающая сторона хочет расправится с противником одним ударом.

Еще не так давно много писали и говорили о "призраке" войны, но теперь призрак стал реальностью, и мало тех, кто не осознает, что война уже в действии: "холодная" война — экономическая, дипломатическая, психологическая, научно-исследовательская, технологическая, война из-за нефти, каучука, урана, плутония, стали и т.п. Вслед за этими войнами неизбежно последует война атомная, водородная, нейтронная, бактериологическая, стратосферная...

Во всем мире безудержно продолжается гонка вооружений. То, что было заготовлено два-три года назад, теперь уже устарело... лучшие умы мира, вдохновленные самим сатаною, упорно, не покладая рук, день и ночь работают над изобретением все новых и новых средств и оружия истребления. Таланты, время и деньги — все направлено на достижение этой цели. Достаточно сделать несколько "изумительных" открытий — и отсталыми покажутся атомные подводные лодки, атомные ледоколы, "лучи смерти", "межпланетные острова" и самоуправляемые ракеты; выйдут в отставку стратеги и военачальники, взгляды которых устарели; ненужными станут дипломатические встречи и переговоры.

Истории известны различные причины войн: оскорбленная честь нации, погоня монарха за славой, территориальные претензии, перераспределения мировых экономических рынков, монополии сырья и пр. Причиной неизбежного современного конфликта станет нечто более серьезное. На международную арену вышли две взаимоисключающие государственные и экономические идеологии — бескомпромиссные, как вода и огонь. При таком положении дела трагическая развязка мировой драмы неминуема.

Были времена, когда люди, узнав о том или ином международном споре, спрашивали: "Неужели снова будет война?" Теперь, когда человечество почти утратило всякий контроль над войной и война может обрушиться, как гром среди ясного неба, подвергнуть обитателей планеты небывалым и непредвиденным бедствиям и даже испепелить землю, люди задают другой вопрос: "Почему Бог допускает войны?"

Для большинства людей вопрос этот представляется неразрешимым. Задавая его, спрашивающий как бы заранее уверен, что серьезного ответа он не получит. Он задает этот вопрос, как бы приведя "неоспоримое доказательство" того, что Бога нет и что никакая сверхъестественная сила не вмешивается в наши земные дела.

Если все, совершающееся на земле, не контролируется Богом, то какой тогда смысл верить в бытие Бога? Логические заключения такого "совопросника" чрезвычайно примитивны: "Если бы Бог был, то Он, конечно, не допустил бы войны, но раз кровавые войны ведутся, значит Бога нет"...

Так рассуждая, "совопросники" готовы даже пойти на некоторые "уступки". Они заявляют: "Допустим, что есть Творец вселенной, Высший Разум, Сверхъестественная Сила, Бесплотный Дух... Но тогда следует признать, что Бог этот — не "Бог любви", каким Он представляется Иисусом Христом в Его Евангелии".

Трудно и почти невозможно разубедить людей, так рассуждающих. Как объяснить им заблуждение, во власти которого они находятся? Как истолковать им характер и действия Бога, бытие Которого они безрассудно отрицают? Как объяснить сочетание красок слепорожденному или передать глухому дивные аккорды музыки? "Совопросники" не знают, что если бы можно было познавать тайны духовной жизни плотским нашим умом, то Христос, конечно не сказал бы нам: "Должно вам родиться свыше... Если кто не родится свыше, не может увидеть Царствия Божия... Если Я сказал вам о земном, и вы не верите, — как поверите, если буду говорить вам о Небесном?" (Иоанна 3)

Следует ли из этого заключить, что вопросы, которые неразрешимы для духовных слепцов, остаются такими же и для людей духовно прозревших? Ни в коем случае!

Почему Бог допускает войны?
Ответ 1

Тот, кто знаком с Библией, никогда не смутится наличием зла в мире, которое проявляется в кровавых войнах, в стихийных бедствиях, в мировых потрясениях. Читающие Библию знают, что все это в плане Божием предусмотрено и "надлежит всему этому быть"...

На страницах Библии Бог открывает людям верующим не только прошедшее, но и будущее человечества и говорит обо всем этом с поразительной ясностью и точностью. От Адама до "белого престола" и от Едема до Нового Иерусалима: что уже произошло и что должно еще произойти, — все безошибочно предсказано Богом. Вот почему Апостол Павел заканчивает свое письмо к фессалоникийцам такими словами: "О временах же и сроках нет нужды писать к вам, братия, ибо сами вы достоверно знаете..." То же пишет и Апостол Петр: "И притом мы имеем верное пророческое слово; и вы хорошо делаете. что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших" (1 Фесс. 5 и 2 Петра 1 главы).

Прав был тот, кто сказал: "Если хочешь проникнуть в будущее, не спрашивай гадалок и не раскладывай карт, а раскрой Библию, и ты будешь поражен тем Божественным светом, который проливает она на каждый исторический этап рода человеческого".

Если Библия содержит в себе все достоверные данные по всем вопросам прошлого, настоящего и будущего человечества, то где, как не в Библии, искать нам причины войн, их происхождение?

Библия на это дает исчерпывающий и авторитетный ответ. Читая Библию, мы познаем, что наряду с миром видимым существует мир, невидимый для наших телесных очей, но мир реальный и действенный. Библия раскрывает тайну мирового зла, рассказывает о происхождении сатаны и о его конечной участи. Библия отводит немало места "врагу душ человеческих". В одном только Новом Завете мы 35 раз встречаем слово "сатана" (название еврейское) и 35 раз слово "диавол"(греческое). Этот разлучитель человека с Богом и разделитель людей друг с другом когда-то был высокопоставленным ангелом — "печатью совершенства, полнотой мудрости и венцом красоты": "Ты ходил среди огнистых камней" и "совершен был в путях твоих... доколе не нашлось в тебе беззакония"... "Ты согрешил... и Я низвергну тебя, как нечистого, с горы Божьей..." (Иезекииль. 28).

"Как упал ты с Неба, денница, сын зари! ...А говорил в сердце своем: взойду на Небо, выше звезд Божиих вознесу престол мой... взойду на высоты облачные, буду подобен Всевышнему. Но ты низвержен в ад, в глубины преисподней..." (Исайя 14).

Тот ли это "змий древний", который искусил Адама и Еву в раю и обрек человечество на тысячелетние страдания? Да, это он самый! Тот ли это, который покрыл тело Иова проказой? да, это он самый! Это он, сатана, оклеветал Иова перед Богом, лишил Иова имущества, детей, жены и друзей. Это он самый, "клеветник братий наших, клеветавший на них перед Богом нашим день и ночь" (Откр. 12).

Тот ли он, который возвел Христа "на высокую гору... показал Ему все царства вселенной во мгновение времени, и сказал:... тебе дам власть над всеми сими царствами и славу их, ибо она предана мне, и я, кому хочу, даю ее; итак, если Ты поклонишься мне, то все будет Твое" (Лк. 4)? Тот ли он? Да, это тот самый "бог века сего", "искуситель", "зверь и лжепророк", "лев рыкающий", "лжец и отец лжи", "обольститель вселенной", "князь мира сего", который беспощадно терзает все человечество на протяжении многих веков.

Это он увел людей от Бога и натравливает их друг на друга. Это он сеет плевелы, порождает раздоры, воздвигает ропщущих в Церкви, "похищает посеянное слово", препятствует покаянию грешников, насаждает ложную религиозность, одевает волков в овечьи шкуры, делает грех все более привлекательным и доступным, посылает в сердца людей ложный мир, извращает Писание и заливает землю слезами и кровью.

В лице наших прародителей Адама, Евы и их потомства сатана нашел себе верных союзников. Уловив человечество "в свою волю", сатана готовится теперь к воплощению антихриста.

Почему Бог допускает войны?
Ответ 2

Потому что человек, получив от Бога свободную волю и право выбора, избрал путь сотрудничества с сатаной и вражды с Богом.

Люди не сознают, что враждуя друг с другом, они тем самым враждуют с Богом, давшим повеление: "Будьте в мире между собою".

Вражда против Бога приводит людей к взаимной вражде и войнам. "Нет мира нечестивым, говорит Бог мой" (Исайя 57). "С ближними своими говорят о мире, а в сердце у них зло" (Пс. 27). "Пути мира они не знают" (Исайя 59). "Будут искать мира и не найдут " (Иез. 7). Как характерно все это для нашей эпохи! Кто хочет воевать? Каждый готов вести переговоры о мире и подписать "нерушимый мир", но только на тех условиях, которые он лично предлагает... Волчья делегация явилась к овечьему стаду со словами: "Мы, волки, давно уже пытаемся наладить с вами дружбу, да виновники всему — ваши овчарки. Как только мы начинаем приближаться к вам, они поднимают такой лай, что нам ничего не остается делать, как спасать свои волчьи шкуры. Уберите сторожевых псов, и мы готовы подписать с вами любой договор о "нерушимом мире".

Часто люди ищут примирения даже с Богом, но только на их, человеческих условиях. В душе человека есть тяга к миру и жажда внутреннего душевного покоя, но за этими духовными дарами человек должен прийти ко Христу, а он не верит во Христа, Который вселяется духом своим в сердца кающихся грешников и дает мир людям. "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас", — говорит Христос, а человек отказывается придти, пытаясь обрести мир "другим способом". Но, к сожалению, все человеческие попытки и усилия обрести мир без Христа ни к чему не привели.

Один из историков подсчитал, что за последние 4000 лет своей истории человечество имело только 268 лет мирной жизни, а в остальное время постоянно шли войны, если не в одном, так в другом регионе земного шара. Историк мог ошибиться в своих математических выкладках, но едва ли ошибемся мы, если скажем, что с тех пор, как сатана "был свержен с горы Божией", а человек был "изгнан из рая", война между Богом и Его противниками ни на минуту не прекращалась. В войне Божией исключена возможность всякого компромисса или перемирия. Война света со тьмою, истины с ложью, Христа с Велиаром будет длиться до тех пор, пока дьявол не будет "ввержен в озеро огненное и серное", где и будет "мучиться во веки веков" (Откровение 20).

Почему Бог допускает войны?
Ответ 3

Еще в Едемском саду Господь сказал сатане: "Вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту" (Бытие 3). Вражда вошла в мир как следствие грехопадения прародителей. Эта вражда началась в семье Адама и Евы: Каин оказался убийцей, Авель — мучеником; первый во власти Везельвула, второй — наследник вечной славы. Такие же ясные контрасты мы наблюдаем и у потомков Адама: в семье Авраама — Исаак и Измаил, в семье Иакова — Исав и Иаков, в семье Иакова — Иосиф и его братья. Можно привести много других примеров, показывая как на протяжении всей истории человечества красной нитью проходят представители "семени жены" и "семени змия" и как два этих лагеря ведут постоянную войну между собою.

После первой на земле открытой "войны", первого погребения и первых материнских слез Бог утешил наших прародителей: послал им Сифа. Ева "родила сына, и нарекла ему имя: Сиф, потому что, говорила она, Бог положил мне другое семя, вместо Авеля, которого убил Каин" (Бытие 4). Сатана, как видно, думал, что, расправившись с Авелем, произведет от его старшего брата многочисленное потомство и в кратчайший срок заселит землю "каинами". Но он не знал планов Божиих.

Для спасения рода человеческого Господь призвал Авраама и сказал: "Благословятся в семени твоем все народы..." Что это означало?

Апостол Павел так объясняет это обетование Божие: "Аврааму даны были обетования и семени его. Не сказано: и потомкам, как бы о многих, но как об одном: и семени твоему, которое есть Христос" (Бытие 12, Галатам 3).

Согласно Божиим обетованиям и пророчествам, Христу надлежало явиться в мир, чтобы избавить нас от сатаны. "Семя жены" должно было "поразить" сатану в голову, сокрушить главу змея. Бог исполнил эти обетования: "Когда пришла полнота времени, Бог послал Сына своего единородного, Который родился от жены... в подобии плоти греховной... и осудил грех во плоти... чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу" (Галатам 4, Римлянам 8).

Воплощение Христа или Боговоплощение, изменило русло человеческой истории. Во Христе Бог сделал абсолютно все для спасения рода человеческого, во Христе Бог открыл нам Свое Отцовское любящее сердце и показал нам нашу полную духовную несостоятельность и грозящую гибель вечную. Он помог человеку проникнуть в тайну мирового зла и великий смысл продления рода человеческого. Голгофскими страданиями Он уплатил нашу безмерную пред Богом задолженность. Через наше покаяние Он возродил нас к жизни вечной, через Духа Святого Он посвятил нас в глубокий смысл веры, открыл нам назначение Своей Церкви — вестницы благодатного спасения — и дал нам светлую надежду вечного блаженства.

Но "кто поверил слышанному от нас?"... По всей земле прошел голос их, и до пределов вселенной слова их" (Римлянам 10). Спасение верою во Христа, как единственный путь к освобождению от власти сатаны, не принято, а попрано. Отвергнув Христа, человечество оказалось в тупике.

Конечно, долготерпение Божие еще не истощилось, и "милосердие Его к нам обновляется каждое утро". Христос и сегодня продолжает призывать людей к покаянию, но не всегда так будет, ибо: "Близок всему конец"... "Князь мира изгнан будет вон"... "Бог мира сокрушит сатану под ногами нашими вскоре"... Вскоре наступит суд Божий, "день Господень, великий и страшный", после чего одни пойдут в муку вечную, а другие — в жизнь вечную.

Зная, что "время коротко" и час расплаты близок, сатана готовится к решительному бою. Заменяя одну "систему правления" другой, он видит теперь свое "спасение" в осуществлении идеи "мирового владычества". По пророчествам Священного Писания, владычество это наступит с приходом антихриста. Но и эта последняя ставка сатаны будет проиграна.

Почему Бог допускает войны?
Ответ 4

Потому что человечество живет без Бога.

Вся трагедия сатанинского предприятия в том, что, отторгая человека от Бога. сатана приводит "человека без Бога" до таких глубин нравственного падения, до каких только "безбожный человек" способен докатиться. Сатана хотел доказать Богу и людям, как и сейчас пытаются доказать это безбожники-атеисты, что быть "высоким духом" вполне возможно и без религии, и без Бога. Но в результате осуществления планов сатаны заполняются людьми дома умалишенных, тюрьмы, больницы и кабаки, и люди делятся на бесконечное число групп, партий и коалиций. враждуют, воюют и убивают друг друга. грех может расти и множиться, шириться и углубляться. И это мы видим в совершенствовании способов ведения войн, которые начинались кулачным боем, велись камнем, дубиной, затем — стрелой, огнестрельным оружием, дальнобойными пушками, а теперь — ракетами, способными поразить любую точку земного шара.

Тот же рост греха заметен и в характере самого человека. Впрочем, вечная гибель человека обусловлена не "грубым" проявлением греха. Человек погибает не потому, что он стал "жутким" грешником, а потому что он, однажды согрешив, навсегда сделался "нечистым", оскверненным, а следовательно, и негодным для общения с Богом. Для того чтобы погубить человека, надо только разобщить его с Богом, а это достигается любым видом греха: грехом отвратительным или, по-человечески, привлекательным.

Излишне добавлять, что главная цель сатаны — "убить и погубить" и что цели этой он достигает не только "варварскими", но и самыми утонченными, "научными" путями.

Почему Бог допускает войны?
Ответ 5

Потому что люди отвергли спасение Христово.

Во всей вселенной есть только две силы: сила любви, направленная к добру, дружбе, взаимному служению, и сила насилия, направленная к нарушению чужих прав, захвату чужого имущества, эксплуатации чужого труда, лишению свободы и т.п. Силой любви пользуется Бог, силой насилия, принудительным воздействием и угнетением пользуется сатана.

Сатана — мастер на любые подделки, но любви подделать он не может, а без любви у людей не может быть мира. Вместо любви у нас ненависть, "искание своего", гордость, разнузданность, произвол и т.п . Все эти разрушительные чувства и мотивы унаследованы от Адама. Они приводят нас к войне. Зло, вселившееся в человека, оказалось сильнее его. Оно сделало человека духовно расслабленным паралитиком, лежащим "во зле". "Весь мир лежит во зле", независимо от того, разделяются народы или объединяются, воюют или живут мирно, спят в монашеской келье или в роскошном отеле, "признают" Бога или отрицают Его. Люди высоконравственные, как Никодим, и люди с ужасным прошлым, как самарянка, в одинаковой степени нуждаются в перемене своей греховной натуры.

Бог послал Христа, Апостолов и Церковь к погибающим во грехе людям, рассеянным по всему миру, именно для того, чтобы возродить их сердца к новой жизни и сделать их "причастниками Божеского естества" — людьми святыми; "открыть глаза им, чтобы они отвратились от тьмы к свету", но люди, "возлюбившие тьму более, нежели свет", не захотели, отвергли спасение во Христе.

Отторгая наших прародителей от Бога, сатана обещал им, что они будут как боги. Этого обещания он не сдержал. Бог, безначальный и бесконечный, не ограниченный временем, дал сатане, и человеку достаточное количество лет для того, чтобы они убедились в своей гордыне, бессилии и неправоте. Человек поверил сатане и на протяжении шести тысяч лет стремился к достижению "блаженной" жизни под руководством сатаны.

Почему Бог допускает войны?
Ответ 6

Потому что сатана все еще держит мир в своей власти. Он все еще "ослепляет умы" людей мира сего, "овладевает волей", "помрачает разум"... Людей, рожденных "по плоти", он понуждает "исполнять желания плоти и похотей"; "людей, "противящихся Богу" и "попирающих истину", сатана заставляет "жить по воле князя, господствующего в воздухе". Отказавшись "подражать Богу", люди, незаметно для самих себя, уподобляются дьяволу. Вместо того чтобы возродиться и стать новыми людьми, "чадами возлюбленными", они упорно остаются "сынами противления", через которых сатана "действует" и которых он использует для достижения своих целей. Они его "сыновья" и "дочери", как сказал Христос: "Ваш отец диавол, и вы хотите исполнять похоти отца вашего" (Иоанн 8).

Власть сатаны — "к разрушению, а не к созиданию", к гибели, а не ко спасению. Власть сатаны — "власть ада и смерти", от которых Христос искупил нас, верующих. Он посылает нас к людям "открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою... получили прощение грехов и жребий с освященными" (Осия 13, Деяния 26, Колоссянам 1). Когда Церковь будет восхищена от земли и сатана получит власть над людьми мира сего, он "умертвит третью часть людей... огнем, дымом и серой..." (Откровение 9). Эта кара Божья может постичь мир внезапно, в любую минуту. Кто же не знает того, что сатана уже заготовил все необходимое для этого уничтожения?! Уже сейчас вожди народов с гордостью заявляют, что они изобрели бомбу, которая в 250 раз мощнее бомбы сброшенной на Хиросиму, и что бомбы эти произведены в значительном количестве. "Мудрость лучше воинских орудий; но один погрешивший погубит много доброго", — говорит Екклесиаст (гл. 9). Важно помнить, что слово "согрешивший" в греческом подлиннике означает "промахнувшийся", "просчитавшийся". Кто будет этот "согрешивший"? Сатана не имеет недостатка в преданных исполнителях его воли. Таким "губителем" может оказаться любой правитель-маньяк, потерявший способность здраво мыслить.

Почему Бог допускает войны?
Ответ 7

Не подлежит никакому сомнению, что война — не Божье дело и даже не дело человеческое, а на все сто процентов дело сатанинское.

Война никак не вяжется со здравым смыслом человека и в корне противоречит всем его интересам. Знаменитый победитель Наполеона при Ватерлоо главнокомандующий англо-португальскими войсками лорд Веллингтон сказал: "Если бы вы увидели один день сражения, вы молились бы всю вашу оставшуюся жизнь, прося Бога о том, чтобы этот кошмар никогда не повторился".

Это было сказано о сражении 150-летней давности, а что в таком случае следует сказать о сражениях первой или второй мировых войн? Что сказать о Хиросиме и Нагасаки? Кто другой, кроме сатаны, вдохновлял человека на такое злое дело? Понятным становится, почему человеческая душа не может согласиться с подобными зверствами, не может найти им никакого оправдания. Всем известно, что пилот, сбросивший атомную бомбу на Хиросиму, сошел с ума. Ужасающим также было количество солдат, которые в сражениях второй мировой войны потеряли рассудок и возвратились домой душевнобольными. А сколько тех, кто всю жизнь потом чувствовал себя преступником, не мог забыть страшных картин убийства и не мог "замолить" свой грех перед Богом? Человек не создан для убийства. Рассказывают про одного пулеметчика, задумчиво сидевшего после боя. "О чем задумался?" — спросил его товарищ. "О том, что я многих оставил после последнего боя вдовами и сиротами, — ответил пулеметчик и добавил: — а Христос учил нас быть братьями!"

Тяжелая драма в жизни матерей выражена словами в известном стихотворении Некрасова:

Внимая ужасам войны,
При каждой новой жертве боя
Мне жаль не друга, не жены,
Мне жаль не самого героя...

Увы! утешится жена,
И друга лучший друг забудет,
Но где-то есть одна душа —
Она до гроба помнить будет!

Средь лицемерных наших дел
И всякой пошлости и прозы
Одни я в мире подсмотрел
Святые, искренние слезы —

То слезы бедных матерей!
Им не забыть своих детей,
Погибших на кровавой ниве,
Как не поднять плакучей иве
Своих поникнувших ветвей...

Одним из математиков было подсчитано, что потери человеческих жизней во всех происшедших в истории войнах составили 45 миллиардов душ, то есть в двадцать раз больше нынешнего населения земного шара. Многие остались искалеченными, изуродованными и опустошенными.

Подсчитав деньги, истраченные на "главные" войны, этот же математик сказал: "Дайте мне золото, которое народы мира истратили на войны, и я приобрету в личную собственность каждый квадратный метр земли на земном шаре. Я раздам эту землю всем ныне живущим на планете и каждый удивится, увидев себя крупным землевладельцем. У меня хватит также средств для того, чтобы каждому человеку построить по дворцу, одеть всех в царственные одежды, обеспечить на всю жизнь пищей, топливом и всем необходимым. На каждом холме я также построю школы и во всех селениях — университеты. Наконец, во всех местах земного шара я воздвигну для людей светлые, уютные молитвенные залы, в которых будут проповедовать о любви нашего Небесного Отца, уча, как жить по братски и как непрестанно славить Бога".

Можно ли считать такое заявление нереальным, если средств на одного воздушного истребителя или атомной подводной лодки достаточно, чтобы обеспечить стандартными домами восемь тысяч человек, если 70% всего национального дохода каждой страны сейчас уходит на национальную оборону? Стоимость самолетов, судов, баллистических ракет и т.п. достигает астрономических цифр.

Но самое печальное во всем этом — не страшные последствия войн, постигших людей в прошлом, а то, что люди не извлекли из них полезных уроков. Люди, не так давно объявившие войну вне закона, сегодня готовы начать ее снова.

Почему Бог допускает войны?
Ответ 8

Некоторые читатели будут удивлены. когда узнают, что Библия не содержит в себе ни одного Божьего обетования, в котором бы говорилось, что Бог не допустит войны. Напротив, Бог говорит о неизбежных войнах, землетрясениях и скорбях, "грядущих на всю вселенную". Говоря о последнем этапе человеческой истории, Христос предупреждает всех верующих: "Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь, ибо надлежит всему тому быть, но это еще не конец" (Мф. 24).

Война имеет доисторическое начало, и у нее будет пост-исторический конец. Ее нельзя уничтожить громкими резолюциями и торжественными декларациями, как нельзя ожидать, чтобы народы, управляемые людьми, не знающими Бога, разрешали свои проблемы мирным путем.

Настанет время, когда войн не будет, но оно наступит только в царствование Христа, когда народы и племена "перекуют мечи свои на орала, и копья свои — на серпы; не поднимет народ на народ меча, и не будут более учиться воевать" (Исайя 2).

Абсурдным кажется пророчество о "перековке мечей", когда говоря о нем, связывают его с переговорами о всеобщем разоружении.

"И воинства небесные следовали за Ним на конях белых, облеченных в висон белый и чистый... на одежде и на бедре Его написано имя: Царь царей и Господь господствующих" — таким "Вождем воинства Господня" представлен Христос в Откровении Иоанна Богослова (гл. 19). Но тут же мы с изумление читаем, что сатана. проигравший так много сражений, продолжает войну: "И увидел я зверя и царей земных, и воинства их, собранные, чтобы сразиться с Сидящим на коне и с воинством Его..." После всех страшных кар Божиих, обрушившихся на человечество во время "великой скорби", сатана, как мы видим здесь, не имеет недостатка в "воинах" и "царях", слепо выполняющих его задания. Верить в то, что народы когда-либо увидят пагубность войны, придут ко всеобщему разоружению и никогда уже не будут воевать, значит не знать Священного Писания и совершенно не считаться с его непреложными пророчествами.

Почему Бог допускает войны?
Ответ 9

Война — только одно из бесчисленных несчастий, порожденных человеческой порочностью. Это только одна из язв того многоликого и разношерстного греха, который вошел в мир и с тех пор полновластно господствует над безбожным человечеством. Война — самое ужасное коллективное преступление, а где грех и преступление — там "неустройство и все худое".

Грех приводит человека к произволу, нужде, болезням, убийству, наказанию, позору, смерти и вечной гибели. Лучшие представители человечества всегда признавали пагубную реальность греха и избавление от него считали своей жизненной задачей. Всякий "приходящий в мир" человек без труда обнаруживал эту роковую порочность в своей собственной душе и в душах людей, его окружающих.

Можно с уверенностью сказать. что ни одна мировая проблема не потребовала от человечества такой затраты времени, материальных средств, умственной и волевой энергии, как проблема господствующего в мире греха. Подумайте только о грехах поколения атомного века: распущенном детстве, разнузданной молодости, порочном зрелом возрасте и бесстыдной старости! Преступников в тюрьмах больше, чем студентов в университетах. И преступность растет с каждым днем. Грех, однажды зажженный, как пожар, все более и более разгорается и уже не может быть погашен ни одним человеком. Грех — самый ужасный поработитель человечества, и "нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деяния 4), кроме имени Господа нашего Иисуса Христа.

Пока человек не обратится ко Христу, он будет любить грех, искать его, наслаждаться им, оправдывать и покрывать его. До тех пор, пока человек не спасен Христом, онг будет враждовать, убивать и воевать.

Почему Бог допускает войны?
Ответ 10

Мы готовы забыть, что Бог предупредил человека о грозившей ему опасности от неповиновения: "От дерева познания добра и зла не ешь от него, ибо в день, в который ты вкусишь от него, смертию умрешь" (Бытие 2). Бог открыл человеку, что избрав путь греха, он должен будет неизменно придти и к последней стадии этого пути. В мире духовном так же, как и в мире физическом, господствует неумолимый закон возмездия, закон "посева и жатвы". "Не обманывайтесь, Бог поругаем не бывает. Что посеет человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление, а сеющий в дух от духа пожнет жизнь вечную" (Галатам 6). Так говорит непреложное Слово Божие, и только безумец способен усомниться в правдивости Божьих утверждений.

Всем нам известно, насколько ужасны результаты некоторых посевов. Вспомните жатву хотя бы некоторых религиозных извращений, безнравственных теорий, классовой, расовой, партийной и общечеловеческой вражды, результаты управления государством безбожниками — и вы получите представление о роковых последствиях подобных посевов. Многие из этих политических лжетеорий и религиозных лжеучений воистину "сеяли ветер и пожинали бурю" (Осия 8). Война — плод одного из таких безумных посевов. "Безрассудные страдали за беззаконные пути свои" (Псалом 106). Отвергнув Божественный закон, беззаконники всегда пожинали плоды своего произвола. Если люди, разрешая свои споры, обходятся без Бога, то можно ли тогда Бога обвинять в происходящих на земле зверствах или возлагать на Бога ответственность за кровавые войны и связанные с ними ужасы, бедствия и страдания?!

Почему Бог допускает войны?
Ответ 11

Человек — свободное, разумное существо. Он один, и никто другой, ответственен за свои поступки. Человек знает, что убийство — тяжелый грех, ибо заповедь "не убий" относится ко всем видам убийства: личного, группового и массового. Человек знает это и тем не менее старается всячески оправдывать и покрывать убийства, совершенные на войне. Не сказал ли Господь: "Ибо все, взявшие меч, от меча и погибнут"? Виновен ли Бог, если мы эту заповедь нарушаем?

Допустим, что кто-то из наших знакомых вполне сознательно взялся голой рукой за раскаленный добела кусок железа или выпил стакан серной кислоты. Станем ли мы ломать себе голову в поисках ответа и объяснений: "Почему Бог сделал огонь и допускает людей до ожога?" или "Почему Бог создал такие опасные вещества, такое смертоносное химическое соединение?" Свойства серной кислоты всем известны. Но если мы сознательно, вопреки здравому смыслу лишаем себя жизни, то кто другой, кроме нас несет ответственность за наше безумие?! Допустим, что несколько человек, идущих дорогою, вдруг заметили, что загорается дом. Схватив стоявшие неподалеку ведра с водой, они ринулись тушить. Подбежав к горящему дому, один из них обнаруживает, что ведра наполнены не водой, а керосином. Что ему остается сделать, как не предупредить об опасности других и унести ведра с керосином подальше от огня?!

Не так ли должны поступать и мы, "ходящие во свете Господнем"?

Современная война подобна мировому пожару. Если дом загорится, должны ли мы тушить его керосином? Не наш ли прямой долг указать на то, что Крест сильнее меча и что побеждает тот, кто отказывается от зверской расправы? "Господи! не ударить ли нам мечом?" — Нет! Лучше быть жертвой, чем палачом.

"Не будь побежден злом, но побеждай зло добром". Таков путь Христов! Такова победа Гефсимании и Голгофы. Такой победой должна быть наша победа и победа Церкви Христовой. Для верующего человека смерть — не конец. За смертью следует триумфальное воскресение из мертвых.

Пусть угрожают нам, верующим: "Мы убьем вас". Мы им ответим: "вы убьете нас, но мы воскреснем с пришествием Христа, и вряд ли вы успеете воспользоваться нашим добром, ибо Грядущий придет и не замедлит".

Что пользы, если вы весь мир приобретете, а душе своей повредите? Какой выкуп дадите вы за душу свою? Настанет беспредельная, бесконечная вечность: где будешь ты вечность проводить? Зачем и кому нужны были захваченные территории и награбленные богатства? так смотрят на все это "сыны чертога брачного". "Сыны же века сего" рассуждают иначе...

Почему Бог допускает войны?
Ответ 12

Бог допускает войны как справедливое наказание за нашу беззаконную жизнь. Человек может все забыть, но одного он не имеет право забывать! Что именно?

А то, что ни один грех, совершаемый человеком, не может остаться безнаказанным. Слова Самого Бога: "Возмездие за грех — смерть" — относятся в равной степени к грехам ничтожно маленьким и безмерно тяжким. Человек знает это и все же грешит! Он стремится ко греху, всей душой льнет к нему, наслаждается им.

Человек любит грешить, но не любит нести последствия греха, он боится расплаты, законного возмездия, наказания за соделанный грех.

Некто сказал: "Война — это грех". "Нет! — возразили ему. — Война — это ад!" Ад — место, где наказывается грех. Конечно, правильнее было бы сказать, что война — и то и другое: грех и ад, потому что война — убийство, а убийство — грех. Грех и ад пребывают в роковой зависимости друг от друга. Если бы человек осмелился задать Богу вопрос: "Почему Ты, Боже, допускаешь войны?", то Бог мог бы так ответить человеку: "А почему ты допускаешь грех?" там, где нет греха, не будет и наказания за грех, но если грех допущен, наказание неизбежно.

Преступление и наказание — неразрывны. Единственный путь избежать наказания — покаяться перед Богом и получить от Него помилование. Ибо так говорит Господь: "омойтесь, очиститесь, удалите злые деяния ваши от очей Моих, перестаньте делать зло; научитесь делать добро, ищите правды, спасайте угнетенного, защищайте сироту, заступайтесь за вдову. Тогда придете и рассудим, говорит Господь, если будут грехи ваши, как багряное — как снег убелю; если будут красны, как пурпур, — как волну убелю. Если захотите и послушаетесь, то будете вкушать блага земли; если же отречетесь и будете упорствовать, то меч (война) пожрет вас: ибо уста Господни говорят" (Исайя 1).


ДИАГНОЗ - ДУХОМАНИЯ
Антон Абрамов

О, сколько нам открытий чудных
Готовит обольщенья дух…
На кой нам опыт, сын ошибок трудных!
Зачем нам пастор - парадоксов друг?
(Перефразированный А. С. Пушкин)

Пытаясь описать такое неистребимое явление как духомания, волей неволей начинаешь использовать медицинские термины. "Симптомы", "терапия", "диагноз", именно они невольно приходят на ум, когда речь заходит об этом явлении.
Однако прежде чем анализировать и рассуждать, позвольте объяснить, какое значение лично я вкладываю в этот новомодный богословский термин. На мой взгляд, "духомания" есть крайняя степень духовной экзальтации, явный, и нездоровый спиритуалистический крен, первенство и предпочтение личных откровений над Писанием и здравым смыслом; пагубно отражающееся на церковной жизни, ведущая к расколам, заблуждениям и ересям.
Как ни странно, но иногда, духомания вырастает из нормального желания быть ближе к Богу, иметь с Ним реальные, живые взаимоотношения. Большинство верующих хотят получать от Господа откровения, видения, ответы на молитвы. Так же как и тысячи лет назад, люди хотят не только читать о чудесах в Библии, но видеть их в своей жизни.
К тому же Писание явно и недвусмысленно говорит о том, что всё это достижимо и возможно. Чего только стоят слова Христа что: "…верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит, потому что Я к Отцу Моему иду". (Ин 14: 12) Есть ещё десятки текстов, говорящих о близости сверхъестественного как в Новом, так и в Ветхом заветах.
Однако от многих новообращённых или неопытных, ускользает одна маленькая, но весьма существенная деталь. Если Бог говорит "достижимо" то это вовсе не означает "легко достижимо", и если Он говорить "возможно" то это отнюдь не значит, что "возможно быстро и без проблем". Практически все упомянутые в Писании великие служители, заплатили очень серьёзную цену за свои дарования.
Возможно, возмущённый читатель возразит мне: "Постойте, но ведь в Новом завете Христос заплатил за всё"! Согласен, отвечу я. Он действительно заплатил, за наше спасение. А теперь мы должны заплатить за своё ученичество, и цена его более чем высока - послушание Христу.
Но послушанию невозможно научиться сидя за партой, даже в самой лучшей библейской школе. Жизнь и служение, общение с народом Божиим, в особенности с пасторами, вот где человек учится смиряться, любить, прощать… Или же наоборот, ожесточается и превращается в мрачного фарисея.
Практика показывает, что на обретение прочных и стабильных взаимоотношений с Богом, зачастую уходят десятилетия. Конечно, в этом правиле, как и во многих других, есть и исключения, но тенденция ясна: для того чтобы жить полноценной духовной жизнью, включающей в себя откровения и сверхъестественные переживания, необходим серьёзный уровень посвящения. Обретение которого, опять таки, потребует времени.
Но есть люди, которые не намерены ждать. Их девиз: "Здесь и Сейчас", им хочется всего и сразу: "Чтоб всё скипело и сгорело"! Они хотят откровений, видений, пророческих снов, исцелений и чудес, причём хотят совершенно искренне. И ещё пол беды, если этой заразой инфицировано пара человек в общине. Но если подобная "пророческая лихорадка" охватывает всю церковь, то это смахивает на эпидемию.
А проблема, как это часто бывает, кроется в элементарном человеческом нетерпении, которое, кстати, отличает плотского человека от духовного. Искать Бога, смиряться, молиться, хлопотно и тяжело. Легче попытаться совершить некий мистический рывок, и прорваться к вожделенным духовным высотам.
Но для полноты картины не худо бы выяснить, что первично, а что вторично? Взаимоотношения с Богом, или духовные переживания? Христос в Нагорной проповеди даёт ясный ответ: "Ищите же прежде Царства Божия и правды Его, и это всё приложится вам". (Мф 6: 33) Причём если Бог говорит "всё" то Он действительно подразумевает всё, как духовное, так и материальное.
Казалось бы, это такое элементарное утверждение. Но нет. Масса людей продолжают чесать левой рукой правое ухо. И вместо богоискания, они отправляются на поиски новых приключений.
О, сколько нам открытий чудных
Готовит обольщенья дух…
На кой нам опыт, сын ошибок трудных!
Зачем нам пастор - парадоксов друг?
Уверен, что Александр Сергеевич, будь он сейчас жив, посмеялся бы вместе с нами, и уж точно бы не обиделся, поскольку обладал здоровым чувством юмора, и сам с удовольствием подтрунивал над современной ему классикой.
К тому же духомания присутствовала и в Пушкинские времена. Только называлась она несколько иначе, и одевалась в другие одежды, точнее рясы. Впрочем, ни одна, даже самая строгая и ортодоксальная конфессия, не может быть застрахована от подобных проблем.
В своих духовных исканиях, нормальный, среднестатистический духоман, обычно быстро находит то, что ему нужно. Как в песне: "Кто ищет, тот всегда найдёт"! Только обычно, вместо содержательного диалога с Господом, духоманы общаются сами с собой. Они видят видения, задают вопросы и получают ответы, видят сны и предсказывают будущее, ободряют и обличают… Единственный минус, они делают это не от Господа, а от себя.
Впрочем, от себя, это ещё не беда. Вернее нет! Конечно беда, но не такая жуткая, есть вещи и пострашнее. Настоящий мрак начинается, если духоман начинает разговаривать не сам с собою, а с миром бесов и демонов. Дьявол с удовольствием покажет ему очень интересное кино! Причем вполне возможно поначалу всё будет сбываться, радуя неутверждённые души. Возможно, кто ни будь наивный, воскликнет: "Великий пророк восстал между нами, и Бог посетил народ Свой". (Лк 7: 16)
В моей практике, мне приходилось наблюдать нескольких таких пророков, уже после их "великого служения". Некоторые из них отдыхают на стационаре, привязанные к койкам. Другие, наведываются туда эпизодически, так сказать, отдохнуть. Иные бегают на свободе, пугая своими выходками обывателей. Но во всех случаях клиническая картина одна и та же - явное и видимое проклятие, которое, впрочем, выглядит как вполне закономерный финал.
Что же делать, если общаться с Господом хочется, но нет желания наступать на грабли. Ответ предельно прост. В служении Господу не бывает лёгких путей. Христос купил нам спасение, но за остальное придётся платить нам с вами. Причём не только платить, но и сражаться, как написано: "Вы еще не до крови сражались, подвизаясь против греха". (Евр 12: 4)
Ну а когда добытые с боем смирение, любовь и жертвенность, перерастут в зрелость во Христе, тогда, в Своё время, Господь даст и Откровения, и Дары. И получивший их, уже не пойдёт, как блудный сын в дальнюю страну, и не закопает в землю как ленивый раб. Но посеянные в добрую почву они дадут плод, в тридцать, шестьдесят, и сто крат.

Пастор Антон Абрамов

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Рабы Господни

Для нашего сегодняшнего размышления и исследования мы возьмем фразу из Священного Писания, которая с дословной точностью повторяется, как минимум, в двух местах Библии. Если Господь дважды повторяет что-то слово в слово, то это лишний раз заставляет задуматься о том, насколько важен предмет разговора, и как серьезны его последствия для того, к кому он обращен. В данный момент Слово Божие обращено к нам, и мы не можем этого отрицать. Мы возьмем эту фразу из Пс.134:14, т.к. в этом месте Писания она имеет законченный и ясно определенный вид (в другом месте она встречается во Втор.32:36).
"…Господь будет судить народ Свой, и над рабами Своими умилосердится". Здесь идет речь о двух вещах: о суде и о милосердии. О суде над народом Божиим, и о милосердии над Его рабами. Речь идет о том, что судим будет Самим Господом весь Его народ - весь до единой души. А милосердие во время (или после) этого суда будет проявлено над теми из Его народа, которые являются рабами Божьими. Отсюда видно, что по своей сути, всех детей Божиих можно с уверенностью разделить на две категории: рабы Господни, и те, кто таковыми не являются. В глубине сердца может появиться вопрос: "а возможно ли такое"? Давайте вместе искать ответы на страницах Священного Писания, а находя их - применять к себе.
Сам Христос разделил своих рабов на две категории. Первая: благоразумный, добрый и верный раб. И вторая: лукавый и ленивый. Необходимо отметить, что в данном случае, под словом "раб" Иисус имеет в виду человека, искупленного Его кровью, каким бы он не оказался впоследствии. И только потом делит этих рабов на две категории, определяя кто является Его рабом в действительности, а кто лишь формально, на самом же деле не являясь таковым. Это важно для нашего точного самоопределения.
Об этом Христос говорит в притче о господине, который раздал своим рабам таланты (в количестве - 5, 2 и 1), а потом потребовал у них отчет. Об этом говорится в Ев.Матфея 25гл., а также чуть выше (Мф.24:25), где Господь делит Своих детей на истинных и формальных и говорит о том, что один берется (в небо), а другой оставляется (как минимум, на великую скорбь). Надеясь на то, что эти места Писания нам хорошо знакомы, и не требуют подробного объяснения, мы возьмем из них лишь окончательный урок, как определение для себя. Мы имеем шанс отнести себя в разряд рабов лишь в том случае, если несем хоть какой-либо, пусть и очень малый (по нашим силам), труд для нашего Господа. В противном случае - мы не можем являться Его рабами. В число рабов просто не может попасть человек, который не трудится. Это первое, что нам необходимо четко уяснить, и после усвоения, продвинуться несколько далее.
Апостол Павел (2Тим.2:24-25) дает вполне ясное определение раба Господня:
-рабу же Господа не должно ссориться (без комментариев)
-но быть приветливым ко всем (выделено автором проповеди)
-учительным (оказывается, раб Божий не может быть не учителен: если не словом, то делом; если не делом, то поведением; если не поведением, то просто внешним видом - иначе он уже не раб)
-незлобивым
-с кротостью наставлять противников (наставлять противников часто мы бываем сильны; вопрос в том, как это делают рабы Божии; суть ответа в понятии "кротость")
Вот еще один момент над которым предлагает подумать Апостол Павел. Приведем три его цитаты (1Кор.7:23; 2Кор.4:5; Гал.1:10): "не делайтесь рабами человеков", "мы - рабы ваши для Господа", "если бы я и поныне угождал людям, то не был бы рабом Христовым". С одной стороны - он ясно дает понять, что раб Христов не имеет права угождать людям, а с другой - также ясно говорит, что для определенных людей он, во имя Господа (для Господа), является рабом. Понятно, что это противоречие не является таковым, но где же эта граница между рабом людей и рабом Бога?
Ответ можно найти в следующем примере. Допустим, что "муж-тиран" заставляет свою жену-христианку делать то, что она и сама бы должна делать без его подсказки (мыть посуду, готовить завтрак, стирать пеленки и др.). В данном случае, если она раба Господня, то ей просто необходимо стать и рабой мужа (и это будет именно для Господа). Но если требования мужа относятся к несколько иной категории, допустим, он "попросит" распить с ним за его здоровье пол-литра или посмотреть по сторонам, пока он копает картофель с чужого участка земли, и будет мотивировать это словами Священного Писания, что "жена должна покоряться мужу своему", то, сами понимаете, каким должен быть ответ жены. В этом случае, если она останется рабой мужу, то уже никак не сможет быть одновременно и рабой Христовой. Давайте дадим четкое определение этому моменту. Если наше действие или бездействие направлено на благо какого-либо человека, по побуждению с его стороны или без такового, и вместе с тем согласуется с нашей совестью, то мы являемся рабами такого человека именно для Господа. Если же кто-либо побуждает (заставляет) сделать нас какой-либо поступок (или отказаться от его совершения), и это будет противоречить нашему пониманию воли Божьей (нашей совести), то, выполнив волю этого человека (группы людей, организации, государства), мы вычеркиваем свое имя из списка рабов Христовых (при этом просим не забывать о кротости в момент наставления противников).
Теперь давайте посмотрим, какое значение имеет для самого человека положение раба, и осознание им этого факта в духовном мире. Положение раба Божьего ставит человека в экстремальные условия существования на любом уровне (духовном или материальном). Это особые условия в смысле опасности бытия, но, с другой стороны, и отношение Бога к таким личностям тоже особенное.
Пример Иова. "И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? Ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла".

Отметим здесь пять основных моментов.

Первый: Господь не скрывает от сатаны Иова, но наоборот, Сам обращает особое внимание сатаны на Своего раба. Давайте отдадим себе отчет, насколько это серьезно, когда внимание врага душ человеческих особо направляется на одну определенную личность.
Второй: после того, как это внимание обращено, Господь, вместо ожидаемой защиты Своего раба, напротив, отдает его во власть врага.
Третий: Господь обращает внимание сатаны на Своего раба не однократно, но до тех пор, пока под внешними воздействиями со стороны сатаны, в рабе Господнем не произойдут серьезные внутренние перемены (назовем это духовным ростом или возрастанием богопознания). Именно это и является конечной целью таких действий со стороны нашего Господа.
Четвертый: Господь открывается и дает более глубоко познать Себя Своему рабу именно в самый критический (переломный) момент для этого раба.
Пятый: если бы Иов не был рабам Божиим, то Господь и не допустил бы таких событий в его жизни. Возможность сдавать столь ответственные экзамены Господь предоставляет только Своим рабам.
С другой стороны, вступать в конфликт с рабом Божиим крайне опасно для противоположной стороны. Причем, не имеет значения - спасенный или не спасенный человек пытается вступить в этот конфликт. Как в случае с не возрожденным человеком Бог является Мстителем за кровь Своего раба (Втор.32:43), так и в случае со спасенными людьми, видна очень похожая картина. Посмотрим в книгу Чисел 12 глава. "И упрекали Мариамь и Аарон Моисея за жену Ефиоплянку… И сказал Господь:…как же вы не убоялись упрекать раба Моего Моисея?.. Мариамь покрылась проказою, как снегом". Для лучшего усвоения было бы полезнее прочитать всю главу целиком. Сейчас же, ради более удобного изложения, мы взяли лишь основополагающие фрагменты текста. Отметим важные для нас факты.
Первый: Моисей, Аарон и Мариамь - все трое - являются, без сомнения, детьми Божьими. Более того - это вожди народа.
Второй: Моисей назван рабом Божьим (причем дважды), а об Аароне и Мариамь этого не сказано ни разу.
Третий: инициаторами конфликта были Мариамь и Аарон (именно в такой последовательности).
Четвертый: во время конфликта говорил Господь, причем говорил к Моисею, Аарону и Мариамь (именно в такой последовательности).
Пятый: Господь противопоставил раба Господня Моисея не рабам Мариамь и Аарону абсолютно не беря во внимание причины конфликта, но особо обращая внимание на сам факт конфликта.
Шестой: исцеление Мариамь получила после осознания и признания вины Аароном (от имени обоих виновных).
Седьмой: исцеление имело место не по молитве провинившихся, а по молитве раба Божьего. Здесь особо следует отметить, что проказа символизирует собой грех, т.е. имеется в виду не опасность физической смерти, а именно опасность вечной разлуки с Богом в случае не исцеления (отсутствия покаяния по данному факту). Друзья, если в нашем сердце зреет мысль упрекнуть в чем-либо брата или сестру, давайте все еще раз внимательно взвесим, т.к. есть вероятность того, что перед нами находится раб или раба Христова.
Обратим внимание на еще один очень важный факт. Ясное осознание рабом Божьим того, что он в действительности является именно рабом Божиим, дает ему особое дерзновение и силу в молитве. В пример возьмем Давида и последний стих Псалма 142. Здесь он просит Господа о таких вещах, о которых, для человека, имеющего близкое общение с Господом, обычно очень трудно просить. Причем единственным аргументом, позволяющим возносить такие речи к Богу, является констатация факта: "я - Твой раб". Если мы внимательно посмотрим на жизнь Давида и других рабов Божьих, то увидим, что Господь отвечает на такие молитвы.
Еще один урок из жизни Иова (42:7). Раб Божий говорит о Господе более верно, чем окружающие его (спорящие с ним) люди (христиане). Причем, происходит это по той простой причине, что раб Божий имеет намного более близкое личное общение с Господом, чем остальные люди. Как тут не вспомнить о том, что рабу Божьему должно быть учительным.
Возьмем стих из книги Притчей Соломоновых (14,35): "Благоволение царя - к рабу разумному, а гнев его - против того, кто позорит его". Может ли опозорить царя тот, кто ему не принадлежит? Весьма сомнительно. Здесь, скорее, речь также идет о двух категориях подданных этого царя. К одной категории - его благоволение; к другой - гнев. Отметим и еще одну важную особенность: ни в этом месте, ни в остальных - нет места для какой-либо другой, третьей, категории. Одно из двух: или мы радуем нашего Царя - Иисуса - и к нам Его благоволение, или позорим Его, со всеми, вытекающими отсюда, последствиями. Возьмем в пример еще двух детей Божиих: раба и не раба.
Псалом 1. Хотя в этом псалме и не звучит слово "раб", но сама позиция человека свидетельствует о внутреннем состоянии раба Божьего: "…в законе Господа воля его…"
Иона. Сделал противоположное тому, чего хотел от него Господь. Буря. Бросание жребия. Иона указан виновником. Давайте посмотрим на его свидетельство о себе, когда после этих событий его попросили дать отчет о себе самом: "я - Еврей, чту Господа Бога небес, сотворившего море и сушу". Очень неплохое свидетельство: спасенный человек, чтит Бога. Но обратите внимание на то, что рабом Божиим он себя не назвал потому, что не имел на это никакого права. И давайте ответим еще на один вопрос: прославляло ли поведение Ионы Того Бога, Которого он чтил или, напротив, позорило Его?
Еще одним важным моментом в нашем самоопределении, относительно того, рабы мы или нет, является наша воля. Где она находится? В законе Господа, или независима от Его закона, или, еще хуже, противоречит Его закону? Надо отдавать себе отчет, что два последних определения, по сути своей, равны между собой.
Господь Бог через пророка Исаию делит Свой народ на две части: на рабов и не рабов. В данном случае, Он обращается к отпадшему, уклонившемуся в идолопоклонство, Израилю (Ис.65:13-14). "…рабы Мои будут есть, а вы будете голодать; рабы Мои будут пить, а вы будете томиться жаждою; рабы Мои будут веселиться, а вы будете в стыде; рабы Мои будут петь от сердечной радости; а вы будете кричать от сердечной скорби…" Здесь к категории не рабов Господь относится как к совсем чужим людям, участь которых окончательно предрешена.
А подводит итоги книга Откровение. Она подводит итог и Священному Писанию, она подводит итоги и духовному миру, и физическому миру, она подводит итоги для самоопределения и каждой, отдельно взятой, личности. Последняя книга Библии, последняя глава (здесь идет продолжение описания небесного Иерусалима - окончательного места пребывания спасенных людей), третий стих: "И ничего уже не будет проклятого; но престол Бога и Агнца будет в нем, и рабы Его будут служить Ему". Рабы Его будут служить Ему. О не рабах ничего не сказано. Где они будут? Однозначно сказать сложно. Возможно, во тьме внешней, где плач и скрежет зубов. Возможно, спасенные как бы из огня (1Кор.3,15), будут находиться у самого порога спасения, но не будут допущены до служения Христу. Это уже лучше. Но, думаю, не ошибусь, если скажу, что нам будет намного приятнее, если в вечности мы разделим полноценное общение с нашим Господом Иисусом Христом вместе с остальными Его рабами.
К сожалению, подавляющее число христиан, являются рабами Божьими в два коротких периода жизни во Христе: в момент своего покаяния, и еще некоторое время после него; и в момент своей смерти, и незадолго до нее, когда подводятся неутешительные итоги жизни. Являемся ли мы рабами между этими промежутками времени? Это мы можем определить довольно просто.
Однажды у одного брата в одном большом городе возникла необходимость в ночное время переместиться из одного места этого города в другое. Брата подобрала машина, в которой находилось двое мужчин. В процессе передвижения выяснилось, что оба они были в нетрезвом состоянии, и оба имели весьма серьезный "вес" в этом мире и в своих глазах. Они сидели впереди и разговаривали между собой. Вдруг один из них повернулся и спросил у брата: "а ты, вообще, кто такой?!" После небольшой паузы брат ответил: "проповедник Евангелия". После этого завязалась беседа о Христе, спасении. Впоследствии, один из этих мужчин даже принял этого брата к себе на работу. "Проповедник Евангелия" - это неплохой ответ. Верный ответ. Но посмотрите, как этот ответ созвучен с ответом Ионы: "я - Еврей, чту Господа Бога небес, сотворившего море и сушу".
Обычно, что мы представляем из себя изнутри, то мы о себе и озвучиваем. Как мы представляемся при приеме на работу, знакомстве? Обычно так: "я - верующий" или "я - христианка". Давид говорит о себе так: "я - раб Твой". Как называем себя мы? И, что еще важнее: как называет нас Господь?
Если мы осознали важность этого вопроса, то это уже хорошо, т.к. даже если, поняв, что, на данный момент, мы не рабы, но имеем к этому сильное желание и делаем все, от нас зависящее, то Господь, без сомнения, произведет в нас все необходимые перемены. Для нас важно не терять усердия в достижении этой цели. Пророк Исаия говорит, что в раба образовывает Господь. Это трудная работа, которая, при постоянном усердии, требует определенного количества времени.
Для примера возьмем Апостола Петра. Посмотрите, чем отличаются вступительные слова в двух его посланиях. Первое послание: "Петр, Апостол Иисуса Христа…" Второе послание: "Симон Петр, раб и Апостол Иисуса Христа…" Разница во времени между этими посланиями около шести лет. Разумеется, второе послание написано позже первого. Можно утверждать, что в этот шестилетний промежуток времени Апостол преобразуется в раба и Апостола. И не только это. Еще: Петр преобразовался в Симона Петра. Симон - это имя Петр имел от рождения. Петр - это имя было дано Симону Христом. И чем больше Петр приближался к Господу, тем яснее он осознавал, что он остается все тем же Симоном, каким и был от рождения. И чем яснее он это осознавал, тем более успешно Господь образовывал его в Своего раба.
Наименьший из Апостолов - Павел - как он сам себя называет, также, через шесть лет, осознает себя - наименьшим из всех святых. Процесс образования в раба - это результат плодотворного сотрудничества Господа со Своими детьми, где Господь является производителем перемен, при условии желания и стремления к этим переменам со стороны детей Божиих.
Благослови, Господи, нас на этом пути, ибо "Ты хранишь завет и милость к рабам Твоим, ходящим пред Тобою всем сердцем своим" (3Цар.8:23).

Николай Осколов
www.blagovestnik.org
Nikolay@blagovestnik.org

"Христианская страничка"
Проповеди (html, mp3); духовно-назидательная литература (html, pdf); материалы для детей, семьи, молодежи, ВШ, ищущих Бога (html); партитуры для хористов (midi, nwc, pdf, сканированные); mp3 (песнопения, музыка, рассказы для детей, стихи, проповеди) ~ 2,5 Гб.


ПОЧЕМУ БОГ ДОПУСКАЕТ ВОЙНЫ?
П. И. РОГОЗИН

Продолжение

Почему Бог допускает войны?
Ответ 13

Спрашивая так, мы не отдаем себе отчета, по какому, в сущности, праву мы могли бы рассчитывать на блага мирной, "довоенной" жизни?

Священное Писание повелевает людям верующим молиться о мире и требует от верующих людей соответственного образа жизни. Послушайте, что пишет Апостол Павел к верующим: "Прошу совершать молитвы, прошения, моления, благодарения за всех человеков, за царей и за всех начальствующих, дабы проводить нам жизнь тихую, безмятежную во всяком благочестии и чистоте, ибо это хорошо и угодно Спасителю нашему Богу..." (1 Тимофею 2). В этих стихах указаны два основания, на которых может и должна покоиться наша молитва к Богу о даровании нам безмятежной жизни: благочестие и чистота. Чистотой мы должны уподобляться Богу в нашем христианском поведении: "Будьте святы, ибо Он свят". Благочестием мы должны уподобляться Христу в христианском служении ближним и в спасении погибающих, ибо: "Кто Мне служит, Мне да последует" и "Как послал Меня Отец, так и Я посылаю вас". Понятны ли нам эти требования?

Первоапостольские общины в отпущенной им Богом период мирного времени "были в покое, назидаясь и ходя в страхе Господнем. и, при утешении от Святого Духа, умножались" (Деяния 9). Спросим самих себя: если Бог посылает нам "безмятежную жизнь" для того, чтобы мы проводили ее в "благочестии и чистоте", "назидаясь", "ходя в страхе Господнем", "умножаясь числом", проводим ли мы ее соответствующим образом? Пользуемся ли мы посланными Богом "временами мирными" для Божьих целей? Думается, что немногие из нас способны ответить на этот вопрос утвердительно.

Большинство "верующих" людей в мирное время думают о том, как "прибавить дом к дому и поле к полю", постыдно припрятывая в банк Божью десятину, неохотно жертвуют на благочестие среди собственного народа, а о служении благовестия в других странах не желают и слышать. Еще хуже ведут себя люди, отрицающие существование Бога.

Но вот вспыхивает война и люди сразу же начинают возмущаться Богом и "Богом допущенной" войной, хотя в мирное время они совершали свои дела без Бога. Больше того, многие из них сознательно уклонялись от проповеди Евангелия и "не желали знать путей Его". "Довоенное время" проводилось ими в преступном эгоизме, в низких плотских наслаждениях, они "жили в злобе и зависти, были гнусны, ненавидели друг друга" (Титу 3). И вот эти самые замаскированные безбожники вспоминая о Боге, заговорили о том, что Он должен и чего не должен допускать. Прячась от вражеских пуль или часами просиживая в убежищах при воздушных налетах, они решили, что на Всевышнем лежала обязанность охраны их "безмятежной" жизни. "Почему Бог допустил эту войну?" — спрашивали эти люди и, пожалуй, без всякого смущения могли бы добавить: "В мирное время нам так привольно и приятно было идти широким путем, беззаботно погрязать в омуте греха, захлебываться в пороках и беззакониях... Но все теперь изменилось к худшему... И все это Бог "допустил"!.. Какое преступное попустительство! Какой же Он после этого "Бог любви и всякого милосердия"?

В подтверждение своей "правоты" эти люди начинали глубоко соболезновать многочисленным жертвам войны, говоря: "Подумайте только, как много погибает молодых жизней, как много страдает ни в чем не повинных людей — женщин... стариков... детей!"

Но спросим мы их, где эти "невиновные"? Кто эти "праведники"? Священное Писание не знает таких "невиновных и праведных". Напротив, оно учит нас, что среди людей, населяющих землю, "нет праведного ни одного; нет разумеющего; никто не ищет Бога; все совратились с пути, до одного негодны; нет делающего добро, нет ни одного" (Римлянам 3). "Что такое человек, чтобы быть ему чистым, и чтобы рожденному женщиной быть праведным?" (Иов 15). "Вот я в беззаконии зачат, и во грехе родила меня мать моя". Где же здесь те "праведники"? Мы все, до одного, повинны. Каждый из нас в большом долгу перед Богом. Наша вина заслуживает всеобщего наказания. Напрасно никто не страдает.

Кроме наших грехов и беззаконий, мы несем обычно последствия грехов, которые были допущены нашими предками, родным нам народом. Последствия грехов, которые мы творим ныне, отразятся на наших потомках, "найдут нас в наших детях". Таковы неумолимые законы наследственности.

Всем тем, которые обвиняют Бога в жестокости к "невинным" и в несправедливости к "праведникам", мы должны решительно ответить: не беспокойтесь за праведников и не возмущайтесь страданиями невиновных, но, по совету невинно страдавшего Христа, "плачьте о себе и о детях ваших" (Луки 23).

Люди праведные и невинные, каковыми они в действительности могут стать только по благодати Божьей, не боятся никаких временных страданий и никогда не страшатся физической смерти. Они верны заветам Христа: "В мире будете иметь скорбь; но мужайтесь: я победил мир" (Иоанн 16). "Если, делая добро и страдая, терпите, это угодно Богу. Ибо вы к тому призваны; потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его" (1 Петра 2). "Не бойтесь убивающих тело, души же не могущих убить" (Матфей 10). Смерть телесную они рассматривали не как потерю, а как приобретение (Флп. 1:21). Верующие люди знают, что "им даровано не только веровать в Него, но и страдать за Него" (Флп. 1) и "что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас" (Рим. 8). Они знают, что, пройдя через страдания, еще более очищаются. Можно ли при всем этом обвинять Бога за посылаемые "невиновному праведнику" страдания, когда сам праведник убежден в том, что "все содействует ко благу" и что конец его земного пути завершится "неизреченной радостью"?!...

Почему Бог допускает войны?
Ответ 14

Когда народы объявляют друг другу войну, они не спрашивают у Бога разрешения.

Судьбы народов решаются их вождями или правительствами. Если бы все, имеющие бразды правления, научились прибегать к Богу, не было бы надобности прибегать к оружию. Но, к сожалению, "слепые вожди слепых" не знают Бога, и нет границ их произволу. Будучи кумирами народных масс, вожди самообольщаются и обольщают других. Этим эмоциональным божкам и их восторженным поклонникам кажется, что при создавшемся положении война — единственно правильный и нужный им выход, хотя уже многократно было доказано, что война порождает новые неразрешимые проблемы. Но вожди в это не вникают. Они слепо верят в "правоту своего дела" и в то, что Сам Бог сражается на их стороне. Увы! Священнослужители не только не порицают это заблуждение, но и внушают его людям своими проповедями и даже молитвами. Обычно во время войны одна "христианская" страна молится : "Победу благоверному императору на супротивные даруя...", и другая враждующая с нею "христианская" нация молится почти той же молитвою, думая, что Бог поможет ей сломить "всякого врага и супостата". И в результате обе стороны опустошены, разорены и наказаны. Набожные генералы и священники, благословляющие солдат перед боем, обычно ссылаются на войны, которые описаны в Ветхом Завете; уничтожение колесниц фараоновых в Чермном море, поединок Давида с Голиафом, поражение Сеннахирима и множество других случаев, где Сам Бог сражался за Израиль, искореняя ту или иную растленную грехом нацию. Но когда это было? На заре человеческой истории, когда люди мало еще знали о законе и заповеди "не убий", когда война была не только наказанием Божиим, но и предохраняла избранный народ от всеобщего морального разложения. Бог избрал Израильский народ, чтобы дать человечеству Спасителя, и неуклонно вел его к этой цели. Все это было во времена Ветхого Завета, мы же живем во времена Нового!

Бог предъявляет к нам, христианам, знающим любовь Божию, совершенно другие требования. Христос сказал: "Любите врагов ваших... Не противьтесь злому... Не мстите за себя... Вложи меч твой в ножны..." и др. Какое же мы имеем право ссылаться на Ветхозаветнюю практику? Христиане первых веков так не делали. Они, как агнцы, веденные на заклание, умирали за Христово учение на аренах амфитеатров, в темницах и лобных местах больших городов. Если мы придерживаемся Ветхозаветного закона: "око за око и зуб за зуб", то возникает вполне логичный вопрос: христиане ли мы? Христиане ли мы, если не проявляем Духа Христова в нашей жизни? "Кто духа Христова не имеет, тот и не Его..." Христиане ли мы, если наше отношение ко греху не отличается от мирского, если мы "препираемся и враждуем", если в сердцах наших живет "горькая зависть и сварливость"?

Нет! Мы — язычники. Апостол Иаков говорит: "Не хвалитесь и не лгите на истину... мудрость, сходящая свыше, во-первых, чиста, потом мирна... полна милосердия... сеющая плод правды... хранящая мир..." Если же вы поступаете иначе, вы — последователи "мудрости земной, душевной, бесовской..." (Иакова 3:4).

Если мы живем по Ветхозаветному закону: "Люби ближнего твоего и ненавидь врага твоего" (Мф. 5), то как смеем мы молиться Новозаветной молитвой Господней?! Как смеем мы называть Бога нашим Отцом и в то же время посягать на жизнь своего брата; говорить: "Хлеб наш насущный дай нам на сей день" — и обливать продовольствие "карболкой"; молиться: "Прости нам долги наши, как и мы прощаем должникам нашим" — и в это же время забрасывать "должников" снарядами, разрывая их тела на части; умолять: "Не введи нас в искушение" — и тут же, без всякого "искушения", совершать "гнусные и постыдные дела"; кощунственно молиться: "Избавь нас от лукавого", — когда сами не чувствуем в сердцах наших никакой потребности в "избавлении", исполняя добровольно и с удовольствием злую волю лукавого?

Как можем мы допускать подобную раздвоенность нашей души и в тоже время называть себя христианами? Это ли подлинное христианство? Нет!

Это — настоящее язычество! Язычество, выдающее себя за христианство. Только отсутствие искренности и честности мешает людям признать этот очевидный для всех факт.

Почему Бог допускает войны?
Ответ 15

Христос никогда и нигде не благословлял войны. Евангелие Христово исключает всякое насилие, не имеет ничего общего с войной и, конечно, не оправдывает войн. По учению Христа, война — одно из проявлений насилия. Войны всегда были и всегда будут, но они происходят между людьми "мира сего". Церковь Христова должна быть вне мирских конфликтов. Церковь не может стать на сторону одной или другой из воюющих сторон, слиться с "духом мира сего" и быть "как один из них" (Авд. 1:10-16).

Каким должно быть отношение христианина к войне? По этому вопросу у разных христиан имеются разные мнения, но одно должно быть ясно для всех, что Сам Христос не за войну, а против войны: если Христос — против, то как может христианин не согласиться с Христом и не смотреть на войну так, как смотрит Христос? Если Христос осуждает войну и всякое насилие и убийство, то как христианин может их оправдывать или в них участвовать? Осуждая бой петухов, быков, кулачные бои, борьбу, дуэль, как можем мы не порицать войну вообще и атомную войну в особенности? Наши взгляды и наша христианская прямолинейность, высказанная по этому вопросу, не понравятся многим так называемым христианам, нас могут обвинить даже в том или ином "политическом уклоне". Возможно, что власть имущие заподозрят нас в явных симпатиях к интернациональным "поборникам всеобщего мира и разоружения", которые хитро и ловко прикрываются всякими лозунгами и прогрессивными идеями в целях своей тлетворной пропаганды. Их призыв к мирному сосуществованию служит только для смущения умов, для извращения общественного мнения, для усыпления бдительности всех народов. Мы, христиане, не пользуемся проповедью мира для расслабления воли противника, а поэтому мы резко и безоговорочно отмежевываемся от всех и каждого, кто этим гнусным делом занимается. Мы, христиане, не верим в то, что какая либо страна вдруг способна будет перековать мечи свои на орала, а посему никого не вводим этим в заблуждение. Пророчество о перековке мечей воистину исполнится, но не разжигателями мирового пожара, а Самим Христом, когда Он придет на землю вторично.

Мы, христиане, знаем, что войны еще будут. Мир живет войнами. Заканчивая одну, он уже готовится к другой, еще более беспощадной и опустошительной. Война — это та стихия, в которой вращается человечество, покинувшее Бога. Мы, христиане, силою благодати Христовой, вышли из этой орбиты и никогда уже более не войдем в нее и не будем вращаться в ней. Мы оставляем за всем миром полное право воевать и убивать, но сами решительно отказываемся от этого права.

Пусть власти мира сего обвинят нас в том, что мы недостаточно лояльны к стране, в которой живем, что мы не защищаем ее свободу и ее интересы. Это обвинение окажется безосновательным. Не в этом ли обвинили Самого Христа? Мы читаем: "Тогда первосвященники и фарисеи собрали совет и говорили: что нам делать?... Если оставим Его так, то все уверуют в Него, и придут Римляне и овладеют местом нашим, и народом" (Ин. 11). Так было во времена Христа. Вожди народов усмотрели в лице Христа опасного пацифиста, Который льет воду на мельницу римлян и ставит под угрозу безопасность нации... Оглядываясь и всматриваясь в даль минувших веков, мы задаем себе вопросы: где теперь римляне, где патриоты фарисеи?

Ответ весьма простой: их нет, но их лжевзгляды живут доныне в любой стране, в любом народе. Следует ли из этого заключить, что верующий должен молчать и не высказывать, о чем он думает, во что он верит, как он смотрит на царства мира сего и на Церковь Христову и как он относится к войне, готовой в любой момент навлечь неописуемые бедствия на все человечество? Люди на земле живут только один единственный раз. Мы, христиане, живем для того, чтобы возвестить людям о Христе, и, познавая волю Божью, возвещать ее другим. Воля Божия в том, чтобы открывать людям мира сего и возрожденным верующим, как Христос относится к войнам. Не такое теперь время, чтобы молчать! Если мы умолкнем, "камни возопиют"!

Подлинный христианин — не пацифист и не пассивен, не безразличен ко всему тому, что совершается в мире, он не безучастен к судьбе людей, родных ему по плоти или по духу. Врагами своими христианин считает не людей, а сатану и борется с сатаной не сатанинскими средствами, а средствами Божьими. "Потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных". Для борьбы с сатаной христианин принимает всеоружие Божье: пояс истины, броню праведности, обувь мира, щит веры, меч духовный, молитву, свидетельство и любовь — ту любовь, которая долготерпит, милосердствует, не завидует, не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине, все покрывает, всему верит, всего надеется, все переносит. Любовь, которая не делает ближнему зла, подставляет правую щеку, отдает верхнюю одежду, любит врагов, благословляет гонителей, никому не воздает злом за зло, но печется о добром пред всеми человеками, желает быть в мире со всеми людьми, не мстит за себя, но дает место гневу Божию, если враг голоден, кормит его, если жаждет, поит его, не побеждается злом, но побеждает зло добром (Еф. 2:5 и 6 гл.; 1Кор. 13; Рим. 12).

Настоящий христианин скорее предпочтет быть убитым, чем убить другого. У истинного христианина нет врагов, есть только друзья. С кем же он будет воевать? "Все вы сыны Божии по вере во Христа Иисуса; все вы, во Христа крестившееся, во Христа облеклись. Нет уже иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе... вы Христовы" (Гал. 3). Может ли христианин, "облекшийся во Христа", поступать по духу мира сего, "участвовать в бесплодных делах тьмы"? Нет! "Кто говорит, что пребывает в Нем, тот должен поступать, как Он поступал" ... "поступать по духу" ... "поступать достойно звания" ... "поступать как чада света" ... "поступать осторожно, как мудрые" ... "поступать достойно Бога" ... "во всем угождая Ему". Может ли тогда христианин одними и теми же устами проповедовать и "всех любящего" Христа, и "всех истребляющую" войну? Может ли христианин сеять классовую, расовую, национальную, религиозную, политическую рознь? Нет, не может. Может ли он участвовать с оружием в руках в агрессивной или оборонительной войне, быть на стороне одной из воюющих наций? Нет, не может! "Христос запретил нам, христианам, проливать кровь даже в тех случаях, если война справедливая и ведется христианскими императорами", — заявляли в IV веке уверовавшие римские легионеры и, конечно, расплачивались за такие убеждения собственной кровью и жизнью.

Учитель церкви Ориген (основатель христианского богословия), закончивший свою жизнь мученической смертью во время гонений на христиан при Деции, писал: "Мы, христиане, не вооружаемся ни против одной нации, мы не учимся воевать, потому что через Иисуса Христа мы стали служителями примирения". А учитель церкви Тертуллиан (160-230 гг.) говорил: "Как смеем мы, христиане, снова брать меч, который был отобран у нас Самим Христом?"

Лактанций — известный христианский писатель, апологет и оратор, прозванный "христианским Цицероном" (325 г.), учил: "Правило Божье "не убий" — правило без единого исключения. Христиане имеют оружие в правой и левой руке — оружие духовное, и не должны пользоваться никаким другим оружием".

Церковь в Египте еще в третьем столетии запрещала своим членам, христианам служить в армии, а на основании духа Евангелия и апостольских посланий непослушных отлучала, как "псов, возвращающихся на свою блевотину" (2 Пет. 2:22).

Василий Великий — "отец церкви" (329-379 гг.), оставивший много богословских трудов, требовал чтобы молодые люди, идущие в армию, не учились в мирное время воевать, а во время войны не убивали. Тех, кто нарушал это церковное правило, не допускали к евхаристии (вечере Господней) в течении трех лет.

Позже другие "отцы" — Афанасий, Амвросий, Августин — писали: "Убивать вообще преступно, но убивать своего врага на войне законно и похвально. Не думайте, что христианин с оружием в руках не может угодить Богу. Он доблестью своей защищает родину от варваров и тем охраняет слабых в тылу".

Вселенский собор в Арле (314 г.) постановил: "Христиан, отказывающихся брать в руки оружие в мирное время, отлучать от церкви". Так извращалась истина...

Позже появились "святые воины", "князья-мученики", "равноапостольные императоры", "христолюбивое воинство", "рыцари-крестоносцы", святой Георгий Победоносец, святая Жанна Д Арк и др. "Христиане" сражались за веру, царя и отечество, и каждому погибшему на войне церковь обещала мученический венец, кощунственно ссылаясь на слова Христа: "Нет больше той любви, как если кто положит душу свою за друзей своих" (Ин. 15). В результате от подлинного христианства ничего не осталось, хотя целые страны назывались "христианскими": Христиане сидели в тюрьмах, и охраняли их тоже "христиане", христиан сажали на электрические стулья или загоняли в газовые камеры, а палачами их тоже были "христиане", "христиане" были собственниками табачных фабрик, водочных заводов, содержателями кабаков и множества других гнусных заведений. Грубое язычество, прикрывшись христианством, как волк в овечьей шкуре, вступило в свои права.

Люди, которые не были знакомы с христианством по Писанию, наблюдали жизнь лжехристиан и, конечно, соблазнялись. "Вот, что делают христиане", — заявляли разочарованные. Таким образом "имя Божье хулилось у язычников" (Рим. 2). Индусский вождь Махатма Ганди сказал о таких лжехристианах следующее: "Эти христианские правители не что иное, как группа обозленных людей".

НЕ удивительно, что самые кровопролитные и зверские войны велись не дикарями, не каннибалами, а передовыми культурными европейскими цивилизованными христианскими народами. Смеем ли мы, после всего этого, хвалиться верой наших предков или церковью, которая ведет свою преемстенную линию от апостолов? Не этих ли "христиан" разоблачает Христос: "Ты говоришь: я богат и разбогател и ни в чем не имею нужды, а не знаешь, что ты несчастен и жалок, и нищ, и слеп, и наг" (Откр. 3)?!

В первые века христианства христиане были сведущи во всем, что необходимо было знать для спасения, в наше время — ужасное невежество. Тогда прием в члены христианских общин обуславливался рождением свыше, отречением от мира, плоти и дьявола, а теперь христианами не становятся, а "рождаются". Рождаются не от слышания Слова Божьего, а от своих христианских родителей. Поэтому в церковь проникли невозрожденные люди. Они уничтожили разницу между "миром сим" и церковью, узаконили многие прямые отступления от истины и беспрекословно участвуют в мирских войнах, забывая. что война — высшее проявление нетерпимости, насилия и зверства.

Война отрицает существование Самого Бога, потому что "Бог есть любовь".
Война противоречит основе христианской жизни, которая есть сораспятие, самоотречение и самопожертвование. Война идет вразрез с волей Божьей, извращает понятие о Христовом учении и спасении.
Война оправдывает грех и способствует большему его проявлению.
Война не разбирает, кто прав и кто виноват, вовлекая и тех и других в беспощадную стихию ужаса и смерти и повергая всех людей в горе и слезы.
Война — это открытое отречение от Христа и христианства.
Война — проклятие современного прогресса и самоубийство духовно обнищавшей цивилизации.

Мусульманство и коммунизм наслаждались мечом, подлинное христианство — мученичеством. Христиане верили в силу мученичества. На аренах цирков мучители обращались ко Христу и присоединялись к сонму мучеников. Опыт древнеапостольской Церкви может повториться и в наш атомный век, если современная Церковь скажет: "Неужели мне не пить чаши, которую дал мне Отец? Неужели я должна защищаться против этой чаши плотским оружием?"

Мы, христиане, против вашей войны потому, что война против нашего Бога.

Устаревшее представление о пацифизме (когда отказавшийся от оружия солдат сидел в безопасности дома или в тюрьме и тем спасал себе жизнь) покажется смешным в условиях современной атомной войны. В грядущей войне трудно будет определить, кому придется хуже: тем, кто на фронте, или тем, кто окажется дома. Трудно будет сказать, кто примет участие в войне, а кто от этого участия отказывается.

Всемирная история говорит нам, что народы, любившие воевать, разорялись и погибали. В прошлом мировые войны многих обогащали, приносили славу, власть|, положение в обществе. На этот раз не будет ни победителей, ни побежденных — будут сотни миллионов погибших, миллионы умирающих, раненых, контуженных и мало чудом уцелевших и выживших.

Смеем ли мы говорить сейчас о пацифизме, когда речь идет не о защите каких-то территориальных границ, не о спасении отечества или своего народа, а о судьбе всего человечества?

Почему Бог допускает войны?
Ответ 16

Потому что безбожники, "христианский мир", "христианские страны" не знают, что творят. Христос сказал это о Своих распинателях и на основании этого просил Своего Небесного Отца о даровании им прощения: "Отче! прости им, ибо не знают, что делают" (Лк. 23).

Мы, люди склонны принимать поспешные. необдуманные и даже порой роковые решения. Апостол Петр "вступает в сражение" с воинами первосвященника и отсекает ухо рабу Малху. Христос не награждает Петра медалью, а, исправляя его бездуховный поступок, исцеляет ухо своему врагу. "Блажен раб тот, которого Господин... найдет поступающим так!" (Мф. 24).

Мы готовы воевать из-за пустяков в наших семьях, церквах и союзах. Евангелист Лука повествует о том, как ученики Христа чуть было не оказались лжезащитниками Христа, Его "карательным отрядом". Прочтите, что произошло: "Когда же приближались дни взятия Его от мира, Он восхотел идти в Иерусалим, и послал вестников перед лицом Своим; и они пошли и вошли в селение самарянское, чтобы приготовить для Него; но там не приняли Его, потому что Он имел вид путешествующего в Иерусалим. Видя то, ученики Его, Иаков и Иоанн, сказали: Господи! хочешь ли, мы скажем чтобы огонь сошел с неба и истребил их, как и Илия сделал? Но Он, обратившись к ним, запретил им и сказал: не знаете, какого вы духа; ибо Сын Человеческий пришел не губить души человеческие, а спасать. И пошли в другое селение" (Лк. 9).

Поведение самарян было греховным, возмутительным и оскорбительным. Но "святая" ревность и "благие" намерения учеников были еще ужаснее. Самаряне только отказали ученикам в ночлеге и пище, не посягая на их жизнь и свободу. Христовы же ученики готовы были превратить бедное самарянское селение в Хиросиму. И как хорошо поступили ученики, что обратились с вопросом к учителю: "Господи! хочешь ли?".

О, как мы должны быть благодарны нашему Господу за Его ясный и точный ответ: "Он запретил им". Он запретил им, нам и всем своим рабам применять насилие, мстить и убивать людей. Да! Христос запретил воевать! Пример Илии, Моисея или Давида — не для нас, христиан. Наш пример — Христос, пылкий ученик Иоанн понял это. В своем Евангелии он говорит: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную. Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был через Него" (Ин. 3). Иоанн понял, "какого он был духа", когда захотел испепелить негостеприимное селение, и каким Духом он был исполнен, когда писал в Первом своем соборном послании: "Бог есть любовь, и пребывающий в любви пребывает в Боге, и Бог в нем... Не всякому духу верьте, но испытывайте духов, от Бога ли они... Возлюбленные! будем любить друг друга, потому что любовь от Бога; кто не любит, тот не познал Бога... Кто говорит: я люблю Бога, а брата своего ненавидит, тот лжец; ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит? И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего" (1 Ин. 1-5).

О, как это Иоанново христианство непохоже на христианство последующих веков: эпохи средневековья, Возрождения со свирепствующей тогда инквизицией...

Оливер Кромвель, протектор Англии, Шотландии и Ирландии, строгий пуританин, казнивший Карла I, любил говорить: "Уповай на Бога, но держи свой порох сухим." Проповедуя мораль и святость, он непрестанно воевал с внешними и внутренними врагами. Сколько человеческих жизней было загублено! Сколько крови пролито, сколько сирот и вдов обездолено этим "защитником веры"! То же самое можно сказать и о многих других "христианских" полководцах, политиках, патриотах, государях и государственных деятелях. Все они были "христиане", но их "христианство" отличалось от христианства по Писанию. Могут ли они служить для нас примером? на этот вопрос дает ответ стихотворение Николая Водневского:

Колесо истории в движенье —
Войны, революции и бунты.
Все мы оказались на служенье.
У кого? Ответим я и ты.

В нашей жизни всякое бывало,
Нас бросало щепкой между скал.
Нам война недавно показала
Свой звериный, бешеный оскал.

Неужели все это забыто?
И опять отточены мечи...
Но скажите, граждане, а мы-то
Почему пристыженно молчим?

Кто сегодня будет миротворцем,
Коль не те, кто стал лицом к Христу?
Каждый может быть единоборцем
На своем передовом посту.

Мы за мир и за свободу тоже,
Нам свобода очень дорога,
Помоги нам, Всемогущий Боже,
Без оружья побеждать врага.

Христос не требует, чтобы "царства мира сего" управлялись принципами Нагорной проповеди, закона Царства Божьего, как это ожидал и требовал от "христианских" стран Л.Н. Толстой. Христос знает, что для этого надо родиться от Слова Божьего и Духа Святого, но Христос ожидает, что верующие, рожденные свыше, выйдут из мира и не будут "участвовать в бесплодных делах тьмы". "Ибо довольно, что вы в прошедшее время жизни поступали по воле языческой, — говорит апостол Петр... — почему они и дивятся, что вы не участвуете с ними в том же распутстве, и злословят вас" (1 Петра 4). То же самое пишет и ко всем христианам апостол Павел: "Посему я говорю и заклинаю Господом, чтобы вы более не поступали, как поступают прочие народы, по суетности ума своего, будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их" (Еф. 4). "Ибо в вас должны быть те же чувствования, какие во Христе Иисусе", "чтобы вам быть неукоризненными и чистыми, чадами Божьими непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире, содержа слово жизни" (Флп. 2).

Можно было бы привести в пример еще много мест из Священного Писания, говорящие о том, что верующие люди не должны смешиваться с "миром", но тогда пришлось бы привести весь Новый Завет.

Почему Бог допускает войны?
Ответ 17

Потому что церковь смешалась с миром, идет на поводу у политиков, участвует в достижении их земных целей, в преследовании их национальных и экономических интересов. Церковь забыла, что Христос поручил ей проповедовать Евангелие, приобщать к вере все народы, защищать Божьи интересы на земле, знать одного только противника — сатану и вести с ним непримиримую духовную войну. Церковь призвана воинствовать, но не плотскими средствами, а духовными. Так верили наши братья во все века христианства, потому что так учил Сам Христос. Так верили и на основании этой веры отказывались от оружия, подвергались насмешкам, пыткам, издевательствам и смерти. Христиане-мученики дореволюционной России, верные заветам Христа, шли, закованные в кандалы, от степей Украины до Забайкалья вместе с женами и детьми; шли под свист нагаек, лязг цепей, рыдание матерей и плач младенцев. И в далекой ссылке создавались наши евангельские напевы и вдохновленные слова любимых гимнов.

Если вы способны сострадать другим, то можете представить себе душевные переживания людей, оторванных от своих родных, от родины, заброшенных в тайгу, с подорванным здоровьем, без средств к существованию, без права на нормальную жизнь. За что? За отказ слушаться людей больше, чем Бога, за свои религиозные убеждения, основанные на простых и ясных принципах Евангелия. Вдумайтесь, вникните в их душевную драму, и вы поймете слова гимна, который мы любим петь в наших молитвенных домах:

О, нет, никто во всей вселенной
Свободы верных не лишит!
Пусть плоть боится цепи тленной,
Но мысли, тьмой порабощенной,
Сам Бог любви свободу дал,
И цепи ей, освобожденной,
Доныне мир не отковал!

О, нет, никто во всей вселенной
Нас веры нашей не лишит!
Пускай с враждою откровенной
Толпа позором нас клеймит,
Поднимем знамя правды вечной,
Любовью злобу обовьем
И честь не в славе быстротечной,
А в торжестве любви найдем.

О, нет, никто во всей вселенной
Не похитит богатств у нас!
Пусть на алтарь борьбы священной
От нас возьмут в жестокий час
И серебро, и что имеем.
Мы совесть чистой сохраним,
Мы тайной счастия владеем
И ею мир обогатим!

Не эти ли самые переживания рождали гимны у людей, попавших на Соловки, Колыму и в другие "места. не столь отдаленные", куда их ссылали без надежды на возвращение, без права переписки, без возможности снова жить и чувствовать себя людьми?! "Да и все желающие жить благочестиво будут гонимы", — говорит нам Слово Божие. Надо ли удивляться тому, что эти благочестивые были гонимы при "старом" и при "новом" режимах?! Деды, отцы и внуки знали заранее, что в "порочном царстве суеты" ничего их не ждет, кроме борьбы и страданий за свои убеждения. Как понятны были для них слова гимна:

Живая вера не умрет
Ни на костре, ни от меча.
Как сердце радостно поет,
Когда в нас вера горяча!

Отцы за веру шли в острог,
Но одолеть их мир не мог.
Дай, Боже, внукам их сердца
Такую верность до конца.

Живая вера, учишь ты
Любить друзей, любить врагов
И возвещать Христа любовь
В порочном царстве суеты.

Мартин Лютер писал немало гимнов, в которых выражено различие двух миров. Мир внутренний, сердечный, Царство Божие внутри нас, является достоянием всякого верующего, и мир того "царства вражды", в котором находится все человечество:

Хоть вся земля вражды полна,
Нас никогда не сгубит
Ее суровая волна,
Пока Господь нас любит.

Да не вселится в души страх,
Когда вражда порою,
Как буря страшная в горах,
Несется над землею!

Чрезвычайно важно отметить тот факт, что подлинные христиане не были пацифистами. О, нет! Они были миротворцами и мироносцами. Все они знали, как владеть мечом Слова Божьего, и умели держать его всегда остро отточенным. Они пели:

Наш меч не из стали блестящей,
Не молотом кован людским,
Он, пламенем правды горящий,
Дарован нам Богом Своим.

Не плоть, не людей поражает
И братской крови он не льет.
Он душу и дух проникает
И зло и неверье сечет.

Он цепи греха разрубает
И пленным свободу дает;
Сквозь дебри он путь пролагает,
И к истине путь тот ведет.

Как молния грозные тучи,
Пронзает он вражеский строй;
От Господа меч наш могучий —
И нужен ли меч нам иной?

Отточим же меч наш острее
Любви и молитвы огнем,
Поднимем его и смелее
Пойдем за великим Вождем.

Не дрогнем, когда на мгновенье
Диавол ряды потрясет.
Смотрите, сквозь тьму и смятенье
День славной победы грядет

Духовная война продолжается. Мы, воины Христовы, часто несем потери в наших рядах и часто терпим поражение на том или ином участке духовного фронта, но это нас нимало не смущает, ибо все мы глубоко убеждены в конечной победе Царя царствующих и Господа господствующих:

Непобедимое дано нам знамя,
Среди гонений его вознесем,
Бог нас в удел приобрел Себе вечный
И нам победу дарует Христом.

Выйдем за стан ко Христу Иисусу!
Взявши наш крест, Его смерть возвестим.
Если страдали мы с Ним в этом мире,
То и во славе восцарствуем с Ним.

Бог даровал нам державную силу,
Ею Спаситель врага победил.
Ей Он и в нас совершает победу
Именем вечного Господа сил!

Война, которую Бог поручил нам вести, — война святая. Она направлена против греха, скверны, внутреннего рабства, пороков, нечистоты, нищеты, неграмотности, голода, болезней, расовой дискриминации и социальной несправедливости. Это война благотворная, творящая благо, а не злотворная, творящая зло. В войне мирской многие страдают, а в этой войне все духовно обогащаются; ибо там, где Христос одерживает победу, тьма исчезает, сомнения рассеиваются, уходит суеверие, ненависть иссякает, злые бесы и нечистые духи покидают людей. Это война Божия. Поэтому "оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь" сатанинских.

Твердыня невежества — одна из твердынь царства сатаны, "царства тьмы", основой которого является ложь и невежество. Сатана "ослепляет умы", "подавляет истину неправдою", дает "свободу для прикрытия зла", "принимает вид ангела света", чтобы увести "от простоты во Христе".

Твердыня предубеждения — это несокрушимая крепость сатаны! Предубеждение — результат невежества. Сатана внушил всем людям, что их религия — самая лучшая, самая распространенная, самая правильная... И поэтому так думают мусульмане, буддисты, католики, православные и протестанты. Сатана посеял в сердцах людей предубеждение ко всему, что не согласуется с их религией, и в результате то, чему учит их вероисповедание, правильно, а то, что Христос говорит, — неправильно, потому что идет в разрез с догматами и практикой их церкви или их религии.

Твердыня неверия, скептицизма, атеизма, материализма — сатанинская твердыня. Сатана, будучи бесплотным духовным существом, отрицает духовное начало в природе и человеке, отрицает существование ада и загробной жизни, отрицает Христа как единородного сына Божия, как Того, Кто принес на землю полноту божественного откровения истины. Кто совершил искупление рода человеческого. Вселяя в сердца "ослепленных" псевдонаукой людей свою ложь, сатана убеждает, что источником возникновения вселенной является не Бог Творец, а слепая и неразумная материя. Это она из нематериального, безжизненного, мертвого воспроизвела "живую клетку". От этой "клетки" путем бесконечной эволюции произошла обезьяна. От обезьяны произошел человек, засадивший "прародительницу" в клетку. Эта пошлая теория все еще официально преподается во многих высших учебных заведениях и принимается студентами на веру, без малейшего сомнения. Усомниться в этой сатанинской лжи — значит прослыть простачком-невеждой. Так отравляются сердца простодушных! Отравителей скота и домашней птицы сажают в тюрьму, а отравителям умов и сердец присваивают докторскую степень и платят высокие гонорары...

Вы удивленно спросите: "Как могут современные профессора верить в теорию Дарвина и, не краснея от стыда, преподавать ее молодежи, получившей среднее образование? Ведь сам Дарвин не верил в эту теорию. Он выдвинул ее как предположение и возмущался в прессе, когда ему приписывали открытие тайны происхождения жизни и вселенной. Почему же наши профессора и студенты так легковерны?"

Зададим и мы вам один вопрос, ответе на него: чем объяснить, что студенты-язычники из Индии, Африки, Азии или островов Океании, пребывая в Европе или Америке и окончив Оксфордский, Гарвардский или какой либо другой университет, возвращаются к себе домой такими же язычниками, мусульманами и буддистами, какими приехали?

А вот еще один вопрос: как может человек в течение многих лет изучать христианское богословие и, окончив духовную семинарию или академию, по-прежнему (как был научен еще в детстве) поклоняться медной статуе св. Петра, гипсовому изваянию Богоматери, деревянным иконам или останкам (неизвестного происхождения), которые именуются "святыми мощами", "антиминсами" и т.п.? Как могут они "творить кумиров" и "поклоняться им", когда Сам Бог запретил это, сказав: "Не делай себе кумира и никакого изображения... Не поклоняйся им и не служи им" (Исх. 20)?! На эти вопросы есть только один ответ: как те, так и другие "осуетились в умствованиях своих, и омрачилось несмысленное их сердце; называя себя мудрыми, обезумели и славу нетленного Бога изменили в образ (по- гречески "в икону"), подобный тленному человеку... заменили истину Божью ложью и поклонялись и служили твари вместо Творца, Который благословен во веки... то предал их Бог превратному уму" (Рим. 1).

О, сколько еще других твердынь настроил сатана, но в наших разоблачениях мы ограничимся этими. Если бы Церковь Христова верно сражалась на своем духовном фронте, весь мир давно пришел бы к познанию Христа и Бога и наступило бы царство Божие на земле. Бог ответил бы ей на ее молитву: "Да приидет Царствие Твое; да будет воля Твоя на земле, как на Небе".

Но как мы далеки от этого!

Почему Бог допускает войны?
Ответ 18

Если бы все люди послушались Христа и исполнили заповедь о взаимной любви, никакой войны никогда бы не было.

Кто-то сказал, что для сатаны нет более приятного "жертвоприношения", чем то, когда ради его сатанинских целей один "христианин" убивает другого, вместо того чтобы "любовью служить друг другу" (Гал. 5:13).

После первой мировой войны один немецкий художник написал картину, получившую мировую известность. На картине было изображено поле битвы, усеянное телами солдат обеих воевавших держав. На мрачном фоне опустошения и смерти стоит в светлой одежде Христос. На Его лице — сильное душевное страдание. Его руки со следами распятия слегка протянуты вперед. Под картиной надпись: "Не сказал ли Я вам: любите друг друга?"

Но весь ужас в том, что воля человека настолько расслаблена грехом, что он делает не то, что хочет, не то, что находит правильным: "доброго, которого хочу, не делаю, а злое, которого не хочу, делаю... ибо не живет...в плоти моей доброе... желание добра есть во мне, но чтобы сделать оное, не нахожу..." (Рим. 6;7).

"Без Меня не можете делать ничего", — сказал Христос. Человек может знать все, что нужно для достижения счастья на земле, и в тоже время быть самым несчастным существом во вселенной. Видя перед собой ясный путь спасения, человек может оставаться всю жизнь на собственном пути и навеки погибнуть. Сознавая всю пагубность войны, страшась и ненавидя ее, он тем не менее учится воевать и упорно к ней готовится. Одного человеческого знания, желания или решения недостаточно. Наша ослабленная грехом плоть безвольна и бессильна. Вот почему мы нуждаемся в возрождении, в силе Божьей, в силе Святого Духа. Но для того чтобы сила Божья проявлялась в нашей жизни, мы должны этой силе полностью подчиниться, должны признать себя навеки погибшими грешниками, искренне покаяться, обратиться ко Христу и примириться с Богом. Только в ответ на наше чистосердечное покаяние Господь возрождает нас во Христе Иисусе. Через покаяние мы примиряемся с Богом и учимся любить друг друга. Оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа и мир между собою...

Без Духа Святого в душе мы, люди, всегда будем враждовать с Богом и воевать друг с другом. Война — в испорченной натуре человека. "Откуда у вас вражды и распри? Не отсюда ли, от вожделений ваших, воюющих в членах ваших?" — спрашивает апостол Иаков (гл. 4). До тех пор, пока "закон греха и смерти" полновластно царит в сердцах людей, война будет их неизбежным уделом. Для того, чтобы раз и навсегда покончить с войной, нужно, чтобы "закон духа жизни во Христе Иисусе освободил нас от закона греха и смерти". Только живя в Духе Христовом и по Его воле, мы можем ожидать от Бога благословения и "времени мирного и безмятежного". Но, к сожалению, люди не желают порвать с грехом; они решительно отказываются уйти от "суетной жизни, переданной им от отцов", и, распрощавшись с "господствующим в мире растлением", стать воистину свободными от войны и от всех ее мучительных последствий.

Интересно заметить, что в наше время тех людей, которые отказываются воевать, во всех странах наказывают, а тех, кто воюет награждают, тогда как по-христиански правильнее было бы наказывать тех, кто хочет воевать, и награждать тех, кто от убийства (во всех его видах и проявлениях) отказывается. Но кто из смертных способен на это?

В ушах современного христианства повеление Христа: "Следуй за Мною, взяв свой крест" — звучит: "Следуй за миром сим, прелюбодейным и грешным, взяв свой меч".

Почему Бог допускает войны?
Ответ 19

Он допускает их для того, чтобы мы яснее увидели и глубже уразумели сущность греха: чем он в действительности является и насколько омерзительны и пагубны его проявления в жизни отдельных людей, общества и государства. "Слабые" проявления греха, наблюдаемые нами в обстановке мирного времени, мало убеждают нас в том, насколько грех может быть опасным, губительным и беспощадным.

Часто бывает, что "маленький" грех, проникший в сердце человека, открывает дверь для ужасного преступления. Когда воры, желающие ограбить квартиру, видят, что открытая форточка мала, чтобы через нее пролез взрослый человек, они пользуются услугами ребенка, способного проникнуть внутрь и открыть им входную дверь. Понятно, почему Иоанн Златоуст на угрозы императрицы Евдокии ответил посланным ею: "Скажите императрице, что я ничего не боюсь, кроме греха!"

Во время войны, когда грех проявляет себя в наивысшей мере с предельной силой, эти его скрытые свойства обнаруживаются перед всеми.

В мирное время грех убивает одного случайного прохожего. В военное время он стирает с лица земли целые деревни и города, убивает и калечит миллионы людей.

В мирное время грех гримируется, тогда как на войне он открывается во всей своей отвратительной наготе.

В мирное время грех рядится в парчовые и шелковые одежды, а в военное — сбрасывает их, и мы видим перед собой скелет смерти. Не подлежит никакому сомнению, что в очах Божиих и "слабые", и "сильные" проявления греха всегда являются грехом и мерзостью, хотя наши человеческие суждения о грехе идут вразрез с откровениями и взглядами Божьими. Верны слова Священного Писания: "Ибо, что высоко у людей, то мерзость перед Богом" (Лк. 16).

Почему Бог допускает войны?
Ответ 20

Людям кажется, почему-то, что Бог имеет право допускать все существующие проявления греха, кроме войны. Войну Бог, конечно, допустить никак не должен! Но где же здесь логика?

Бог смотрит на все наши грехи и беззакония, как на ядовитые плоды одного и того же ядовитого греховного дерева, как на следствие одной и той же причины. Люди установили градацию проявляемого греха, подразделяя его на "маленькие" и "большие" грехи, но у Бога нет таких градаций. Богу все "размеры" греха одинаково отвратительны. Если недопустима война как следствие греха, то в равной мере должны быть недопустимы и пьянство, и ложь, и гнев, и гордость, и прелюбодеяние. Если недопустимо такое грубое проявление греха, как война, то должно быть недопустимо и бесконечное множество так называемых "невинных" грехов и пороков, часто фигурирующих под громкими названиями "свобода", "завоевания культуры", "смелые новшества", "упрощение быта" и пр. Можно безошибочно утверждать, что в очах Божьих война не лучше и ничем не хуже всех этих "смелых идей" и громких фраз, прикрывающих современный разврат и безнравственность. Ибо сказано: "Бог есть свет, и нет в Нем никакой тьмы" (1 Ин. 1).

Почему Бог допускает войны?
Ответ 21

Бог допускает войны, чтобы открыть человеку всю суетность его безбожной жизни и всю беспочвенность его безбожных замыслов и надежд.

Человечество, оставившее Бога, пробует создать "рай земной", но без Бога. Бог вскрывает войной пустоту и неустойчивость всех человеческих планов и намерений. И, действительно, какого "рая на земле" можно ожидать, если заготовлено столько оружия массового уничтожения? Одним нажатием кнопки диктатор-маньяк может в один момент превратить нашу планету в сплошное кладбище. Затея благоденствовать без Бога безумна. Непреложное Слово Божие говорит, что "беззаконники будут уловлены беззаконием своим..." и что "ожидание беззаконных погибнет", — неважно, верят ли в это безбожники или нет.

Почему Бог допускает войны?
Ответ 22

Он допускает их для того, чтобы люди сами убедились, как плохо им без их Небесного Отца "в годину ужасов и смерти". Размышляя над постигшими его временными страданиями, человек начинает сознавать, насколько реальна для него угроза мучений вечных и как ощутима и недоступна потребность примирения с Богом. Он понимает, как мучительно тяжело из-за отсутствия Божьего мира в нашей бессмертной душе: "Сердце мое трепещет во мне, и смертные ужасы напали на меня: страх и трепет нашел на меня, и ужас объял меня. И я сказал: "Кто дал бы мне крылья как у голубя? Я улетел бы и успокоился бы; далеко удалился бы я, и оставался бы в пустыне; поспешил бы укрыться от вихря, от бури" (Пс. 54).

Почему Бог допускает войны?
Ответ 23

Он допускает их для того, чтобы безбожный мир вразумился постигшей его Божьей карой и обратился к Спасителю мира Иисусу Христу, сказав: "Знаю, Господи, что суды Твои праведны и по справедливости Ты наказал меня" (Пс. 118). "Помилуй меня, Боже, по великой милости Твоей, и по множеству щедрот твоих и изгладь беззакония мои. Многократно омой меня от беззакония моего и от греха моего очисти меня, ибо беззакония мои я сознаю, и грех мой всегда предо мною" (Пс. 50).

Бог ожидает обращения безбожников. Но обратятся ли? Приведут ли страдания людей к покаянию и исправлению?

Мир устанет от мук, захлебнется в крови
Утомится безумной борьбой
И поднимет к любви, к беззаветной любви,
Очи, полные скорбной мольбой...

Так пророчествует поэт. Но, к сожалению, этому пророчеству не суждено будет исполниться. Правда, Церковь Христова поднимет свой взор к небу и воскликнет: "Ей, гряди, Господи Иисусе!" Но люди мира сего, пройдя через все ужасы наказания Божьего и великой скорби, не вразумятся и не раскаются, и не поднимут к небу очей, полных скорбной мольбы. Напротив, мы читаем в книге Откровения: "...и не вразумились, чтобы воздать Ему славу... и они кусали языки свои от страдания, и хулили Бога Небесного от страданий своих и язв своих; и не раскаялись в делах своих" (гл. 16).

Почему Бог допускает войны?
Ответ 24

Он допускал их в прошлые века, чтобы Церковь Христова поправила светильники свои. Не все члены тела Христова пользовались "временем безмятежным" так, как об этом говорит Священное Писание. Многие возрожденные верующие смешивались с "миром сим" и забывали сказанное о них Христом: "Они не от мира, как и Я не от мира... Как Ты послал Меня в мир, так и Я послал их в мир... Да любовь, которою Ты возлюбил Меня, в них будет, и Я в них" (Ин. 17). Во время войн, проходя через горнило испытаний, Церковь духовно пробуждалась, очищалась, делалась живой, ревностной, воинствующей. Войны помогали церкви яснее видеть мировые задачи, новые духовные горизонты, облечься в новую силу свыше, чтобы с Божьим благословением выходить на широкие просторы нивы Христовой, чтобы новизной духовного опыта и глубиной Божественной истины "взыскать погибших", дерзновенно свидетельствуя о Спасителе Христе.

Так пользовалась Церковь Христова военными и послевоенными временами. Но кто может сказать, что случится с обитателями Земли, когда начнется третья мировая война, и будут ли еще в истории человечества послевоенные годы?

Оглянись! Зло вокруг черезчур уж гнетет,
Ночь вокруг черезчур уж темна...

Положение современного мира настолько мрачно, а его будущее настолько безнадежно, что люди приходят в отчаяние: "Грядущая война, — говорят эксперты, — может оказаться для нашей цивилизации последней и роковой. Она будет началом всех последующих неисчислимых страданий человечества. Последствия войны — со всеми колоссальными опустошениями, смертоносной радиацией, неизбежными эпидемиями, голодом и другими бедствиями — вряд ли позволят оставшимся в живых людям возвратиться к нормальной жизни". Это мнение здравомыслящих людей, умеющих делать логические выводы и заключения.

Исследуя Слово Божие, мы христиане, не можем не согласиться со взглядами экспертов. Мы поражаемся тому, с какой точностью исполняются пророчества о последнем времени. Перед вторым пришествием Христа. Перечисленные в Евангелиях "признаки кончины века" сбываются на наших глазах. Воистину, Христос близко — "при дверях"!

Вполне возможно, что церковь "атомного века" является последней вестницей Христовой на земле, и вряд ли сможет она что-то сделать для Господа во время войны или после нее.

Вопрос, который должен интересовать церковь, не в том, что она может сделать завтра или после войны, а что она должна делать сейчас, в данный момент.

Если бы мы, верующие, задали вопрос Господу: "Что повелишь нам делать?" — то мы получили бы ответ, данный нам Господом две тысячи лет тому назад: "Когда же услышите о войнах и смятениях, не ужасайтесь!"

"Как же не ужасаться? Почему мы, верующие, Твои ученики, не должны ужасаться?" — спросим мы благоговейно у Господа.

"Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше", — отвечает Господь (Лк. 21). "И как ты сохранил слово терпения Моего, то Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле" (Откр. 3). Вот почему верующие не должны ужасаться.

"Не ужасайтесь" — потому что вы будете только слышать о грядущих войнах и бедствиях, но, когда они придут на землю, вас уже не будет здесь, бедствия вас не постигнут, ибо прежде чем войны и бедствия охватят весь земной шар, "Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем. Итак, утешайте друг друга сими словами" (1 Фесс. 4).

Верим ли мы, братья и сестры, в то, что здесь нам открыто, и утешаемся ли мы надеждой на скорую встречу со Христом? Верим ли мы, что время "великой скорби" нас не постигнет? Утешаем ли мы друг друга "сими словами" или мы готовим для себя убежища и вместе с людьми мира сего "ужасаемся и недоумеваем"?

"Господь — твердыня моя, и крепость моя, и Избавитель мой — скала моя; на Него я уповаю; щит мой, рог спасения моего, ограждение мое и убежище мое; Спаситель мой от бед" (2 Царств 22). "Радуются уста мои, когда я пою Тебе, и душа моя, которую Ты избавил" (Пс. 70).

Бог "не пощадил первого мира, но в восьми душах сохранил семейство Ноя, проповедника правды, когда навел потоп на мир нечестивых..." Бог "города содомские и гоморрские, осудив на истребление, превратил в пепел, показав пример будущим нечестивцам, а праведного Лота, утомленного обращением между людьми неистово развратными, избавил..." Если Бог избавил израильтян от всех "казней египетских", Даниила от пасти львов, трех отроков от печи огненной, "то, конечно, знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания" (Иуда 1; 2 Пет. 2).

Христос пришел, "чтобы избавить нас от настоящего лукавого века" (Гал. 1). Он "избавил нас от власти тьмы" (Кол. 1).

Он "избавит нас от грядущего гнева" (1 Фесс. 1). Он "избавил нас от страха смерти" (Евр. 2). "Поднимите головы ваши, потому что приближается избавление ваше" (Лк. 21). Приближается последнее и окончательное избавление.

Избавление Церкви близко, и время для ее служения на земле весьма ограничено. Она оставлена здесь для особой цели — предупреждать всех живущих на земле о неизбежности Божьего суда и наказания.

Братья и сестры! Сознаем ли мы всю важность переживаемого нами момента?

Чувствуем ли мы всю ответственность перед Богом за каждую душу человеческую, с которой нам приходится встречаться? За каждый новый день, в который мы вступаем? за жизнь, которую Он нам дает?

"Я вам сказываю, братия: время уже коротко, так что имеющие жен должны быть как не имеющие; и плачущие, как не плачущие; и радующиеся, как не радующиеся; и покупающие, как не приобретающие; и пользующиеся миром сим, как не пользующиеся; ибо проходит образ мира сего" (1Кор. 7).

Господь ожидает от нас, верующих, нового отношения к земным нашим делам и занятиям.

Он хочет, чтобы мы, как Невеста Христова, приготовились к встрече своего Жениха, поправили свои гаснущие светильники. Господь желает, чтобы мы, верующие, "были едины" и "были в мире со всеми людьми".

Он ожидает, что все мы возвратимся к "первой любви" и начнем "творить прежние дела".

Христос не хочет застать нас спящими. Он желает, чтобы каждая христианская семья стала ревностной домашней Церковью; каждый христианский дом — местом молитвы и проповеди Слова Божьего; каждый христианин — проповедником, а каждый порог христианского дома — кафедрой. Он желает, чтобы своим благовествованием о спасении мы пробудили бы всех наших родных, друзей. сослуживцев, знакомых и незнакомых, близких и дальних, ибо кто другой, кроме нас, это сделает?

Не щадя времени, ни сил, ни здоровья, ни денег, мы должны действовать, молиться, ожидать и верить, что "рука Господа не сократилась на то, чтобы спасать, и ухо Его не отяжелело для того, чтобы слышать..." (Ис. 59). Мы должны просить Бога, чтобы Он продлил еще времена мирные и сделал свою Церковь благословением для многих людей, жаждущих спасения, чтобы Дух святой сошел на всех нас и, "как поздний дождь, оросил землю" (Ос. 6).

Дорогой читатель!

Если ты еще блуждаешь на путях греха, порока и своеволия, если ты все еще в толпе людей, слепо и упорно идущих на погибель, "спасайся от рода сего развращенного", прелюбодейного и грешного! Спасайся покаянием и верою в искупительную Кровь Иисуса Христа, которую Он пролил на Голгофе за тебя и за меня — за всякого кающегося грешника. Сделай это сейчас, пока еще не поздно: сокрушайся, плачь и рыдай: смех твой да превратится в плач, и радость — в печаль. "Смирись перед Господом", проси у Него пощады, умоляй о помиловании, и "Он, будучи верен и праведен, простит тебе грехи твои, и очистит тебя от всякой неправды", даст "залог Духа" и примет в Свое вечное Царство, где греха уже не будет, ибо Сам Господь будет обитать с искупленными и отрет всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни, ни войны, уже не будет.

По книге, изд. "Свет на Востоке", 1998 г.


.:: Это интересно знать.... ::.

Служение Святого Духа
НОЕВ КОВЧЕГ

" И остановился ковчег … на горах Араратских " (Бытие 8:4) Множество людей в разное время исследовало гору Арарат в поисках останков Ноева ковчега. Библия однако, говорит что ковчег остановился не на горе Арарат, а на горах Араратских, а фактически на горах древнего царства Урарту.

В 1959 г. турецким военным лётчиком был обнаружен в 20 км южнее от горы Арарат странный объект, имеющий форму судна, размеры которого были сопоставимы с размерами ковчега, указанными в Библии. Но отправившаяся вскоре туда экспедиция американских и турецких учёных не смогла найти доказательств искусственного происхождения объекта и интерес к этому объекту со временем угас.

Но американский археолог Рон Уайетт, начав свои исследования в 1977 г. доказал, что этот объект является делом рук человеческих, и это не что иное как легендарный ковчег Ноя. За всё это время Рон собрал огромное количество свидетельств, снял проведённые им работы на фото и видеоплёнку, провёл квалифицированные исследования найденных образцов в уважаемых научных лабораториях и на сегодняшний день можно с уверенностью сказать, что Ноев ковчег - найден!

Турецкое правительство, опираясь на исследования Рона Уайетта, открыло в 1989 г. туристический центр рядом с этим объектом и сегодня любой желающий может посетить и воочию увидеть Ноев ковчег.

Факты, подтверждающие истинность заявлений Рона Уайетта, удивительны .

Длина объекта составляет ровно 300 египетских локтей (515 футов или 157 м ).

В пределах области нахождения ковчега были найдены огромные каменные плавучие якоря, на которых было высечено по 8 крестов, по числу людей спасшихся во время потопа. Такие плавучие якоря широко использовались на древних судах.

Также был найден древний фермерский комплекс. На погребальном монументе рядом с останками древнего строения были найдены свидетельства о восьмерых людях, спасшихся от потопа

"И устроил Ной жертвенник Господу" (Бытие 8: 20). В пределах этой фермы Рон Уайетт обнаружил алтарь или жертвенник, приспособления для заклания мелких и крупных животных.

На первоначальном месте причаливания ковчега была найдена каменная стелла, на которой были высечены многочисленные изображения, свидетельствующие об истории Ноя.

Так как турецкие власти отказывали в проведении раскопок, а пробы грунта именно внутри объекта показывали высокое содержание железа, то было выполнено обследование металлоискателями глубокого проникновения. Результат был поразителен! Датчики реагировали строго упорядоченно! Когда в эти места поместили камни и соединили их лентой, то была видна упорядоченная внутренняя структура судна. Металлоискатели обнаружили тысячи металлических заклёпок, которыми были скреплены деревянные конструкции ковчега.

Лабораторные исследования данных заклёпок показали, что они состоят из титановых сплавов. Преимущество титана как металла - в его огромной прочности, лёгком весе и его сопротивлении коррозии. Интересно отметить, что металлургическое производство титана современным человечеством было освоено только в 1936 г. Но до потопа " Цилла также родила Тувалкаина ( Фовела ), который был ковачом всех орудий из меди и железа " ( Бытие 4: 22).

Бог повелел Ною: " Сделай себе ковчег из дерева гофер " (Бытие 6: 14). Корень арамейского слова , схожего по смыслу с еврейским словом " дерево гофер ", означает - клеёная древесина. Когда был проведён срез найденного куска окаменевшего настила палубы, то было обнаружено три отдельных слоя древесины, а также клеящий материал, который просачивался наружу из склеиваемых поверхностей, когда они сжимались для склеивания.

Ной использовал для построения ковчега метод склеивания деревянных структур для упрочнения конструкции!

До потопа, как мы знаем, не было сезонов или смены времён года . "Господь Бог не посылал дождя на землю, … но пар поднимался с земли и орошал всё лице земли" ( Бытие 2: 5,6). После потопа Бог сказал : " Впредь во все дни земли сеяние и жатва, холод и зной, лето и зима, день и ночь не прекратятся " ( Бытие 8: 22). Найденный образец представляет собой окаменевший кусок дерева. Обратите внимание, что на срезе ствола нет годичных колец, и именно это подтверждает, что это дерево произрастало до потопа.

В своих исследованиях Рон Уайетт применял высококачественные металлоискатели глубокого проникновения фирмы "Уайтс Электроникс", молеклярно-частотный генератор, специализированную радарную систему для подземных исследований корпорации "Геофизические Системы Обзора", проводил анализы найденных образцов в Галбрейской лаборатории Нэшвилла, национальной лаборатории в Лос-Аламос . Только с 1977 по 1987 г . Рон совершил 18 экспедиций на местонахождение Ноева ковчега.

Использованы материалы:http://jesus-journal.narod.ru/