About

Created using
htm2chm 3.0

Download it NOW!


Христианский сетевой журнал "STAURAS"

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:

  • Богословие (систематическое и практическое)
  • Апологетика
  • Христианская жизнь
  • Лидерство
  • курьезные случаи из христианской жизни
  • примеры решения каких-либо проблем и т.д.
  • Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:

Денег мы не платим, однако в статье, вы можете указать свои авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Общие требования к материалам:

  • Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
  • В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
    Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
  • Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
    По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
  • Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
    Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
  • Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
    Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их. .

P.S. Мы оставляем за собой право:

  • Не публиковать материалы на наш взгляд противоречащие Св.Писанию.

    Присылайте свои материалы по адресу covaliov@maxim.md , с темой "Cтатья".

Благослови вас Бог!

C уважением.Max .

Использованы материалы: http://www.izcity.com


Бог Отец, Сын и Святой Дух

Первые два раздела были опубликованы в прошлом номере(№2)данной темы, а в этом номере вы можете ознакомиться с 3 по 5 разделы.

1. КАК МНЕ УЗНАТЬ О БОГЕ?
2. КАК БОГ ОТКРЫВАЕТСЯ ЧЕЛОВЕКУ?
3. БОЖИИ ИМЕНА РАСКРЫВАЮТ ЕГО СУЩНОСТЬ
4. ПРИРОДА БОГА
5. ХАРАКТЕР БОГА
6. ЧТО ДЕЛАЕТ БОГ?
7. ОТЦОВСТВО БОГА
8. БОЖЕСТВЕННОСТЬ ИИСУСА ХРИСТА
9. ИИСУС ТВОРИТ ТО, ЧТО МОЖЕТ ТВОРИТЬ ТОЛЬКО БОГ
10. ИИСУС - ПОЛНОЕ ВОПЛОЩЕНИЕ БОГА
11. ИИСУС ПОЛНОСТЬЮ ЧЕЛОВЕК И ПОЛНОСТЬЮ БОГ
12. СВЯТОЙ ДУХ КАК БОГ
13. РАБОТА СВЯТОГО ДУХА

3. БОЖЬИ ИМЕНА РАСКРЫВАЮТ ЕГО СУЩНОСТЬ

В языке Иудеев существовало множество имен Бога. На русский они переводятся как "Бог", "Господь Бог". Ниже приведено несколько иудейских имен Бога и их значения.
ИМЕНА__________________________________________________________________ЗНАЧЕНИЯ

a) ИЕГОВА | Самостоятельно существующий
Впервые использовано как Бог-Творец | Быт 2:4
- Иегова-Ире | Господь усмотрит
Авраам приносит в жертву Исаака | Быт.22:13-14
- Иегова-Рафа | Господь Целитель
Для тех, кто слушает и подчиняется Ему | Исх.15:26
- Иегова-Нисси | Господь-знамя мое(в войне)
Моисей одолевает Амалика | Исх.17:15
- Иегова-Шалом | Господь - наш Мир
Гедеон видел Ангела Господня | Суд.6:24
- Иегова-Раах | Господь - Пастырь мой
взаимоотношения Давида с Богом | Пс.22:1
- Иегова-Цидкену | Господь - оправдание наше
Имя Господа, когда Он нисходил на землю | Иер.23:6
- Иегова-Шаммак | Господь там
Имя городу "Господь там" | Иез.48:35
- Иегова-Саваоф | Господь Небесного воинства !
Сокрушу ярмо царя Вавилонского | Иер.28:2
- Иегова-Годеш | Освящающий
" Святая суббота - знамение святого народа | Исх.31:13
ЭЛОХИМ или ЭЛЬ | Самый Сильный
Бог, Творец | Быт 1:1
- Эль-Элион | Всевышний
Мелхиседек встречает Авраама | Быт.14:18,19
- Бог | Владыка Неба и Земли
Первое упоминание о десятине | Быт. 14:20
Люцифер говорил: "буду подобен Всевышнему" | Ис.14:14
- Эль-Шаддай | Всемогущий Бог
Бог обещал Аврааму сына в 99 лет | Быт.17:1
- Эль-Олам | Бог Вечный
Авраам насадил рощу в земле Филистимской | Быт.21:33
- Эль-Гиббар | Могущественный
Пророчества о приходе Мессии | Ис.9:6
также Чудный, Советник, Отец вечности, Князь мира | Ис.9:6
АДОНАЙ | Господин
Авраам просит Бога о наследнике | Быт.15:2
Я ЕСТЬ СУЩИЙ | Исх.3:14
Моисей недоумевает, как ему представить Бога Израильтянам | Исх.3:13
РЕВНИТЕЛЬ | Исх.34:14
Бог против поклонения идолам |

4. ПРИРОДА БОГА

а) ФОРМА БОГА

- Великая тайна благочестия | 1 Тим.3:16
- Кто может исследовать пределы Всемогущего Бога | Иов.11:7-8
- Все Трое - Божественны |
>Отец | Смотрите раздел А7
> Сын | Смотрите разделы А8,А9,А10, А11
>Дух | Смотрите разделы А12.А13
- Триединство |
>Бог Един | Втор.6:4-5;Мат.12:29; Иак.2:19
> Иисус сказал, что Он и Отец - одно. | Иоан. 10:30
> "сотворим человека по образу НАШЕМУ" | Быт.1:26
> "кого МНЕ (един.) послать ? и кто пойдет для НАС (множ.)?" | Ис.6:8
>"...крестя их во имя (един) Отца и Сына и Святого Духа (множ.)" | Мат.28:19-20
в) БОГ ЕСТЬ ДУХ | Иоан.4:24
ПОЭТОМУ: |
- Не делай себе изображений идолов | Втор.5:8; Ис.42:8;1Иоан.5:21
- Поклоняйся в духе и истине | Иоан.4:24
- Необходимо иметь духовное рождение (рождение свыше) | Иоан.3:3-8; 1 Кор.15:50
с) СУЩЕСТВУЮЩИЙ САМОСТОЯТЕЛЬНО |
- В начале был Бог | Быт.1:1; Иоан.1:1
- Отец имеет жизнь в Самом Себе иСыну дал жизнь в Самом Себе | Иоан.5:26
- Он - источник жизни | Пс.35:10; Иер.17:13
>дает физическую жизнь | Быт.2:7
> дает духовную жизнь | Иоан.3:6; 1 Кор. 15:45
>дает вечную жизнь | Отк.21
d) ЕДИНСТВЕННЫЙ И УНИКАЛЬНЫЙ |
- Единый Бог | Иоан.5:44; Иуда.25
- Только Господь есть Бог | Втор.4:35; Map.12:29
- "Я ЕСТЬ НАЧАЛО И КОНЕЦ" | Ис.43:10-13; Отк.1:8
- Един Бог | 1 Кор.8:4; 1 Тим.2:5
>только один путь к Нему, Его путь | Иоан.14:6
> Поклонение и почитание принадлежат только Ему | Исх.20: 2-3; Евр.5:9

5. ХАРАКТЕР БОГА

a) БЛАГИЙ | Мат.19:16-17
b) БЛАГОСТЬ И СТРОГОСТЬ | Рим.11:22
с) СВЯТОЙ | Отк.4:8
- Нет другого Святого, как Господь | 1 Цар.2:2; Отк.15:4
- Бог святой, совершенный | Лев.19:2; Мат.5:48
>мы призваны принять участие в святости Его | Евр. 12:10,14; 1Пет. 1:16
> Святой Дух приходит к нам, чтобы сделать нас святыми | Рим.15:16
- Благолепна святость Бога | 2 Пар.20:21; Пс.28:2
d) СПРАВЕДЛИВЫЙ | Отк.1б:5;19:2
- Бог возненавидел беззакония | Евр.1:8-9
- Неправедные Царства Божия не наследуют | IKop. 6:9-10
>смотрите также | Иов.34:12; Пс.6:9; 115:6; 118:137
-Мы должны принять Его праведность | Иоан.З :7
>мы должны возненавидеть грехи | Евр.12:4; Иоан. 3:8-9
e) ЛЮБЯЩИЙ И МИЛОСТИВЫЙ | Иоан.3:16; Пс.68:17; Плач.3:22-23
- Бог есть любовь | 1Иоан.4:8; Тит.З:4-5
>мы должны принять Его любовь | Лев.19:18; Лук. 10:27; Рим.13:9; Гал.5:14
- Совершенная любовь Бога изгоняет страх | 1 Иоан.4;18
- Дерзновением мы достигаем Бога | Евр.4:16
- Ничто не может отделить нас от Божьей любви | Рим. 8:38-39
- Объясняющий отрывок | 1 Кор.13:4-7
f) ИСТИННЫЙ И ПРАВДИВЫЙ | Ис.25:1; Отк.3:14;19:11
- Бог правдив, несмотря на лживость человека | Рим.3:4; Иоан.17:3
- Бог, Который обещал, верен | Евр.10:23;11:11
- Мы доверяем Богу защитить нас | 1 Феc.5:23-24; 2 Тим. 1:12
- Бог верен, давая нам возможность избежать греха | 1 Кор. 10:13
- Трудно найти праведных людей | Прит.20:6
- Бог ищет таких же верных людей, как Он | Отк.2:10; 17:14; 2Тим.2:2
>Моисей | Чис.12;7
>Давид | 1 Цар.22:14
>Даниил | Дан.6:4
>Иисус | Отк.19:11
>Енафрас, Тихик. Онисим | Кол.1:7; 4:7, 9
- Бог охраняет верных | Пс.30:24
- Бог присматривает за верными | Пс. 100:6
- Бог награждает верных | Мат.25:21
g) ДАЯНИЕ |
- Бог дает |
>все Писание | 2 Тим.3:16
>Своего Сына Единородного | Иоан.3:16; Рим.5:5; Рим.8:32
> покаяние | 2 Тим.2:25
>дар вечной жизни | Рим.6:23;1Иоан.5:11
>милость к смиренным | 1 Пет.5:5; Иак.4:6
> отдых обремененным | Мат.11:28
> мудрость | Дан.2:23; Иак.1:5
>нам победу в Иисусе | 1 Кор.15:57
>способность служить | 1 Пет.4:11; Еф.3:7
>пищу всякому существу | Пс.135:26
>силу приобретать богатство | Втор.8:18
> власть править на земле | Дан.2:37
h) ВЕЛИЧИЕ Б0ГА ВСЕВЕДУЩИЙ... ВСЕМОГУЩИЙ... ВЕЗДЕСУЩИЙ... ВЕЧНЫЙ... НЕИЗМЕННЫЙ |
i) БОГ МУДР, ВСЕЗНАЮЩ (ВСЕВЕДУЩ) | Рим. 16:27
- Поэтому мы доверяем Ему свои жизни |
- Господь - Бог знающий | 1 Цар.2:3
- Премудр сердцем | Иов.9:4
- Вне человеческого понимания | Пс.138:4-6; Рим.11:33
- Сущность Божьей Мудрости |
> чиста | не содержит в себе лжи
>миролюбива | не является причиной конфликта
> мягка | не груба и не жестока
> милосердна | несет Божью любовь, а не закон
> нелицеприятна | приносит пользу не только себе или своим друзьям
- Сущность небожественной мудрости |
> земная, душевная, бесовская мудрость | Иак 3:14-16
>безумна в Божьих глазах | 1 Кор.3:18-20
- Мудрость доступна верующим | Иак.1:5-7;Кол.1:9;Еф.1:17
> Христос наша мудрость | 1 Кор.1:24; Кол.2:2
>Слово Христа - наша мудрость | Кол.3:16
J) БОГ ВЕЗДЕ (ВЕЗДЕСУЩИЙ) | Пс. 138:7-12
- Поэтому где бы мы ни молились, Бог слышит нас |
- Наполняет все во всем. | Еф.1:22-23
- Близок к каждому из нас | Деян,17:27-28;Иер.23:23
- В могиле, на небесах | Пс.138:8; Ам.9:2-3
- Мы не можем скрыться от Него | Иер.23:24
- Это НЕ значит, что Бог принимает участие во всем. Бог порицает в людях: |
> поклонение идолам и дьяволу | Ис.2:8-11;20-21; Отк.9:20
> поклонение творениям или тварям | Рим.1:25
>поклонение ангелам | Кол.2:18; Отк.22:8-9
>поклонение духам мертвых | Лев.20:6; Втор.18:9-11; Ис.8:19
- Примечание: Мы должны молиться, советуясь с Богом | Иер.23:22
k) БОГ ВСЕСИЛЕН (ВСЕМОГУЩ) |
- Он - Творец небес и земли | Быт.1:1
- Сила Его безгранична | Иов.9:4
- Им все держится | Кол.1:17
- Поэтому Он может спасти и освободить | Ис.50:2
- Все возможно в Боге | Мат.19:26; Иер.32:17 ;
- Есть ли что невозможное для Бога | Иер.32:27
- Слабость Божья сильнее людей | 1 Кор. 1:25
- Мы можем принять Его силу. | Иоил.3:10; 2 Кор.12:10; Евр. 11:34
> По Божьей милости | 2 Тим.2:1
>в Божьей силе | Еф.6:10
>чтобы поразить сатану | 2 Кор.10:3-5
>в вере | Рим.4:20
>чтобы усилиться и действовать | Дан. 11:32
l) БОГ ВЕЧЕН | Рим.14:25; Ис. 57:15
- От века и до века | Пс.89:2-3
- Начало и Конец | Отк.22:13
- Есть и был и грядет | Отк.1:8
- Никого до Него, никого после | Ис.43:10
- Мы можем разделить с Ним жизнь вечную | Иоан.3:15-16; Рим.6:23; 1Иоан.5:11-13
- Он силен сохранить то, что Ему посвящено | 2Тим.1:12
m) БОГ НЕИЗМЕННЫЙ | Мал.3:6
- Поэтому можно полностью доверять Его обещаниям |
- Иисус вчера и сегодня и во веки веков Тот же | Евр.13:8
- В нем нет изменения и не тени перемены | Иак.1:17
- Мы должны измениться и стать такими как Он | 1Иоан.З:2; 1Кор.15:51-53

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди. Не разрешается использовать в коммерческих целях.
При перепечатке любого материала с журнала видимая ссылка на источник www.max4j.narod.ru и все имена, ссылки авторов обязательны.


STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символомпозора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

АВТОРАМ. Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, тогда мы приглашаем Вас к сотрудничеству. В конце будет помещена ссылка на ваш сайт и адрес электроной почты. Таким образом вы можите найти друзей с вашими интересами.
Незакапывайте данные Богом таланты, а приносите плод для Его славы.
ОБЪЯВЛЕНИЯ. На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail covaliov@maxim.md
ВОПРОСЫ И ОТВЕТЫ. Здесь каждый имеет возможность задать любой интересующий вопрос, а также те кто имеет Богом даную мудрость и опыт может послужить для Тела Христа ответив на вопросы.
ПОДПИСКА. Пока о выходе свежего журнала вы можете узнать только из рассылки и доски объявлений в христианском каталоге "Светильник"
"ЗА" и "ПРОТИВ". В этом разделе будут печататься различные, спорные Библейские темы. Вы имеете своё мнение по данному вопросу, будет хорошо если вы пришлете свои заметки, они будут опубликованы, но только если основаны на Св. Писании.
ДОКТРИНЫ, ПРОПОВЕДИ И ДР. Библейское учение. В этих разделах журнала вы найдёте много полезных статей по различным Библейским темам.

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди. Не разрешается использовать в коммерческих целях.
При перепечатке любого материала с журнала видимая ссылка на источник www.max4j.narod.ru ,а также обязательное включение рекламного абзаца от автора или все имена, ссылки авторов.


ДЕВЯТЬ ОСОБЕННОСТЕЙ В ОБУЧЕНИИ
ЛИДЕРОВ

Ральф Махони

СОДЕРЖАНИЕ
Предисловие

В ПРОШЛОМ НОМЕРЕ:
А2.1 Ожидать Господа
А2.2 Слышать голос Господа

В ЭТОМ НОМЕРЕ:
А2.3 Повиноваться голосу Господа

В ПОСЛЕДУЮЩИХ НОМЕРАХ ЧИТАЙТЕ:
А2.4 Долготерпение
А2.5 Учение из жизни Иосифа
А2.6 Старайтесь избежать падения
А2.7 "Избегайте блуда!"
А2.8 Отбрось жадность (идолопоклонство)
А2.9 Тройное помазание

ПРЕДИСЛОВИЕ К ГЛАВАМ А2.1 - А2.9

Этот раздел раскрывает одну из наиболее актуальных и интересыных тем. Его смело можно рассматривать как "Манифест христианского лидера".
План всего блока разделов был составлен самим автором на основе тридцати пяти лет активного служения во многих странах мира.
Автор старался указать на различные препятствия, "подводные рифы" и ловушки, встречающиеся на пути, чтобы уберечь начинающего лидера от неудач. Те, кто будет следовать этому плану, сохранят свою веру, получат венец и возложат его к ногам Иисуса.
Первая глава (А2.1) выделяет принципы и подготовительные этапы, следуя которым простой верующий сможет достигнуть необычайно высокого положения в лидерстве. В разделе Е4 автор указывает на практические действия, как следует поступать развитому духовно лидеру, чтобы воля Божья совершилась на земле, как и на Небесах. Данный материал предназначается каждому лидеру желающему "...всегда преуспевать в делах Господа". Тот, у кого нет такого сильного желания, лишь потеряет время, читая эти главы. Но искренним лидерам, стремящимся прославить Христа через свою жизнь и смерть, эти главы дадут поддержку, озарение инструкции, необходимые для успеха.


Глава 3
Повиноваться голосу Господа

Ральф Махони

"Итак вера от слышания, а слышание от слова (рема) Божия" (Рим.10:17).

А. ЛОГОС И РЕМА
Два греческих слова "ЛОГОС" и "РЕМА" переводятся как "Слово" в нашей Библии. Под понятием логос чаще подразумевается "написаное слово", а рема обычно относится к "живому или дающему жизнь слову".
[Примечание автора. Нижеследующие места из Писания не предназначены для объяснения этих двух слов. Они приведены автором как примеры, чтобы объяснить значение этих слов].
Иисус сказал: "...написано [логос]: "не хлебом одним будет жить человек, но всяким словом [рема], исходящим из уст Божиих" (Матф.4:4).
О Верийцах говорится: "Здешние были благомысленее Фессалоникских: они приняли слово [рема] со всем усердием, ежедневно разбирая Писания [логос], точно ли это так" (Деян. 17:11).
Эти стихи демонстрируют, что рема и логос нераздельны, взаимосвязаны и всегда действуют вместе. Мы должны знать, что Писание (логос) позволяет нам определить, пришло ли слово (рема) от Бога или от какого-нибудь другого духа. Святой Дух (рема) и Святая Библия (логос) всегда в согласии между собой.
Иисус сказал Фарисеям: "Заблуждаетесь, не зная Писаний [логос], ни силы. Божией [рема]" (Мат. 22:29). Фарисеи времен Иисуса не знали логоса и не имели ремы.
Современные лидеры многих церквей тоже не знают ни Священного Писания, ни силы Божией. Таких лидеров и такие церкви Бог отвергает (Отк. 3:16).
Но и те лидеры, которые знают Священное Писание, но не знают силы Бога, обычно увядают.
Также чаще всего "взрываются" церковные лидеры, которые знают силу Божью, но не знают Писания.
Если вы знаете Священное Писание и силу Божью, вы и ваша церковь будете расти.

1. Рема от Бога
Бог обращается к конкретной личности в конкретной ситуации посредством РЕМЫ. Когда мы читаем Библию, и определенные стихи вдруг внезапно наполняют нас силой, мы получаем рему (живое слово) для наших личных нужд.
Когда мы молимся о получении Божьей мудрости или ответа на наши сложные проблемы и Бог вдруг посылает в наше сердце решение настолько ясно, что проблемы решаются, - это значит, что мы получили рему.
Когда во время служения у нас неожиданно возникает мысль сделать что-нибудь и это в итоге приносит большое благословение, то эта мысль была РЕМОЙ от Бога.
[Предупреждение: Не нужно принимать каждый импульс, впечатление или чувство за рему. Рема никогда не противоречит Писанию (логосу), вечному Божьему Слову].
Если я болею, я могу открыть Библию и прочитать: "...ранами Его вы исцелились" (1 Пет. 2:24). Я могу сказать самому себе Слово (логос), что в Божьей воле исцелить меня. Однако я могу и не исцелиться, читая этот стих.
а. Петр и хромой. Хромой, которого сажали при дверях храма годами, не был исцелен Иисусом, входившим и выходившим из храма много раз, так как не просил об этом Господа.
Однажды Петр и Иоанн, полные свежих переживаний дня Пятидесятницы, шли в храм для молитвы. И хромой нищий, как обычно, стал просить подаяния у них. Именно здесь Петр и получил рему для хромого: "Серебра и золота нет у меня; а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи" (Деян. 3:6).
И хромой действительно вско-чил на ноги и вошел за Петром и Иоанном в храм, подпрыгивая и скача и славя Бога. Хромой, возможно, знал стихи из Библии: "Я Господь Целитель твой" (Исх. 15:26). Конечно, хромой не исцелялся до тех пор, пока Петр не услышал слово от Бога и не обратился к хромому с живым словом (ремой).
"Итак вера от слышания, слышание от слова [рема] Божия" (Рим 10:17). Когда Бог говорит с тобой, приходит вера. Если ты будешь послушным Богу, будут происходить чудеса с тобой так же, как они происходили в библейские времена.
b. Чудо в Хебейе. Около 15 лет назад я служил в Хебейе вместе с евангелистом из Тайваня. Он предложил мне навестить человека, который был прикован к постели. Когда мы пришли в дом больного и начали молиться за него, я почувствовал, что Святой Дух дает мне послание для него.
Я сказал больному: "Если ты не раскаешься, ты можешь и умереть".
Вдруг больной начал безудержно плакать. Он так сильно молился и плакал, что маленькая кровать, на которой он лежал, качалась из стороны в сторону.
Божие Слово (рема) вновь пришло ко мне. "Возьми человека за руку и прикажи ему встать и идти во имя Иисуса".
Я взял человека за руку и начал аккуратно вытаскивать его из кровати. Поднимался он медленно, покачиваясь; потом встал на ноги и... тут же радостно закричал и запрыгал по комнате. Он чудесным образом был исцелен за несколько минут.
Позже я узнал об этом человеке, что он когда-то отошел от Церкви и стал гангстером; убил нескольких человек.
Он отпал от Бога. Из-за греха он заболел неизлечимыми сердечными и почечными заболеваниями. Он был в таком плохом состоянии, что доктора советовали не трогать его, так как это Могло убить его. (Я рад, что не знал его истории, когда исцелял его, иначе я мог испугаться совершенных им злодеяний и не повиноваться Господу).
В тот же вечер этот человек был на евангелистическом служении и исповедовался. Поскольку он хорошо был известен в общине, его исповедание произвело сильное впечатление. После этого многие приходили к Христу за спасением и исцелением.

В. ВЗАИМООТНОШЕНИЯ С Э БОГОМ - НЕ ИМЕЮТ " ФОРМУЛЫ (ДОГМЫ)
Мы должны понять, что животворящее слово Бога редко приходит в ответ на религиозные обряды и догмы. Иисус исцелил одного слепорожденного, помазав его глаза брением, сделанным из слюны и пыли. Слепой был послан в купальню Силоам, чтобы умыться, и исцелился (Иоан.9).
Если бы я смешивал пыль и слюну и мазал глаза слепых, вероятней всего, что я добился бы грязи в их глазах. Но если бы Бог сказал мне так поступать (как Он сказал Иисусу), то слепые бы прозрели.
Это не формула. Это способность слышать голос Бога и повиноваться Ему. Ведь в других случаях Иисус исцелял иными способами (Мат. 9:29; Map. 10:52).
Данное отношение с Отцом Небесным является секретом служения Иисуса. Иисус говорил: "Я всегда делаю то, что Ему угодно" (Иоан. 8:29). Сердце Иисуса всегда было предано Отцу Небесному, Он легко мог слышать и повиноваться голосу Своего Отца.
Иисус дает нам понять: "... Сын ничего не может творить Сам от Себя, если не увидит Отца творящего: ибо, что творит Он, то и Сын творит также" (Иоан. 5:19).
1. Проводить время с Господом
Иисус знал Священное Писание уже в детстве. Когда Ему было 12 лет, Он смутил мудрых людей в храме Своими познаниями Писания. Но секрет Его служения был в том, что Он знал голос Бога, видел, что делает Отец, и делал так, как делает Отец.
Когда Иисусу нужно было услышать Отца, Он молился (иногда постился). Вы помните, что служение Иисуса началось с 40 дней поста и молитв? И в дальнейшем мы часто видим Его, проводящим ночи в молитве (например, перед выбором 12 апостолов). Мы находим Его уходящим от множества людей и идущим в пустыню молиться.
В результате этой преданности пришла способность слышать Бога. Развиваете ли вы свои отношения с Богом, проводя время в молитвах и посте? Если нет, почему бы не попытаться и не посмотреть, что из этого получится? Вы можете быть удивлены.

С. РЕАЛЬНОСТЬ, А НЕ ПОДДЕЛКА
Хотелось бы, чтобы сочетание практики и учебных материалов занимали большее место в обучении студентов тому, как двигаться в дарах Святого Духа и слушать голос Бога.
1. Слово Божие И Дух - а не академическое знание
Спасибо Богу за то, что есть такие люди, как д-р Джон Уимбер, д-р Петер Вагнер и д-р Дональд Макговерн - мужественные слуги Бога, ставшие известными в истории своего народа и
всего человечества своим безапелляционным признанием важности Святого Духа в миссии всеобщей Евангелизации и жизни Церкви.
Они не были похожи на своих современников, у которых чаще превалировали в обучении философия и литература, история и психология, и множество других предметов, а не Библия. Эти прекрасные люди учили других духовному сражению с Сатаной и его демонами.
Они учили студентов, как исцелять больных, изгонять бесов и проповедовать Евангелие так, чтобы Слово подтверждалось чудесами. Они не выпускали студентов с теологическими степенями, а воспитывали людей с огнем в духе, таких, которые могут разогнать любое демоническое скопище по всей земле.
Нам всегда необходимы такие люди как Филипп, который ходил по городам Самарии и проповедовал Христа.
Библия говорит: "Народ единодушно внимал тому, что говорил Филипп, слыша и видя, какие он творил чудеса; ибо нечистые духи из многих, одержимых ими, выходили с великим воплем, а многие расслабленные и хромые исцелялись" (Деян. 8:6, 7).
Наши занятия должны готовить людей веры, таких как Стефан и Филипп, людей, которые сделают вызов силам тьмы и одержат победу. Тогда мы увидим: "И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец" (Мат. 24:14).
2. Вера, а не гордость
Замена ремы от Бога на академические знания обрекает нас на провал. Одна из самых больших опасностей высшего образования - выпуск людей гордых, вместо людей веры. Эту мысль высказывает и Павел: "Знание надмевает. а любовь назидает" (I Кор. 8:1).
Давайте не будем поклоняться мирскому знанию. Давайте не будем возлагать свою веру на академическую мудрость и прикладные науки, которые, конечно, могут дать коекакие удобства, но совершенно бесплодны, всего лишь суррогат Божьей силы в нашей жизни и служении. Давайте лучше попробуем быть слушателями и исполнителями слова Божия. Давайте научимся слышать Бога.

D. ПОСЛАННИЧЕСТВО, А НЕ СТРОИТЕЛЬНЫЙ РАСТВОР
Церковные лидеры Западных стран часто компенсируют отсутствие силы и способности слышать голос Бога вложением миллионов долларов на построение соборов и святилищ. Они думают, что это произведет впечатление на мир и приведет больше людей в их церковь.
Изучая историю церкви, вы узнаете об отступнических церквях, лидерах, вкладывавших средства в строительство огромных зданий, которые приносили мало пользы людям и распространению Евангелия. Эти сооружения обычно служили главной цели: они способствовали росту гордости лидеров церкви и ее членов.
При изучении деятельности Церкви, у вас возникает ощущение, что последними словами Иисуса были: "Иди в мир и построй соборы для каждой твари". Самое главное для большинства
церковных лидеров - это "строительство огромного сарая".
1. Приоритет Бога
Вот что сказал Иисус: "Идите по всему миру и проповедуйте Евангелие всей твари" (Марк 16:15). Бог ожидает от нас предпочтения посланничества, а не приготовления строительного раствора. Основное внимание Бог уделяет помощи людям. Человек же делает акцент на непомерное количество известкового раствора (здания).
Остается только сравнить это стремление к извести церковных лидеров с нашим Господом. Он выбрал хлев местом своего рождения и жил в бедной семье плотника в Назарете и сказал, что пришел проповедовать Евангелие бедным. В годы Его служения, у Него не было места, где бы Он мог приклонить голову. По снятии с креста Он был завернут в чужую плащаницу; тело Его лежало в чужом гробу в течение нескольких часов борьбы со смертью, с адом, с могилой... Ради нас Он стал бедным.
Откуда же у церковных лидеров такое страстное желание тратить деньги церкви на яркие соборы и дорогие святилища, когда двум миллиардам человек необходимо услышать Евангелие?
Наибольшее число церквей было построено в IV в. Р. X. в Римской империи, когда у власти находился первый "христианский" император Константин, объединивший политику и церковь.
Влияние Константина было духовноразрушающим и вредным для церкви, превратившейся надолго в орудие политики государства. И когда церковь стала уважаемой и богатой,Божья сила покинула ее. То, что было живым организмом, распространяющим жизнь и благословение повсюду, стало мертвой организацией, воспроизводящей "формы без жизни", лишенной силы и власти Бога. Павел предупреждает нас: "Таковых удаляйся" (2 Тим. 3:5).
2. Церковь в Китае - пример
Китай представляет собой пример того, чего можно достичь, если церковь не увлечена строительством соборов и замысловатых церковных зданий.
Как раз перед временами перемен (установление коммунистического режима в 1950 году) в этой стране, Бог стал производить большую повсеместную работу, и это признавалось за действие Божией руки, простершейся над Китаем и его культурой.
Надо отметить, что церковь Китая никогда не следовала западному пути развития, потому что многие аспекты китайской , культуры и так соответствовали в общих чертах Священному Писанию. Например, прочность и состав китайской семьи, и то, что дому в Китае всегда придавалось важное значение, как и месту, где совершались поклонения.
Так что уже поэтому христианское движение стабильно ширилось, и верующие китайцы встречались в своих домах как единый семейный круг, чтобы молиться и поклоняться Живому Богу.
И теперь мы можем понять, почему после перемен начала 50-х годов (когда все западные миссионеры вынуждены были покинуть страну), миллионы братьев и сестер церкви Китая по всей стране не потеряли обретенной духовной полноты Это произошло именно благодаря растущей сети домашних церквей, а не кафедральных соборов, как на Западе.
В измененной политической обстановке китайские христиане продолжали делиться своей верой со своими родственниками и друзьями посредством "родственной евангелизации" (это евангелизация, которая распространяется от родственника к родственнику). Так происходило удивительное чудо роста китайской церкви. И вот, что говорят цифры.
После 120-ти лет активной деятельности западных миссионеров в Китае в 1952 году насчитывалось около 2 миллионов христиан. Спустя 20 лет в 1972 году, когда страна была вновь открыта для Запада, оказалось, что в Китае уже более 20 миллионов христиан. Сегодня .(1990), по данным научных источников, христианская община в Китае насчитывает до 60 милпионов верующих в Живого Бога.
Подведем же итог сказанному. Без помощи западных миссионерских денег (которые часто оказывают контролирующее влияние), путями, совершенно отличными от Запада, Китайская церковь быстро выработала методы, которые совместимы с культурой Китая. Лишенная возможности иметь кафедральные соборы, она обратилась вновь к описываемой в Новом Завете практике собраний по домам. Верующие функционировали как семья и преуспели в евангелизации.
Поскольку на Китайскую церковь не ложились экономическим бременем расходы на строительство массивных кафедральных зданий, она могла вкладывать свои средства на помощь людям и распространение служения. Основной упор делался именно на распространение служения, а не на "распространение" пресловутого "известкового раствора" (строительство новых соборов).
3. Распространение Благой Вести
В Новом Завете нет ни одного слова о строительстве физического церковного здания (нет упоминания о них и в Ветхом Завете). Однако этому придается первостепенное значение в Западных церквях и организациях. В Китае же избрали лучший путь.
Первостепенное значение в Новом Завете придается "распространению благой вести". "А они пошли и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями" (Map. 16:20).
"Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему" (Рим. 1:16). "Притом я старался благовествовать не там, где уже было известно имя Христово, ...а мы проповедуем Христа распятого. Божию силу и Божию премудрость" (Рим. 15:20; 1Кор. 1:23, 24).
Итак, не роскошные здания Церквей способствуют тому, что грешники и потерянные покаются и спасутся. Только в Божьей власти спасти потерянных. Мертвые религиозные ритуалы не приведут людей к Живому Христу, Который одержал победу над смертью, адом и могилой. Но лишь проповедь полного Евангелия может привести к Христу. Павел писал:."Силою знамений и чудес, силою Духа Божия ... благовествование Христово распространено мною" (Рим. 15:19). Я хочу добавить: "Евангелие не полностью проповедуется, если не сопровождается проявлениями чудесной любви Бога через могущественные знамения и чудеса".
4. Духовное кладбище
Несколько лет назад в Юго-Восточной Азии я зашел в один большой собор. В нем было 2500 мест для прихожан, хор мальчиков, который мог исполнять прекрасные средневековые гимны, большой орган, наполнявший пространство собора волшебными звуками, высокообразованные служители, которые читали молитвы и проповеди. С первого взгляда это впечатляло. Была лишь одна проблема: было все, кроме людей! И это в городе с населением свыше пяти миллионов человек!
Я посетил в этом соборе и ночную службу, проходящую каждую среду. Пел хор, играл органист, священники молились, проповедовали. Все вместе это заняло около полутора часов.
Кроме меня, на служении было еще два человека: две пожилых седоволосых милых леди. Мы втроем присутствовали на ритуале "мертвого" христианства, которое претендовало быть олицетворением Христа. Собор занимал участок земли стоимостью во много миллионов долларов.
Лучше было бы продать эту духовную могилу, закрыть и похоронить это оскорбление могущественного, живого воскресшего Христа, чьи глаза горят как пламя, чьи ноги светятся как медь, Который имеет власть на небе и на земле, Который обещает свергнуть церковную систему, пропагандирующую равнодушное евангелие, - так подумал я.
Один священник этой самой церкви был спасен и наполнен Святым Духом. Он начал проводить служения по исцелению и сотни людей стали стекаться по вторникам на его ночные молитвы за исцеления. Закон этой церкви не позволяет устраивать подобные собрания в Соборе. Священнику не дали разрешения, и он вынужден был проводить свои собрания в церковном приходе, слишком тесном, чтобы вместить всех больных и немощных, которые приходили к нему за спасением и исцелением.
5. Пересмотреть приоритеты
Церковные лидеры, верьте мне! Увлечение строительством соборов (будь они хоть из хрусталя или из чего другого) - это безбожное, безрассудное занятие! Когда строятся святилища, вместо того, чтобы направить все средства на распространение Евангелия, этим оскорбляется Бог, Который поручил нам 2000 лет назад: "Идите по всему миру и проповедуйте Евангелие всей твари" (Map. 16:15). Пока мы не поставим во главу угла проповедь Благой Вести, все дела наши, как сказано, из "дерева, сена, соломы" (1 Кор. 3:12).
Два миллиарда должны услышать Слово Господа! Бог говорит: "Я взыщу кровь его от рук твоих" (Иез. 3:20).
После многих лет проповедования Евангелия по всей Римской империи Павел мог свидетельствовать: "Чист я от крови всех" (Деян. 20:26). А мы? Я подумаю нет! Мы должны изменить наши взгляды и делать то что Бог сказал в Библии и что Он говорит нам делать через Святого Духа.
Я не против скромных церковных зданий, я против эгоистичных проектов и инвестиций в них. эти средства должны пойти на помощь бедным и на распространение Евангелия.

Е. ЗАКЛЮЧЕНИЕ
Африканцы рассказывают историю о мышке, которая подружилась с одним слоном. Мышка всегда ездила на слоне, сидя прямо на его правом ухе, и таким образом она могла болтать со своим другом слоном, составляя ему компанию.
Однажды они подошли к мосту через реку. Мост казался достаточно крепким, слон вступил на него и так перешел реку. Когда они добрались до другого берега, мышка сказала слону: "О! Мы, кажется, расшатали мост?"
Ты и я похожи на мышек. Мы объединены могуществом Бога. Сами, подобно мышке, мы не можем ничего расшатать. Вместе с Богом, зная и слыша Бога, мы можем нанести удар старому змею сатане и освободить узников греха, болезни и бедности (Рим. 16:20).

Помните:
1. Академические знания
в некоторых областях полезны, но они не имеют исцеляющей, спасающей силы Бога и не
могут дать таких лидеров, в которых сегодня нуждается церковь. Помните, что о большинстве учеников Христа написано: "Они люди некнижные и простые ... между тем узнавали их, что они были с Иисусом" (Деян. 4:13). Итак, проводите больше времени с Иисусом в молитве и посте. Увидите, что произойдет.
2. Слово Бога (рема) и его планы едины...
для каждой ситуации, личности, организации. Модели, формулы, методы и традиции, если в них нет Духа Божьего, могут быть большим препятствием к слушанию и повиновению голосу Бога.
3. Божий план для вашей жизни гораздо больше, чем ваши собственные планы...
Ожидайте Господа в молитве до тех пор, пока ясно не поймете Божьего плана для вас.
Давайте помолимся
Господь Иисус, я хочу слышать Твой голос. Пусть вера придет сейчас ко мне через слышание Твоего голоса. Я подчиняю мою жизнь, мою церковь и мое служение Тебе. Веди меня словом (рема) Твоей истины (логос). АМИНЬ!
Теперь слушайте! Что Он говорит вам? Вы только что попросили Его говорить с вами. Остановитесь и послушайте одну или две минуты.
Мария, мать Иисуса, сказала то, на что мы должны обратить особое внимание: "...что Он скажет вам, то сделайте" (Иоан.2:5)


::. ИНФО
Главная
Авторам
Объявления
Вопросы и ответы

::. Доктрины
 Бог Отец, Сын и
Святой Дух - 3,4,5 часть

::. Проповеди
Джон Уэсли
Оправдание по вере

Вочман Ни
Сокровище в глиняных сосудах

Клайв Льюис
Беда с этим N!

::. Христианская жизнь
 Оживляющий дождь

Итак, поговорим о музыке...

Вочман Ни
Секрет молитвы

::. "ЗА" и "ПРОТИВ"
Спорные места Писания
о женщинах в служении (прдолжение) - часть 3 Женщины вне церковных служб

::. Лидерство
Девять особенностей в обучении лидеров.

3. Повиноваться голосу Господа

Рекомендуем


На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем.

Тексты объявлений присылайте с пометкой "Объявление" на e-mail covaliov@maxim.md

От Редакции

Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :

1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).

2. Ваша Задача - это написанние своих статей для нашего журнала.

3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.

4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!

Возможны другие варианты, спрашивайте если что!

Если вы решили вступить, то пишите заявку на e-mail covaliov@maxim.md, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)


ОПРАВДАНИЕ ПО ВЕРЕ.

(Публикуется по материалам проповеди Джона Уэсли).

"Воздаяние делающему вменяется не по милости, но по долгу; а не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Рим.4:4-5).
Каким образом грешник может быть оправдан пред Богом, Господом и Судьей всех и вся? - это очень важный вопрос для каждого человека. В нем содержится само основание всех наших надежд, потому что пока человек не примирился с Богом, его душа не может обрести истинный покой и истинную радость ни в этом веке, ни в вечности. О каком мире и покое может идти речь, когда нас обвиняет не только наше сердце, но, самое главное, нас обвиняет Тот, Кто больше чем наше сердце, Кто знает все и обо всех? О какой радости мы можем говорить, пока гнев Божий довлеет над нами?
И все же, как мало людей, даже из среды христиан, правильно понимают суть этого важного вопроса. Сколько ошибочных мнений, сомнительных доктрин существует на эту тему! И не только сомнительных, а зачастую явно лживых, находящихся в прямом противоречии со Священным Писанием и вопросом веры. Не правильно понимая само основание, сам фундамент, люди не могут построить на таком основании ничего прочного.
Отдавая справедливую дань огромной важности данного вопроса, и с целью рассеять сомнения и непонимание в умах тех, у кого они уже возникли, мы постараемся с точки зрения Библии осветить следующие моменты:
1. Как и почему возникла доктрина оправдания;
2. Что значит быть оправданным;
3. Оправданные - кто они такие;
4. При каком условии абсолютно нечестивый человек может быть оправдан пред Богом.

1. Как и почему возникла доктрина оправдания.

Человек был создан по образу и подобию Божиему - таким же Святым, как и его Создатель, таким же милосердным, каким является Сам Бог, и таким же совершенным, как его Отец на небесах. Поскольку Бог есть любовь, так и человек, живший в любви, жил в Боге, а Бог - в нем. Бог создал человека, чтобы тот был образом вечного Бога, неподверженной разложению картиной Божией славы. И подобно тому, как Бог чист и свят, так и человек был чист от всякого греха. Человек не знал зла ни в каком его проявлении, и был внутренне и внешне безгрешным и целомудренным. Он "любил Господа, Бога своего, всем сердцем своим и всей душою своею, и всеми силами cвоими"(Второзаконие 6:5).
Этому человеку, такому праведному и совершенному, Бог дал совершенный закон и потребовал от человека полного и абсолютного послушания данному закону. С того самого момента, когда человек стал "душою живой", Бог потребовал от него соблюдения всех пунктов этого закона без исключения до тех пор, пока не истечет срок, определенный Богом. Не было сделано никаких оговорок, да человек и не нуждался в них, ибо полностью соответствовал возложенной на него
ответственности, имел все необходимое на всякое доброе слово и дело.К этому закону любви, написанному в сердце человека, Бог добавил еще один: "От всякого дерева в саду ты будешь есть; - сказал Бог, - а от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь"(Бытие 2:16-17).
Таковым было положение человека в Раю. Благодаря свободной, ни чем не заслуженной любви Бога, он был свят и счастлив. Человек знал и любил Бога, наслаждался общением с Ним, - все это, по сути, и является жизнью вечной. И человек продолжал бы жить этой жизнью, полной любви во веки вечные, если бы он оставался во всем послушным Богу. Но если бы человек ослушался Создателя в одном, то ослушавшись в одном, он потерял бы все. "В тот день, - сказал Бог, - смертию умрешь".
И человек ослушался Бога. Он вкусил от запретного дерева. В тот самый день, когда это случилось, человек был обвинен праведным судом Божиим. Затем свершился приговор, на который человек был осужден. В тот момент, когда он вкусил запретный плод, он умер. Его душа отделилась от Бога. Также изменилось и его тело, оно сделалось подверженным разложению, и человек стал смертным. И будучи уже мертвым духовно, мертвым для Бога, мертвым во грехе, человек поспешил ввергнуть свои душу и тело в вечную смерть, в никогда не гаснущее пламя ада.
"Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков…"(Римлянам 5:12), потому что мы все были в нем, Адаме, как нашем общем прародителе; он представлял нас всех. Таким образом, "через преступление одного человека" все люди умерли; умерли для Бога, умерли во грехе и влачат существование в тленных смертных телах, приговоренные к вечной смерти. "Ибо, как непослушанием одного человека сделались многие грешными…" так и "преступлением одного всем человекам осуждение…"(Римлянам 5:12-19).
Мы, все человечество в целом, оказались в положении, когда "так возлюбил Бог мир, что отдал Сына Своего единородного", чтобы мы могли "не погибнуть, но иметь жизнь вечную"(Иоанн 3:16). Когда исполнилась полнота времени, Бог стал человеком, другим общим Прародителем и Представителем всей человеческой расы. И, будучи в образе человека, "Он взял на Себя наши немощи, и понес наши болезни", "Господь возложил на Него грехи всех нас", "Он изъязвлен был за грехи наши и мучим за беззакония наши"(Исаия 53:3-4). Он пролил кровь Свою за грешников. "Он
грехи наши Сам вознес Телом Своим на древо", чтобы "ранами Его " мы могли исцелиться. И этой одной жертвой Его Самого, однажды принесенной, Он искупил меня и все человечество, предусмотрев полную, совершенную и абсолютную жертву, достаточную для искупления грехов всего мира.
С того самого времени, когда Сын Божий "вкусил смерть за всех"(Евреям 2:9), "Бог во Христе примирил с Собою мир, не вменяя людям преступлений их"(2Коринфянам 5:19). И "как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни"(Римлянам 5:18). Таким образом, ради Своего возлюбленного Сына Бог теперь обещает, что на основании выполнения одного условия (которое, впрочем, Он нам также поможет исполнить) Он освобождает нас от наказания за содеянные грехи, восстанавливает Свое расположение к нам и возрождает наши мертвые души к жизни духовной, к жизни вечной.
Такова история возникновения доктрины оправдания. Как через грех первого Адама, который был не только нашим прародителем, но и представителем всего человечества "все согрешили и лишены славы Божией"(Римлянам 3:23), стали детьми гнева, или, как сказал Апостол: "Преступлением одного всем человекам осуждение", так и жертвоприношением за грехи человечества, совершенным "вторым Адамом", Иисусом Христом, также Представителем всего человечества, Бог примирил весь мир с Собою и дал людям Новый Завет. Итак, теперь условие выполнено: "нет ныне никакого осуждения "(Римлянам 8:1) для нас, так как мы "получаем оправдание даром, по благодати Его, искуплением во Христе Иисусе"(Римлянам 3:24).

2. Что значит быть оправданным?

Что такое оправдание? Думаю, это вполне ясно из того, что мы уже рассмотрели. Это не значит стать действительно справедливым и праведным. Стать справедливым и праведным - это освящение, которое в определенной степени является прямым результатом оправдания, однако это другой Божий дар, абсолютно другой природы.
Оправдание - это то, что Бог делает для нас через Своего Сына.
Освящение - это то, что Он делает в нас Своим Духом.
Оправдание - это не освобождение от обвинений, в частности тех, которые выдвигает сатана. Слово Божие ясно говорит, что сатана является обвинителем людей. Однако Апостол Павел, говоря об оправдании в своих посланиях к церквам в Риме и Галатии, не говорит об этом ничего.
Также оправдание не является освобождением от обвинений, предъявляемых человеку законом, что, по крайней мере, означает, что, хотя мы и согрешили пред законом Божиим и, следовательно, заслужили проклятие ада, Бог не налагает заслуженного наказания на тех, которые оправданы.
Кроме того, оправдание не означает, что Бог заблуждается относительно тех, кого Он оправдывает, или, что Он принимает их за тех, кем они на самом деле не являются. Оно ни в коей мере не означает, что Бог видит нас не такими, какие мы есть по своей природе, или, что Он верит в нашу праведность, когда мы неправедны. Конечно же, нет. Суд всеведущего Бога всегда истинен и правдив. И никогда не может такого быть, чтобы Бог в Своем безошибочном знании и мудрости посчитал меня невинным, праведным или святым только потому, что кто-то другой является таковым. Подобная идея оправдания не имеет под собой ни малейшей Библейской основы.
С точки зрения Библии, оправдание означает помилование, прощение грехов. Это то самое действие Бога-Отца, когда Он ради платы, сделанной кровью Его Сына, являет Свою милость для "прощения грехов, соделанных (человеком) прежде"(Римлянам 3:25). Обо всем этом просто и доступно пишет Апостол Павел в своем послании к Римлянам. Он объясняет это более детально в четвертой и пятой главах послания, говоря: "Блаженны, чьи беззакония прощены и чьи грехи покрыты; блажен человек, которому Господь не вменит греха"(Римлянам 4:7-8). Тому, кто оправдан и прощен, Бог "не вменит греха". Он не обвинит такого человека ни в сем веке, ни в грядущем. Все его прошлые грехи в мыслях, словах и делах покрыты и удалены с поля зрения, и никогда не будут помянуты этому человеку, как будто их и вовсе не было. Бог не накажет грешника, хотя тот и заслужил страдание, потому что Его возлюбленный Сын пострадал вместо него. И с этого момента мы приняты Богом через Возлюбленного, примирились с Господом через кровь Его Сына. И Он нас любит, благословляет и соблюдает во веки вечные, как будто мы никогда и не грешили.

3. Оправданные - кто они такие?

Апостол говорит нам ясно: они нечестивые. "Тот, Кто оправдывает нечестивого"(Римлянам 4:5), нечестивого любого вида, сорта, и никого, кроме нечестивого. Это только грешники нуждаются в помиловании. Это только грех нуждается в прощении. Это наша неправедность, которую прощает милосердный Бог. Это наши грехи, которые Он нам более не припоминает.
В корне не правы те, кто считают, что человек должен быть святым прежде, чем он может быть оправдан, и уж особенно заблуждаются те, кто утверждают, что полная святость и послушание должны предшествовать оправданию. Даже само предположение об этом невозможно. Потому что прощение обретает не святой, а грешник. Бог оправдывает не праведных, но нечестивых; не тех, которые уже святы и непорочны, но тех, которые неправедны. На основании чего Он это делает, мы рассмотрим
немного позже; однако, что бы это ни было, это не есть святость. Настаивать на этом равносильно тому, если сказать, что Агнец Божий берет на Себя только те грехи, которые уже кем-то были взяты прежде. Тогда получается, что Добрый Пастырь ищет и спасает только тех, которые уже найдены?! Нет. Он ищет и спасает тех, которые потеряны. Он милует тех, которые нуждаются в Его милости. Он спасает грешников от вины (и в то же самое время от власти) любого греха, каким бы тяжким он ни был. Он спасает людей, которые до сего момента были нечестивыми и в ком не было любви Бога-Отца. А следовательно, Он спасает тех людей, в ком не было ничего хорошего или истинно христианского, но только зло и мерзости такие, как гордыня, злоба и любовь к миру, - истинные плоды плотского разума, которые чужды Богу.
Те, которые больны, которые согбенны под невыносимой тяжестью греха, - они нуждаются во врачевателе. Те, которые виновны, которые стонут под гневом Божиим, - они нуждаются в помиловании. Те, которые уже осуждены, и не только Богом, но и собственной совестью за свою нечестивость в мыслях, словах и делах - они вопиют к Нему, "Кто оправдывает нечестивого" во Христе Иисусе. Пока человек не оправдан пред Богом, он не может сделать ничего хорошего или поистине святого, но только продолжает творить зло. Потому что сердце его злобно по своей природе, пока не изольется в него любовь Божия. Когда болеет дерево, больны и его плоды: "не может худое дерево приносить плоды добрые"(Матфей 7:18).
Кое-кто может спросить: "Разве не может человек, прежде чем он оправдан, накормить голодного или помочь бедному? Это же хорошие дела". Ответ прост: он может это сделать, даже если он еще не оправдан. И в некотором смысле это "хорошие дела". Они хорошие, потому что помогают людям. Однако при более пристальном рассмотрении они не являются таковыми или, скажем, не являются хорошими в глазах Божиих. Все истинно хорошие дела совершаются только после оправдания. Они и являются хорошими, и принимаются Богом во Христе, потому что порождены истинной и живой верой. С христианской точки зрения никакие дела, совершенные до оправдания, не могут быть хорошими, потому что в основе их нет веры в Иисуса Христа (хотя может и быть определенная вера в Бога), и потому что они совершены не так, как это повелел Бог, как Он этого пожелал. Как бы это странно и непривычно не звучало, но все дела, совершенные человеком до оправдания, вытекают из самой природы греха.
Бог пожелал и повелел, чтобы все дела совершались в любви, в той любви к Богу, которая порождает любовь ко всему человечеству. Однако ни одно из этих дел не может быть совершено в такой любви, если в нас нет любви Бога-Отца, а ее мы можем обрести только через Иисуса Христа во Святом Духе.

4. При каком условии абсолютно нечестивый человек может быть оправдан пред Богом.

Может оправдаться только верой и ничем другим. Он "верует в Того, Кто оправдывает нечестивого" (Римлянам 4:5). "Верующий в Него не судится"(Иоанн 3:18), но "перешел от смерти в жизнь"(Иоанн 5:24). "Правда Божия (или милость) через веру в Иисуса Христа во всех и на всех ерующих"(Римлянам 3:22), "Которого Бог предложил в жертву умилостивления в Крови Его через веру …, да явится Он
праведным и оправдывающим верующего в Иисуса"(Римлянам 3:25-26). Таким образом, мы делаем заключение, "что человек оправдывается верою, независимо от дел закона"(Римлянам 3:28), без предварительного соблюдения морального кодекса (закона), который, кстати, до сего момента он и не мог соблюдать. Моральный закон, который упоминается здесь, - это не ритуальный или церемониальный закон Моисеев, но великий закон любви, святой любви к Богу и своему ближнему.
Вера, по своей сущности, - это божественная, сверхъестественная уверенность или убежденность в том, что сокрыто от глаз, что увидеть нельзя. Оправдывающая вера включает в себя не только сверхъестественную уверенность в том, что "Бог во Христе примирил с Собою мир"(2Коринфянам 5:19), но и твердую личную убежденность в том, что Христос умер за мои грехи, что Он возлюбил меня и что отдал Себя на смерть за меня. И всякий раз, когда грешник верует подобным образом, Бог оправдывает его, нечестивого. Бог, во имя Сына Своего, прощает и оправдывает того, в ком до сего момента не было ничего сколько-нибудь доброго или хорошего.
Но, начиная с этого момента и далее, всякое добро, которое он совершит будет, произведено этой верой. Это есть плоды веры. Если дерево доброе, то и плоды будут тоже добрыми. Вера - это абсолютная уверенность и убежденность в том, что Бог простил и простит нам наши грехи, что Он снова принял нас в Свои объятия, благодаря смерти Иисуса Христа. Ты должен быть убежден и постоянно верить не только в то, что Христос умер за грехи всего мира, но и в то, что Он принес
полную и абсолютно удовлетворяющую жертву за тебя, совершенно смывающую все твои грехи так, что ты можешь сказать вместе с Апостолом, что Он любит тебя, и отдал Себя на смерть за тебя. Это для того, чтобы сделать Христа лично твоим и применить Его заслуги по отношению к тебе самому.
Утверждая, что эта вера и есть условие для оправдания, я прежде всего имею в виду, что без нее никакого оправдания не может быть вообще. "Верующий в Него не судится, а не верующий уже осужден, потому что не уверовал в единородного Сына Божьего"(Иоанн 3:18). И до тех пор, пока он не уверует это осуждение, не может быть удалено, и "гнев Божий пребывает на нем"(Иоанн 3:36). Поскольку "нет другого имени под небом"(Деяния 4:12), кроме имени Иисуса из Назарета, которым осужденный грешник может спастись от вины греха, то и нет другого пути обретения этого спасения, нежели как уверовать во имя Иисуса Христа. Каким бы добродетельным (если его таковым можно назвать) ни был человек, какие бы добрые (если их можно назвать таковыми) дела он ни делал, от этого не будет ему никакого проку, он все еще "дитя гнева!" все еще пребывает под проклятием, пока он не уверует в Иисуса Христа.
Следующее, что мы должны уяснить, - это то, что в тот самый момент, когда Бог дает веру (ибо вера есть дар Божий) нечестивому, эта "вера его вменяется ему в праведность"(Римлянам 4:5). До этого в нем не было праведности вообще. Однако, вера его вменилась ему в праведность в тот самый момент, когда он уверовал. И это не потому, что Бог разглядел в нем потенцию быть таким, каковым он не был, но потому, что "Он сделал Христа для нас жертвою за грех"(2Коринфянам 5:21), а это значит, что Бог обращался с Иисусом как с грешником, наказывая Его за наши грехи, поэтому Он считает нас праведными с того самого момента, когда мы начинаем веровать в Иисуса Христа. Бог не наказывает нас за наши грехи, но обращается с нами так, как будто мы всегда были безвинны и праведны.
Вера - это то единственное, без чего никто не может быть оправдан, то, что немедленно, обязательно и абсолютно требуется для того, чтобы получить прощение.
Представьте себе грешника, переполненного чувством собственной полнейшей нечестивости, неспособного ни думать праведно, ни говорить о добре, ни, тем более, совершить что-либо доброе, словом, представьте человека, который идеально подходит для того, чтобы гореть в адском пламени. Так вот, этот человек бросает себя полностью на откуп Божией милости в Иисусе Христе. Кто может сомневаться в том, что в этот самый момент этот грешник обретает прощение? Кто будет утверждать, что этому человеку требуется что-то еще для того, чтобы он был оправдан?
Не пристало жалким, виновным и грешным червям, которые получают столько благословений, сколько им угодно (от живительной капли воды, освежающей пересохшее горло, до неисчислимых богатств славы в вечности) спрашивать Бога о Его путях. Невозможно нам требовать отчета у Бога: "Почему Ты сделал веру единственным условием оправдания?" В Боге нет ни малейшей неправедности, но делает Он то, что угодно Ему. Он может справедливо сказать: "Я милую того, кого милую", а именно того, кто верует в Иисуса. Бог принимает к Себе людей не по их заслугам, но по Своей благодати и безграничной любви к ним.
Тем не менее, одну причину мы все-таки смиренно можем понять. Бог сделал веру этим единственным условием оправдания, чтобы уберечь нас от гордыни. Гордыня уже разрушила некоторых из самих Божиих ангелов. Это во многом благодаря гордости Адам пал в своей непоколебимости и принес грех и смерть в мир, когда диавол искусил его. Таким образом, это было под силу только Божией мудрости установить такое условие примирения для Адама и его потомства, которое могло бы действительно смирить их до положения праха (пыли). И такое условие, как мы сказали, - вера. Тот, кто приходит к Богу по вере, должен прийти, как простой грешник, внутренне и физически разрушивший самого себя и снедаемый угрызениями собственной совести, не приносящий Богу ничего, кроме своей нечестивости, и уверяющий, что вся его жизнь - это грех и страдание. И только тогда, когда человек скажет все это Господу и осознает себя абсолютно виновным в глазах Божиих, только тогда он сможет посмотреть на Иисуса, и увидеть в Нем полную и единственно возможную жертву пред Богом за свои грехи. Только таким путем человек может быть найден Богом и может получить ту "праведность, которая от Бога по вере".
Ты, нечестивый, который слышишь или читаешь эти слова! Ты отвратительный, безнадежный и жалкий грешник! Я заклинаю тебя пред Богом, Судьей всех и вся, немедленно обратиться прямо к Нему со всей своей нечестивостью. Будь осторожен, чтобы не погубить свою душу, объявляя себя праведным. Ступай к Богу, как абсолютно нечестивый, виновный, потерянный, разрушенный, заслуживающий наказания в аду, и тогда ты обретешь милость в глазах Божиих, и узнаешь, что Он "оправдывает нечестивого". Посмотри на Иисуса! На Агнца Божьего, Который берет на Себя твои грехи! Не говори о делах, праведности или смирении, которые от тебя самого! Никоим образом. Это было бы действительно отрицанием Господа, Который выкупил тебя. Но моли Бога о Крови завета, которая есть плата за твою горделивую, упрямую и грешную душу. Кто ты, чувствующий сейчас свою полную нечестивость? Ты именно тот, к кому я обращаюсь, ибо я хочу, чтобы ты пришел к моему Господу! Я призываю тебя стать чадом Божиим по вере! Господь нуждается в тебе. Ты, кто думает, что заслуживает пламя ада, ты именно тот, у кого есть все, чтобы обрести Божию славу, которую Он дает по своей благодати, оправдывая нечестивого, того, кто не ищет оправдания по делам. Приди быстрее! Уверуй в Господа Иисуса, и ты, даже ты, примиришься с Богом.

("New Covenant Voice" № 18/"Голос Нового Завета" № 18; перевод с английского
Федореева О.Л., Сибирский Теологический институт, Иркутск, 1995 год).


Вочман Ни

СОКРОВИЩЕ В ГЛИНЯНЫХ СОСУДАХ

Тексты Писания: 2 Кор. 1:8-9; 4:7-10; 6:8-10; 12:7-10

ТОТ САМЫЙ ПАВЕЛ ИЗ ВТОРОГО ПОСЛАНИЯ К КОРИНФЯНАМ

Когда мы внимательно читаем Второе послание к Коринфянам, кажется, что мы встречаем двух людей - Павла в себе самом и Павла во Христе. Всё, о чем говорит Павел, с первой до последней главы этого послания, написано в одном ключе. Сквозь все послание проходит один руководящий принцип, суть которого мы можем изложить собственными словами Павла: "Сокровище сие мы носим в глиняных сосудах". В самой первой главе мы видим "сие сокровище" в глиняном сосуде; и до самой последней главы мы продолжаем встречаться с глиняным сосудом, но при этом мы продолжаем встречаться и с сокровищем.
Второе послание к Коринфянам - наибо-лее личностная из всех книг Нового Завета. Другие послания доносят до нас откровение от Бога, но Второе послание к Коринфянам уникально в том отношении, что оно показывает нам тип человека, через которого Бог преподает Свое откровение. Не будь у нас этого послания, мы, возможно, знали бы, какое дело совершил Павел, но мы не знали бы, каким человеком был тот, кто совершил это дело. Он был глиняным сосудом.

ИДЕАЛЬНЫЙ ХРИСТИАНИН

Когда я стал христианином, у меня было свое собственное представление о том, что значит быть христианином, и я изо всех сил старался быть именно таким христианином. Я думал, если бы я мог достичь того уровня, который задумал, то я уже достиг совершенства. Достичь совершенства было делом моего честолюбия, но у меня было свое собственное понимание относительно уровня совершенства. Я думал, что совершенный христианин должен улыбаться с утра до вечера, а если он хоть раз прольет слезу, то перестанет быть победителем. Я думал, что совершенный христианин должен быть очень храбрым человеком; если при каких-нибудь обстоятельствах он проявляет хоть малейший признак страха, то ему не хватает веры, говорил я, он не может уповать на Господа, он несовершенен.

ПАВЕЛ БЫЛ ЧЕЛОВЕКОМ

Я продолжал придерживаться этих четко определенных идей относительно того, каким должен быть христианин, пока однажды, читая Второе послание к Коринфянам, я не дошел до места, где Павел говорил, что он опечален. Я замер. "Павел опечален?" - подумал я. Затем я прочитал, что он пролил много слез, и подумал: "Может ли это быть на самом деле, чтобы Павел плакал?" Я читал, что он был притесняем, что он был в смятении; и думал: "Действительно ли Павел был притесняем? Действительно ли Павел был в смятении?" Еще я прочитал следующее: "Мы отягчены были чрезмерно и сверх силы, так что не надеялись остаться в живых". И я раздумывал: "Мог ли Павел потерять надежду?" Мне никогда не приходило в голову, что такой человек, как Павел, мог испытывать что-либо подобное. Но по мере того как я читал, у меня постепенно открывались глаза на тот факт, что христиане - не ангельские существа иного порядка и что Павел не был столь отдален от нас. В действительности я обнаружил, что Павел был человеком, и что он был точно таким же человеком, каких знаю я.
Здесь виден человек, который боится, но при этом он силен; он окружен врагами, но при этом не связан; он выглядит так, как будто он побежден, но он не уничтожен. Вы можете увидеть, что он слаб, но он провоз-глашает, что когда он слаб - он силен. Вы можете увидеть, что он носит в своем теле мертвость Иисуса, но он говорит, что жизнь Иисуса также открывается в его теле. Вы слышите, что его порицают, но вы также слышите и похвалу о нем. Он кажется "обманщиком", однако он "верен". Кажется, что он "неизвестен", но его "узнают". Его почитают "умершим", но все же он "жив". Он - как те, кого "огорчают", а они всегда радуются; они нищи, но многих обогащают; они ничего не имеют, но всем обладают. Таков христианин!

ДУХОВНЫЙ ПАРАДОКС

Понимаете ли вы, что значит быть христианином? Быть христианином значит быть человеком, в котором присутствует фундаментальное противоречие. Христианином является тот, в ком заключен неотъемлемый парадокс. Этот парадокс - от Бога. Некоторые люди мыслят о христианстве как о сплошном сокровище без глиняных сосудов. И если они где-нибудь встретят глиняный сосуд, они считают, что все не так. Но Божьи представления совершенно отличаются от человеческих. Вот мысль Бога: "Сокровище сие мы носим в глиняных сосудах". Поэтому не все так безнадежно, если очевиден глиняный сосуд. Замысел Божий не отменяет глиняного сосуда; он помещает в него сокровище.
Сокровище всегда находят именно в глиняном сосуде.
Я бы сказал, что нет ни одной души, чей глиняный сосуд был бы настолько глиняным, что внутри него не могло появиться сокровище. Красота сокровища лишь усиливается глиняным сосудом, в который оно помещено. Павел был человеком, настоящим человеком, но жизнь Господа воссияла через его жизнь. Он не был роботом, у него были чувства. И он не был ни неизменно печальным, ни неизменно радостным. В то самое время, когда он был печален, он был и радостен. Даже когда слезы текут по лицу, оно может расплываться в улыбке - вот характерная черта христианства.
Мы продолжаем надеяться, что встречая христиан, мы не увидим и следов глиняных сосудов, и все же встречая истинных детей Господних, мы сразу же узнаём их ярко выраженную индивидуальность. Мы узнаём, что они за люди сами по себе, а также что они представляют из себя в Господе. Я знал сестру, у которой был очень вспыльчивый характер. Она была вспыльчива во всем - в словах, в упреках, в написании писем, в уничтожении написанных ею писем. Вы сразу же могли бы увидеть, какой она человек, но в то же самое время вы могли бы увидеть в ней Господа. Вы могли бы увидеть ее стра-дания в испытаниях, но в то же самое время увидеть ее духовное богатство. Вы могли бы увидеть сокровище в глиняном сосуде.
Многие люди говорят мне, что они молятся о чем-то; они утверждают, что у них есть вера в Бога, и они абсолютно уверены, что Он услышал их молитву и выполнил их просьбу. Но ничего не происходит. Почему? Потому, что их вера слишком чудесна. Сокровище находится не в глиняном сосуде.
Многие другие приходят ко мне и рассказывают о своих страхах и дурных предчувствиях, возникающих даже тогда, когда они стремятся полагаться на Господа. Они излагают свои просьбы и полагаются на Божьи обетования. Но постоянно сами собой возникают сомнения. Позвольте мне сказать вам, что истинную веру нельзя убить сомнением. Сокровище истинной веры появляется в глиняном сосуде сомнения, и этот глиняный сосуд не обесценивает сокровище. В такой оправе сокровище сияет с еще большей красотой. Не поймите меня превратно - я не поощряю сомнение. Но я действительно хочу ясно показать, что христианство - это вопрос не только сокровища, и не только глиняных сосудов, но вопрос сокровища в глиняных сосудах.
Я люблю вспоминать молитвы ранней церкви за избавление Петра из рук грешников. Когда Петр возвратился и постучал в дверь, верующие сказали, что это был его ангел. Вы понимаете? Там была вера, истинная вера, та вера, посредством которой можно получить ответ от Бога; но присутствовала еще и слабость человека, и эта слабость была явно выражена. Сегодня вера, которую проявляют многие из народа Божьего, сильнее той, которая проявлялась у верующих, собравшихся в доме Марии, матери Иоанна Марка. И во всем они совершенно убеждены. Они уверены, что Бог пошлет ангела и каждая из дверей тюрьмы будет распахнута. Если налетает порыв ветра - это Петр стучится в дверь! Если забарабанит дождь - опять Петр стучится в дверь! Эти люди слишком доверчивы; их вера - не подлинная вещь. В христианстве всегда присутствует глиняный сосуд, хотя дело вовсе не в глиняном сосуде, а в сокровище внутри него. В жизни нормального христианина именно тогда, когда вера поднимается со всей убежденностью, чтобы положиться на Господа, одновременно может возникнуть вопрос, не ошибся ли он случайно. Когда он наиболее крепок в Господе, он часто больше всего осознает свою немощь; когда он наиболее храбр, он начинает беспокоиться о страхе внутри себя; когда он наиболее весел, на него обрушивается чувство подавленности. Тот парадокс ясно показывает, что в глиняных сосудах находится сокровище.

СИЛА БОЖЬЯ ПРОЯВЛЯЕТСЯ В ЧЕЛОВЕЧЕСКОЙ НЕМОЩИ

Павел говорит нам, что у него во плоти было жало. Я не знаю, что это было за жало, но я знаю, что оно ослабляло, и что Павел три раза молился о его удалении. Но Бог ответил: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". Как может сила Господня явиться в совершенстве в немощном человеке? Именно это и есть христианство. Христианство - это не удаление немощи и это не только лишь проявление божественной силы; это проявление божественной силы в человеческой немощи. Христианство привносит новый чудесный порядок не ангельских существ, но человеческих существ, в немощи которых проявляется божественная сила. Позвольте пояснить это на примере.
Как-то я был серьезно болен. За два месяца мне три раза делали рентген и каждый раз результаты были мрачными. Я молился и верил. Я надеялся, что Бог исцелит мою болезнь, но хотя несколько раз я испытывал большой прилив сил, корень проблемы оставался, так что всегда сохранялась возможность рецидива. Я был раздражен. Зачем мне нужен временный прилив сил? Однажды, читая Библию, я дошел до главы во Втором послании к Коринфянам, в которой Павел молился, чтобы Бог удалил его "жало". Бог не сделал этого, но сказал: "Довольно для тебя благодати Моей". Благодаря присутствию жала ему было даровано увеличение благодати. Поскольку сохранялась немощь, была добавлена благодать. Я увидел - это и есть христианство! Я молился за более ясное видение, и ко мне пришла мысль о лодке, которая не может проплыть из-за валуна, который на полтора метра выступает из русла реки. До этого я как бы молился: "Господь, если Тебе угодно, убери валун". Теперь же внутри меня возник вопрос: "Что лучше: если бы полутора-метровый валун был убран, или если бы Господь поднял уровень воды на полтора метра?". Я ответил: "Было бы лучше, если бы поднялся уровень воды". С этого дня ушли многие мои трудности. Я не осмеливаюсь сказать, что никогда не испытывал искушений, но, слава Богу, я обнаружил, что у Него есть средство справиться с труд-ностями не устраняя их. Христианство заключается не в том, чтобы убирать валуны, а в том, чтобы поднимать уровень воды. У вас есть трудности? Да. У вас есть немощи? Да, у всех они есть. Но имейте в виду, что Господь в плане отрицания не преследует цель устранить наши немощи; а в плане утверждения Он не стремится к неразборчивому одариванию силой. Вся сила, которую Он дает, проявляется в немощи. Всё сокро-вище, которое мы имеем, находится в глиняных сосудах.

ЧЕЛОВЕЧЕСКАЯ НЕМОЩЬ НЕ ОГРАНИЧИВАЕТ СИЛЫ БОЖЬЕЙ

Поводом для великой благодарности Богу является то, что ни какая человеческая немощь не ведет к ограничению божественной силы. Мы склонны думать, что там, где существует печаль, не может быть радости; что там, где слезы, не может быть хвалы; что там, где присутствует немощь, там должна отсутствовать сила; что там, где есть сомнение, не может быть веры. Но позвольте мне открыто заявить о том, что Бог стремится подвести нас к признанию того, что все, присущее человеку, предназначалось лишь для образования глиняного сосуда, содержащего божественное сокровище. И впредь, когда мы чувствуем уныние, давайте откроем путь не ему, но Господу; и сокровище воссияет с еще большей славой, находясь в глиняном сосуде. Я здесь не теоретизирую; я знаю, о чем говорю. В этом и кроется слава христианства - в том, что Божье сокровище может быть явлено в каждом глиняном сосуде. Христианство - это парадокс, и по мере того, как мы, христиане, живем этой парадоксальной жизнью, мы приходим к познанию Бога. Чем дальше мы продвигаемся в христианской жизни, тем парадоксальнее она становится. Сокровище проявляется все сильнее, но глиняный сосуд - это попрежнему глиняный сосуд. Это так прекрасно. Посмотрите хотя бы на божественное терпение в человеке, который по природе нетерпелив, и сравните это зрелище с человеком, которого никогда ничто не может расшевелить. Взгляните на божественное смирение в том, кто по природе высокомерен, и сравните с тем, кто склонен к застенчивости. Взгляните на силу Божью в слабохарактерном человеке и сравните это с природно сильным характером. Разница огромна.
Люди, слабые от природы, всегда склонны думать, что они ни на что не годны из-за глиняного качества сосудов; но не следует впадать в уныние, поскольку сокровище внутри сосуда обладает таким качеством, что сияет с еще большим великолепием изнутри такого сосуда. Братья и сестры, разрешите мне еще раз сказать, что весь вопрос состоит в качестве сокровища, а не в качестве сосуда, который его содержит. Глупо подчеркивать отрицательную сторону, мы заботимся о положительной. Господь способен явить Себя в жизни каждого из нас, и когда это произойдет, многие узрят сокровище.


Беда с этим N!
Клайв Льюис

Статья опубликована: "Bristol Diocesan Gazett". 1948, август.

Мне кажется, я могу с уверенностью принять, что семеро из десяти моих читателей вконец извелись из-за какого-нибудь человека. Тот, у кого вы служите, или тот, кто служит у вас; тот, у кого вы живете, или тот, кто у вас живет; ваша свекровь или теща, ваш сын, ваша жена или кто-нибудь еще портит вам жизнь. Надеюсь, вы не слишком часто жалуетесь, но иногда все же бывает. Друг или просто знакомый спросит, что с вами, и вас поневоле прорвет.
Обычно собеседник скажет вам на это: "Что же вы молчите? Почему вы прямо все не выложите жене (мужу, отцу, дочери, сыну, начальнику, квартирной хозяйке)? Не звери же они! Объясните все как есть - разумно, спокойно, без нервов". А вы, что бы вы вслух ни ответили, думаете в тоске: "Ох, знал бы он этого N!" Вы-то знаете его (ее). Вы-то знаете, что безнадежно взывать к его (ее) разуму. Может быть, вы пытались поговорить, и у вас опустились руки; может быть, не пытались, понимая заранее, что из этого выйдет. Вы знаете, что N устроит скандал, или недоуменно на вас уставится, или пообещает исправиться, а через сутки станет таким, как был. Наверное, третий вариант - хуже всего. В общем, вы знаете что с N не сладишь. Вы помните, как ваши попытки разбивались о его несокрушимую лень, или необязательность, или тупость, или ревность, или властность, или обидчивость. Когда-то вы думали, что если жизнь станет получше, N переменится. Но эти иллюзии - в прошлом. Война кончилась, жалованье повысили, болезнь вылечили, а N не меняется. Даже если вы получите миллион муж не перестанет грубить вам, жена не перестанет ворчать, сын - пить, а теща или свекровь от вас не уедет. Понять это - уже немало. Полезно знать: 1) что истинное счастье зависит не от внешних обстоятельств, а, среди прочего, от свойств ваших ближних и 2) что вы этих свойств изменить не можете. Тут-то мы и подходим к самой сути. Поняв это, вы пойме-те впервые в одном определенном смысле, каково приходится Богу. Ведь это случилось и с Ним. Он дал нам прекрасный, поистине райский мир; дал нам разум и совесть, чтобы мы знали, как в этом мире жить; сделал так, что необходимое для жизни (еда, питье, отдых, сон, работа) может беспредельно радовать нас. А мы все портим. Каждый из Его даров становится для нас лишним поводом к злобе, зависти, излишеству, корысти и глупости.
Вы возразите мне, что Богу легче, так как Он может изменить людей, а мы не можем. Но разница меньше, чем вы думаете. Господь наш поставил Себе правилом не менять человека насильно. Он может его изменить, и изменит, но только тогда, когда человек Ему поддастся. В этом смысле Он ограничил Свою власть. Порой мы этому удивляемся и даже об этом жалеем. Но Богу виднее. Он предпочел мир свободных существ, со всеми его опасностями, миру праведных роботов. И чем ярче мы себе представим этот, второй мир, тем лучше мы поймем Божью мудрость. Я сказал, что вы увидите, каково приходится Богу в одном смысле. Так оно и есть. Божий взгляд на дело отличается от вашего. Во-первых, глядя на некий дом, завод или контору, Он видит на одного человека больше, чем вы. И следующий, очень большой шаг по пути мудрости - узнать, что и с вами нелегко. У вас тоже есть роковое свойство, о которое разбиваются надежды и попытки ваших ближних. Вы не отмахнетесь фразой: "Ну, конечно, и у меня есть свои недостатки". Надо понять, что у вас есть свойство, вызывающее у других именно отчаяние, о котором мы говорили. Почти наверняка вы о нем и не подозреваете, как не подозревает ничего тот несчастный герой рекламы, у которого пахнет изо рта. А почему же, спросите вы, вам об этом не скажут? Поверьте, вам говорили, и не раз, но вы "не могли вместить". Быть может, злоба, ворчанье или странности, на которые вы жалуетесь, - это просто попытка открыть вам глаза. Но даже если вы знаете порок, вы знаете его мало. Вы скажете: "Да, я вчера погорячился", - а другим ясно, что вы вообще злой. Вы скажете: "Что-то я перепил", - а другим ясно, что вы вообще пьяни-ца. Словом, Божий взгляд отличается от нашего тем, что Он видит всех, а мы - всех минус один.
Есть и второе отличие. Бог любит всех, несмотря на их дурные свойства. Он терпит их, не терпя их греха. Вы скажете: "Ему что, Он с ними вместе не живет!" Нет, живет. Он - с ними в гораздо более глубоком смысле, чем мы, и всегда, без минуты отдыха. Всякий низкий помысел в их (т. е. - в нашей) душе, всякий миг зависти, злобы, гордыни, жадности, спеси наносит удар Его долготерпеливой любви и причиняет Ему боль, которая сильнее нашей.
Чем больше мы уподобимся Богу в этих двух отношениях, тем лучше для нас. Мы должны любить N и видеть себя, как видим его. Говорят, что вредно думать о своих недостатках. Оно бы и верно, если бы, не думая о них, мы не начинали немедленно думать о чужих. Как на беду, мы наслаждаемся такими мыслями, а что может быть вреднее?
Трудно думать или не думать по заказу, но я бы посоветовал вообще забыть о чужих недостатках, кроме тех случаев, когда речь идет о наших учениках или детях. Как только такая мысль придет, гоните ее и думайте взамен о себе. Ведь именно тут, с Божьей помощью, вы можете что-то сделать. Из всех нелегких людей у вас дома или на службе вы можете всерьез исправить только одного. С этого и начните. К чему откладывать? Рано или поздно все равно придется, и чем позднее это будет, тем труднее.
Выбора нет. Мы знаем, что Сам Господь не может дать радости бедному N, пока N завистлив, злобен и сосредоточен на себе. И в вас, несомненно, что-то не позволяет Богу избавить вас от ваших постоянных мучений. Пока это не уйдет, вы не узнаете рая, как не узнает благоухания человек с насморком. Дело не в том, что Бог "отправит" вас в ад. В каждом из нас растет и крепнет какое-нибудь свойство, которое само станет адом, если его не вырвать. Дело плохо.
Предадимся же Богу - сегодня, сейчас.


Служение Святого Духа

ОЖИВЛЯЮЩИЙ ДОЖДЬ

Мы живём на прекрасной земле, которая многократно пила дождь с небес и кормила нас хлебом. Эта земля, которая дала миру прекрасных людей, исполненных творчества и мастерства. На нашей земле обилие рек, озёр, лесов, гор и растительность на ней так прекрасна, что степи Казахстана завидуют ей. Дорогие, это наша земля! Какой она будет – зависит от нас. Хотим ли мы видеть её в благословении? Или равнодушие погубит нас и наше будущее? Что мы выбираем сегодня – смерть или жизнь? Если смерть, то пусть всё так и остаётся; а если жизнь, то нам пора всем своим сердцем обратиться к её источнику – Творцу неба и земли, Господину всего. Есть духовное послание для нашей страны – Дух Божий взывает: «Обратитесь всем сердцем к Господу, оставьте свои планы, и взыщите Его планы, оставьте свои амбиции и доктрины - обратитесь к Богу. Объединитесь жаждой к Нему, оставив себя, ищите Его воли, Его лица.» Наполнить нас Духом жизни может только Он.
Каждый наш день полон забот, мы спешим, суетимся, решаем свои дела и порой о смысле жизни, её глубине, задумываемся лишь когда нас покидают близкие люди. Но снова круг жизни вовлекает нас, и мы вступаем в мир скоростей. Давайте остановимся и спросим: «Бог, где Ты? Прости мои грехи и посети меня. Скажи, как дальше жить? Открой мне Себя.» А если сегодня надо будет предстать пред Ним, готов ли ты? Если нет – самое время взывать к Нему. Иисус Христос пострадал за нас, за наши грехи пролилась Его кровь и Ему не всё равно как протекает наша жизнь, каждый день – с Ним или без Него.

На протяжении всей истории человечества, когда люди отворачивались от Бога, их постигали беды, войны, засуха. Но когда люди всем своим сердцем обращались к Нему, каялись в своих грехах, Он посещал их землю Своей милостью и исцелением. Слово Божье так и говорит: «Если смириться народ Мой, который именуется именем Моим, и обратятся от худых путей своих, то Я услышу с неба и прощу грехи их и исцелю землю их.» (2Паралипоменон 7:14) В исцелении прежде всего нуждается наша духовная жизнь и наши отношения с Богом. Если мы говорим, что верим в Бога, значит наша вера должна иметь плоды, ведь слово Божье говорит: «Вера без дел мертва» (Иакова 2:26). Поэтому сейчас время воззвать о дожде Святого Духа на нашу землю.

Ожидая урожай, мы говорим: «хоть бы дождь пошёл, ведь посохнет всё!» Мы понимаем, что без дождя будут плохие плоды. Так и мы нуждаемся в дожде Духа Святого, потому что мы чёрствы без Него, сухи. Дождь Господень приносит нам освежение и наша любовь к Богу и к людям возрастает. Как прекрасно, когда весной оживает природа: всю зиму деревья казались мёртвыми, но весной набухают почки и рождаются молодые зелёные листья; воробьи весело догоняют друг друга; мы снимаем зимние одежды, и радуемся тёплым солнечным лучам – наша душа как бы оживает. Пусть нашу жизнь наполняет духовная весна, чтобы мы могли смотреть на небо и видеть его, чтобы могли рассказать о той любви, которая у нас в сердце, Богу. Он хочет, слушать, как мы любим Его, ведь наибольшая заповедь гласит: «Возлюби Господа…» (Марка 12:30)

Отсутствие любви к Господу или присутствие «тёплости» среди Божьего народа, говорит об отступлении от Него. Слово Божье говорит нам взывать к Богу: «Между притвором и жертвенником да плачут священники, служители Господни и говорят: «пощади, Господи, народ Твой, не предай наследия Твоего на поругание, чтобы не издевались над ним народы; для чего будут говорить между народами: где Бог их?» (Иоиль 2:17) Бог ищет тех людей, чьё сердце предано Ему, кто станет в проломе за наш народ, нашу землю.

Итак, чтобы наша духовная жизнь расцвела и появились плоды жизни в Духе Святом, необходимо:

Просить: «Просите у Господа дождя во время благоприятное; Господь блеснёт молниею и даст вам обильный дождь, каждому злак на поле.» (Захарии 10:1)

Желать и жаждать: «жаждущий пусть приходит, и желающий пусть берёт воду жизни даром.» (Откровение 22:17).

Уметь принимать: «земля, пившая многократно сходящий на неё дождь… получает благословение от Бога.» (К Евреям 6:7)

Бог никогда не проходит мимо смирённых сердец, обращённых к Нему, Он принимает это, как нашу жертву Ему: «жертва Богу – дух сокрушённый; сердца смирённого и сокрушённого Ты не призришь, Боже.» (Псалтырь 50:19). Пришла пора возвысить свой голос к Нему! Люди, ищущие Его лица, смиряющие свои сердца пред Ним, были свидетелями Его великолепной славы и силы. Бог вчера, сегодня и вовеки Тот же – любящий Отец ждёт обращения Своих сынов и дочерей. Каким будет наше «сегодня» и «завтра»? - Выбор за нами. «Во свидетели перед вами призываю сегодня небо и землю: жизнь и смерть предложил Я тебе, благословение или проклятие. Избери жизнь, дабы жил ты и потомство твоё.» (Второзаконие 30:19)

Мы выбираем жизнь… А ты?

Использованы материалы: http://churche.narod.ru


Итак, поговорим о музыке…

Музыка духовна, мы не можем видеть, или потрогать её, но в духовном мире она имеет разные цвета и даже запах. И воздействие её на человека очень важно: музыка может менять настроение, придавать силу изнемогшему, даже способствует росту растений… Но, музыка музыке - рознь : под действием одной цветы расцветают, под действием второй вянут; под действием одной - человека наполняет вдохновение, другая же может угнетать его; под действием одной - человек получает силу миловать и любить, другая же может вызвать в нём ненависть и агрессивность. Всё это происходит потому, что музыка духовна, и человек, как творение духовное очень чутко реагирует на музыку.

Изначально музыка была сотворена, чтобы славить Бога и это остаётся её истинной, высокой целью. И.С. Бах писал: "Музыка должна служить к славе Бога". Но мы так же должны понимать, что дьявол хочет извращать любую истину, т.к. он - лжец. И задача сатаны - уводить души с Божьего пути и он желает это делать так же через музыку, Которая не исходит от Божьего престола, но извращена. Дьявол желает через эту музыку обращать внимание человека на себя, тем самым взращивая его гордыню и способствует деградации личности, или прямым текстом служит царству тьмы.

Братья и сёстры! Мы должны пересмотреть свои понятия о музыке и не относиться к этому важному вопросу легкомысленно. Настало время нам поклоняться в духе и истине, ибо таковых поклонников Отец ищет Себе (Ин.4:23). В своём поклонении Богу нам необходимо следовать за Духом Святым, быть чуткими к Его голосу и не искать своего. То, что может быть высоко в наших глазах - низко в глазах Бога. Настало время музыкантам рождать музыку по сердцу Отца, ведь Он так желает нашего поклонения. Музыкант может быть прекрасным профессионалом, но в то же время не быть поклонником. Профессионалом быть - учат люди, а быть поклонником учит Дух Святой - как использовать свои знания в поклонении.

Мы видим в это время тяготение музыкантов и певцов различным "мирским" приёмам, стилям и манере исполнения. Все эти стремления делают поклонение в Церкви нездоровым и в большинстве - это отсутствие помазания Божьего, что приводит Церковь к мёртвости, а людей к деградации. Это то, через что дьявол желает разрушать отношение людей к Богу. Нам, как поклонникам, необходимо понять, что Бог не жаждет концертов, Он жаждет отношений, хотя и концерты во славу Бога - это не плохо, если всё здраво, и величает имя Бога. Но мы хотим сказать, что поклонение в Церкви, где люди пришли искать Божьего лица, не должно быть концертом, где отсутствуют отношения и близость с Господом! Дух Святой пришёл на землю, чтобы прославить Иисуса Христа, и Он, как никто другой знает, как сделать это наилучшим образом. Почему бы нам не обратиться к Нему за помощью в обучении здравому поклонению нашему любимому Отцу?

В последнее время Бог желает прославлять Своё имя через музыку. Музыка, пение - это одно из мощных орудий, для завоевания душ и Бог желает это делать по своему. Часто наши мысли - это не Божьи мысли, часто наши пути - это не Божьи пути и часто то, что мы делаем, это не то, что Бог хочет, чтобы мы делали. Музыканты должны научиться принимать музыку с небес, музыку любви от Духа Святого, а не черпать ресурсы из "мира". Разве это новость, что "мир" не родил ничего? Отец творит! И наша музыка должна творить отношения с Господом, творить новое в сердце человека, рождать источники в пустыне, восстанавливать разрушенные души.. Написано: "Распадётся ярмо от тука" (Ис.10:27). Ясно, что от тука или иначе помазания распадаются цепи, сковавшие жизнь человека. Музыка, которую мы производим, должна быть помазана от Господа, чтобы разрушать цепи и созидать жизни. Это может делать лишь музыка, сходящая с небес. Музыкантам нужно настроить своё сердце, чтобы принимать музыку, которую Дух Святой желает в этот час слышать в Церкви. Сердце помазанника Давида было отдано Господу в поклонении , и мы видим из писания, что Давид сокрушался пред Богом и искал Его лица! Эти действия Давида были по сердцу Бога. В последнее время Бог желает таких и даже ещё более близких отношений с каждым Своим ребёнком, поэтому Он говорит: "Потом обращусь и воссоздам скинию Давидову падшую, и то, что в ней разрушено воссоздам, и исправлю её, чтобы взыскали Господа…" (Деяния 15:16-17). Бог желает, чтобы мы взыскали Его , но когда мы обращаемся за приёмами в поклонении к "миру" - это разрушает, и потому требует исправления. Бог приходит сейчас в Свой дом и как мы Его встречаем? Нам многим надо покаяться за дела, которые производит наша плоть и начать творить волю Божью в скинии поклонения.

Бытует мнение между музыкантами-христианами, что использование приёмов и стилей, которые близки "миру" поможет сближению христианина и "мирянина" и особенно будет эффективным в завоевании молодёжи для Иисуса Христа. Это заблуждение, пришедшее от сатаны, чтобы отвлечь нас от истинного поклонения. Братья и сёстры! Мы должны этих драгоценных людей поднимать на гору Господню, в Его присутствие, а не спускаться к ним вниз с горы - сами рискуя попасть под власть тьмы и, спасая других, самим остаться не спасёнными.

Ещё раз повторим, то что Дух Святой проговаривает в наши сердца : помазание будет делать людей свободными! Мы должны искать сближения с Господом, чтобы преображаться в Его образ и быть отражением Его славы, являя Христа людям. Когда мы на горе - мы сияем, вспомним Моисея - "Когда сходил Моисей с горы Синая, и две скрижали откровения были в руке у Моисея при сошествии его с горы, то Моисей не знал, что лицо его стало сиять лучами от того, что Бог говорил с ним." (Исх.34:29) Мы не можем жить жизнью в Духе Святом, без откровения свыше, без разговора с Ним. Слава Божья сияет на нас, после встречи с Богом, что и привлекает людей ко Христу. Более того, за народ Божий Моисей молился так: "Введи его и насади его на горе, достояния Твоего, на месте, которое Ты сделал жилищем Себе Господи, во святилище, которое создали руки Твои, Владыка!" (Исх.15:17) Целью христианина должно быть пребывание в присутствии Бога, молиться он или поклоняется - всегда Господень, всегда отдаётся Ему!

И пусть Дух Святой поможет каждому музыканту-христианину быть профессиональным поклонником в скинии, которую сейчас восстанавливает Бог!


Вочман Ни

СЕКРЕТ МОЛИТВЫ

Тексты Писания: Мф. 7:8; Ис. 62:6-7

Молитва очень важна в духовной жизни христианина. Каждый истинный христианин понимает это и молится. Однако некоторые из Господних детей, хотя и проводят много времени, молясь по поводу множества вопросов, по-видимому, не могут прорваться в молитве. Похоже, что они не научились молиться. Это происходит потому, что они не знают секрета.
Что бы мы ни делали, нам в первую очередь нужен секрет, ключ. Если мы хотим войти в комнату, а дверь заперта, мы не сможем войти в неё без ключа. Предположим, два человека должны внести в комнату стол. Одни внесут его без труда, другие же будут тщетно стараться внести стол, неуклюже проталкивая и пропихивая его сквозь дверной проем. Размеры стола и дверного проёма не изменились, просто стол несут разные люди. Одни знают секрет того, как нести стол, а другие - не знают. Люди, которые знают секрет, все делают хорошо. Они способные работники. Узнав секрет, человек может работать в два раза быстрее других, а те, кто не знает секрета, трудятся напрасно. Тот же самый принцип применим к молитве. В Мф. 7 говорится о принципах, относящихся к молитве, один из которых гласит: "Тот, кто ищет, находит" (ст. 8). Чтобы найти что-то, нужно приложить усилие. Человек, который ищет вяло, медлительно, вероятно, ничего не найдёт. Поиски требуют терпения и настойчивости, и, если мы не будем искать со всей тщательностью, мы не найдём того, что ищем. Если Бог не отвечает на наши молитвы, мы должны проявить терпение и старательно искать секрет молитвы. В прошлом Бог отвечал на молитвы многих святых, потому что они знали секрет молитвы. Читая биографию Джорджа Мюллера, человека, основавшего ряд приютов для сирот, мы видим, что он был человеком молитвы. Всю свою жизнь он постоянно получал ответы на молитву. Джордж Мюллер узнал секрет. Многие ревностные христиане молятся очень длинными молитвами. Их молитвы очень многословны, но Бог не отвечает на них. Слова играют важную роль в молитве, но они должны быть правильными. Они должны коснуться сердца Бога и затронуть Его так, чтобы Ему не оставалось ничего делать, кроме как исполнить наши просьбы. Правильные слова являются секретом молитвы. Такие слова соответствуют Божьей воле, и Он не может не ответить на них. Давайте увидим секрет молитвы в некоторых примерах из Писаний.

МОЛИТВА АВРААМА О СОДОМЕ
(БЫТ. 18:16-33)

Когда Бог сказал Аврааму, что Он собирается судить Содом и Гоморру за их беззакония, Авраам остался ждать перед лицом Бога. Затем он начал молиться о Содоме. Он не просто открыл уста и сказал: "О Боже, смилуйся над Содомом и Геморрой!" Он не стал настойчиво умолять Бога: "О, не допусти разрушения Содома и Гоморры!" Авраам опирался на тот факт, что Бог является праведным Богом (Быт. 18:25). Это было секретом его молитвы. В глубоком смирении и с большой настойчивостью он задавал Богу вопрос за вопросом- Его вопросы были его молитвами. В ходе своей молитвы он твердо стоял на основании Божьей праведности. Наконец, он сказал: "Да не прогневается Владыка, что я скажу ещё однажды: может быть, найдётся там десять?" (ст. 32). После этого он больше ни о чём не спрашивал и ни о чём не просил. После ответа Бога говорится: "И пошёл Господь..." (ст. 33). Авраам не пытался удержать Бога, он не стал больше молиться. Он возвратился в своё место. Некоторые думают, что Аврааму следовало продолжить молитву и что он не должен был останавливаться на десяти. Однако Писания показывают, что Авраам знал Бога и он знал секрет молитвы. Он слышал, как Господь сказал: "Вопль Содомский и Гоморрский, велик он, и грех их, тяжёл он весьма. Сойду и посмотрю, точно ли они поступают так, каков вопль на них, восходящий ко Мне" (ст. 20-21). Если в этом городе не было даже десяти праведников, что же это был за город? Господь любит праведность и ненавидит беззаконие (Евр. 1:9). Он не может покрыть грех и воздержаться от суда. Разрушение Содома и Гоморры - это ужасное последствие их греха, а также проявление Божьей праведности. Уничтожив эти города. Бог не поступил несправедливо ни с одним праведником. Он избавил "праведного Лота, угнетаемого развратным образом жизни беззаконников" (2 Пет. 2:7). Молитва Авраама была правильной, и он получил на неё ответ. Бог не поступил неправедно. Он не "погубил праведного с нечестивым" (Быт. 18:25). Мы поклоняемся Ему и славим Его.

ИИСУС НАВИН ВОПРОШАЕТ О ПОРАЖЕНИИ ПОД ГАЕМ
(ИИС.Н. 7)

Когда дети Израиля напали на город Гай, "они обратились в бегство от жителей Ганских. Жители Гайские убили из них до тридцати шести человек, и преследовали их от ворот до Севарим, и разбили их на спуске с горы; от чего сердце народа растаяло и стало, как вода" (Иис.Н. 7:4-5). Почему дети Израиля потерпели такое ужасное поражение под Гаем после такой великой победы у Иерихона? Единственное, что Иисус Навин мог сделать, - это пасть перед Богом, искать Бога, ждать перед Его лицом и вопрошать о причине этого поражения. Узнав об опасности, которой подвергся Израиль, Иисус Навин был глубоко опечален, но еще больше он был опечален тем, что бесчестится имя Господа. Поэтому он спросил: "Что сделаешь тогда имени Твоему великому?" Эти слова были секретом его молитвы. Он почтил имя Бога. Для него было важно, что Бог сделает ради Своего имени. Когда Иисус Навин задал этот вопрос. Бог заговорил. Он сказал: "Израиль согрешил... За то сыны Израилевы не могли устоять пред врагами своими... не буду более с вами, если не истребите из среды вашей заклятого" (ст. 11-12). Для Бога было важно Его имя, и Он не мог потерпеть греха среди Своего народа. Он услышал молитву Иисуса Навина и объяснил ему, как обнаружить и уничтожить грех, который причинил столько бедствий. После того как Иисусу Навину стала ясна при-чина поражения Израиля, он встал рано утром, чтобы покончить с этим вопросом, и обнаружил, что причиной бедствия стал совершённый Аханом грех стяжательства. Когда Израиль покончил с этим грехом, на смену их поражению пришла победа. Терпеть и укрывать грех - значит давать повод к тому, чтобы хулилось имя Бога, и давать Сатане возможность нападать на Божий народ. Иисус Навин не просто открыл свои уста в бездумном рвении, умоляя Бога спасти Свой народ и снова сделать их победителями. Он был очень опечален тем, что бесчестилось великое имя Бога, и его мольба напомнила Богу о том, что Ему нужно позаботиться об этом вопросе ради Своего имени. Его молитва была правильной, и Бог ответил на неё. Сначала Иисусу Навину нужно было выяснить причину поражения. Прежде чем воздать славу Иегове, Богу Израиля, он должен был обнаружить грех и покончить с ним.

ДАВИД ВОПРОШАЕТ О ТРЁХЛЕТНЕМ ГОЛОДЕ
(2 ЦАР. 21:1-9, 14)

"Был голод на земле во дни Давида три года, год за годом. И вопросил Давид Господа" (ст. 1). Давид не просто открыл свои уста и помолился: "О Боже, этот голод продолжается уже три года. Мы умоляем Тебя, смилуйся над нами. Избавь нас от голода и даруй нам богатый урожай в этом году". Нет, Давид не стал так молиться. Давид "вопросил" Господа. Он хотел узнать причину голода. Давид задал Господу правильный вопрос. Он узнал секрет. Бог сказал: "Это ради Саула и кровожадного дома его, за то, что он умертвил Гаваонитян" (ст. 1). Бог не мог потерпеть греха клятвопреступления, и Давид должен был решить проблему этого греха. В Божьем Слове записано, что после того как эта проблема была решена, "умилостивился Бог над страною" (ст. 14). Давид знал секрет молитвы; его молитва была правильной, и она вынудила Бога ответить.

МОЛИТВЫ ГОСПОДА ИИСУСА
(ИН. 12:27-28; МФ. 26:39-46)

Молитвы нашего Господа всегда были совершенны, и в них всегда можно было увидеть секрет молитвы. Когда греки искали Его, Он отказался от встречи с ними и сказал: "Теперь Моя душа встревожена;и что Мне сказать?" (Ин. 12:27). Он вни-мательно взвесил все и подумал: "Что Мне сказать? Отец, спаси Меня от этого часа". Нет, Он знал, что не может так молиться. Он понимал: "Ради этого Я пришёл к этому часу" (ст. 27), поэтому Он помолился: "Отец, прославь Своё имя", и сразу же получил ответ на эту молитву. "Тогда с неба донёсся голос: И прославил, и опять прославлю" (ст. 28). Если Сын Божий, будучи Сыном Человеческим, молился Богу на земле такой молитвой, как мы смеем в сиюминутном порыве открывать свои уста и произносить поспешные молитвы?! Очень важно, чтобы мы усвоили секрет молитвы.
Той ночью в Гефсиманском саду наш Господь был очень сильно опечален, даже до смерти. Как же Он молился в этих обстоятельствах? "Отец Мой, если это возможно, пусть минует Меня эта чаша; впрочем, не как Я хочу, а как хочешь Ты" (Мф. 26:39). Он знал секрет молитвы. Он не боялся смерти, и у Него была Своя воля. Но Он не предпочёл выбрать Свою волю, а захотел принять волю Отца. Поэтому Он помолился во второй раз: "Отец Мой, если она не может миновать так, чтобы Мне не пить её, то пусть исполнится Твоя воля" (ст. 42). Он помолился в третий раз, "опять сказав то же слово" (ст. 44). Когда воля Отца стала полностью ясна Ему, Он сказал Своим ученикам: "Вот, приблизился час... Вставайте, идём" (ст. 45-46). Если наш Господь, будучи человеком на земле, усвоил секрет молитвы и, отвергнув Себя, искал Божьей воли, как же мы осмеливаемся произносить несколько беспорядочных слов в молитве и заключать, что мы распознали Божью волю?!

МОЛИТВА ХАНАНЕЯНКИ
(МФ. 15:22-28; МК. 7:24-30)

Объятая горем хананеянка закричала в своей нужде: "Смилуйся надо мной, Господь, Сын Давида!" (Мф. 15:22). Была ли её молитва искренней? Конечно, была. Но удивительно, что Господь "не ответил ей ни слова" (ст. 23). Ученики, видимо, со-чувствовали ей, поскольку они попросили Господа за неё: "Отошли её, потому что она кричит позади нас" (ст. 23). Но что же Господь сказал им в ответ? Он сказал: "Я был послан только к потерянным овцам дома Израиля" (ст. 24). Ответ Господа показал женщине секрет того, как нужно к Нему обратиться. Она поняла, что Сын Давида состоял в родстве только с домом Израиля, но не с язычниками. Поэтому она, подойдя, поклонилась Ему и сказала: "Господь, помоги мне!" (ст. 25). Она назвала Его Господом, а не Сыном Давида. Она поняла, что только дом Израиля был вправе обращаться к Нему, используя этот титул, поэтому она оставила неправильное основание, на которое она опиралась, и назвала Его в своей молитве Господом. Эта молитва вынудила Его ответить: "Нехорошо взять хлеб детей и бросить собачонкам" (ст. 26). На первый взгляд ответ звучал очень холодно; Господь, казалось бы, отвергал женщину и смущал ее. На самом деле Он старался показать жен-щине её положение, чтобы она поняла значение благодати. Женщина поняла своё место, она увидела Господа и Его благодать и, ухватившись за секрет молитвы, сказала: "Да, Господь, ведь и собачонки едят крошки, которые падают со стола их хозяев" (ст. 27). Тогда Господь похвалил её, сказав; "О женщина, велика твоя вера!" (ст. 28). Она усвоила секрет молитвы, и вера сама пришла к ней. В Мк. 7 Господь сказал: "За это слово - иди. Вышел из твоей дочери бес" (ст. 29). Она получила ответ на свою молитву "за это слово". В её слове заключался секрет молитвы. Именно это нам нужно усвоить. Нередко мы молимся, но кажется, что наша молитва исчезает подобно камню, брошенному в океан. Она исчезает без какого-либо ответа от Бога. Мы не нашли правильного ключа, который может отпереть дверь. Однако мы не пытаемся узнать, почему Бог не ответил на нашу молитву. Братья и сестры, как можно рассчитывать на то, что Бог будет отвечать на такие бессмысленные молитвы? Во всех своих молитвах мы прежде всего должны найти секрет. Только тогда мы можем рассчитывать на то, что будем постоянно получать ответ от Бога.
После того как мы рассмотрели эти примеры в отношении молитвы, нам нужно запомнить, что в ходе молитвы нам следует прислушиваться к внутреннему голосу и не позволять нашим обстоятельствам, мыслям или привязанностям управлять нами. Когда этот мягкий, тихий внутренний голос велит нам молиться, когда в глубине нашего существа возникает чувство, что мы должны молиться, тогда нам следует сразу же начать молиться. Обстоятельства должны служить только для того, чтобы мы пришли в присутствие Бога и ждали перед Его лицом. Они не должны властвовать над нами и препятствовать нам молиться. Наш разум нужен только для того, чтобы упорядо-чить наши внутренние чувства, которые затем должны быть выражены словами. Разум не должен быть источником нашей молитвы. Молитва - это выражение внутренних чувств с помощью разума, она зарождается не в разуме. Мы можем м-литься согласно воле Бога, только когда мы находимся в согласии с Его волей. Мы не пытаемся заставить Бога угождать человеческим чувствам. Пока мы не решим проблему своих чувств, мы не сможем молиться; молитвы не смогут быть высвобождены. Попав под влияние своих чувств, мы будем молиться природными молитвами, согласно своим субъективным желаниям. Нам будет трудно молиться согласно внутреннему водительству. По-этому нам нужно найти секрет молитвы. Когда мы замечаем, что наша молитва стала неэффективной, бесплодной и неудовлетворительной, мы всегда должны просить у Господа света и стараться понять причину. Спрашивая Господа, мы в какой-то момент почувствуем, что прорвались, когда внутри нас что-то "сработает" и мягкий, тихий голос скажет: "Вот оно!" Мы усвоили секрет молитвы. Если мы продолжим молиться, пользуясь этим секретом, мы можем быть уверены, что Бог ответит на нашу молитву. В Ис. 62:6 говорится: На стенах твоих, Иерусалим, Я поставил сторожей, которые не будут умолкать ни днём, ни ночью.
Эти сторожа - люди молитвы- Они должны неутомимо нести свою стражу, чтобы, как только что-то произойдёт, заметить это и сразу подать сигнал. Человек молитвы должен постоянно напоминать Господу. Это работа не для одного человека и не для нескольких людей - такой молитвой должна молиться группа людей. Они "не будут умолкать ни днём, ни ночью". Это товарищи, которые вместе несут свою стражу, вместе замечают, если что-то случается, и вместе непрестанно молятся Богу. Их молитвы не умолкнут, "доколе Он не восстановит и доколе не сделает Иерусалима славою на земле" (ст. 7). Мы должны быть настойчивы в молитве, пока не будет построено Тело Христово. Богу нужны наши молитвы. Он хочет, чтобы у нас были дух молитвы, атмосфера молитвы и секрет молитвы. Братья и сестры, давайте поднимемся и будем учиться молитве. Давайте искать секрет молитвы, чтобы удовлетворить сегодняшнюю нужду Бога.


У тебя есть вопрос? Отлично! Тогда эта рубрика для тебя.

А у тебя есть ответ! Послужи для других своим знанием и опытом, но только с одним условием, все должно основываться на Священом Писании.

2 Кор.12:7 Как понять "жало", что здесь подразумевается. Мне говорили что Павел плохо видел, а один вобще сказал что Павел был одержимым. Как здесь разобраться? Диана

ОТВЕТИТЬ

2Кор.12:16 Что значит "удучи хитр, лукавством брал с вас". Никак немогу совместить лукавство и хитрость. Получается что Павел обманывал, чтобы побольше собрать денег? Диана

ОТВЕТИТЬ

Побольше-бы таких братьев и сестер, которые не останавливаются на чемто достигнутом , но продолжают искать истину. (Редакция)


Спорные отрывки из Писания о роли женщины в служении
(продолжение)

Ральф Махони

ЖЕНЩИНЫ ВНЕ ЦЕРКОВНЫХ СЛУЖБ

Если ваша церковь настаивает на том, чтобы намордник был сохранен для современных христианских женщин "в церквях", то тогда не существует традиционного или библейского ограничения на служение христианских женщин ВНЕ СВЯТИЛИЩА, и именно там служение по спасению душ является наиболее эффективным.
Жена известного евангелиста сказала следующее:
"Почему женщины должны чувствовать себя скованными в своем служении только из-за того, что их подавляют внутри церкви?
Христианская весть, свидетельство и служение женщин необходимо в миллион раз больше вне святилища, чем внутри него".

1. Весь мир является нашим полем битвы
"Женщинам нет необходимости чувствовать себя обделенными, когда им не позволено говорить внутри церкви. Женское служение и миссия имеют значение СНАРУЖИ ТАМ, ГДЕ НАХОДЯТСЯ ГРЕШНИКИ. '
Итак, вместо того чтобы выражать недовольство по поводу маленьких углов, которыми мы ограничены, давайте, как женщины, поднимем свои глаза и посмотрим, что полем сражения является ВЕСЬ МИР, где не применить традиционное истолкование ограничений, данных Павлом".

2. Где находятся границы?
"Если мы чувствуем себя обязанными повиноваться ограничениям ВНУТРИ ЦЕРКОВНЫХ СОБРАНИЙ, то разве мы не должны чувствовать себя настолько же обязанными повиноваться нашему Господу Иисусу Христу ВНЕ святилища? Должны ли мы повиноваться традициям больше, чем Христу?"
Итак, где мы решим устано-вить границы для женщины?
Традиция говорит: "Это нормально, когда женщина учит в Воскресной школе или в некоторых группах, даже встает в церкви и свидетельствует о том, что Христос сделал для нее. Другие позволяют женщинам быть миссионерами в других странах или служить в доме, но она не должна проповедовать или учить".
Но мы должны быть осторожны, чтобы не начать неуместно вдаваться в тонкости. Например, если женщина может за пределами церкви свидетельствовать, то может ли она включить в свое, свидетельство места из Писания? Если да, то сколько, чтобы ее свидетельство не было отнесено к разряду проповеди?
Если она может свидетельствовать одному грешнику, то допустим, что собирается группа. Может ли она свидетельствовать десяти или ста или тысяче? Не перешагивает ли в этот момент ее свидетельство за границы, отведенные женщине? Сколько человек может собраться, прежде чем она должна будет замолчать и позвать на смену мужчину?
Если она может свидетельствовать грешнику в метро или частном доме, то может ли она свидетельствовать ему по дороге, в парке или в палатке, которую она могла поставить? И в какой момент се свидетельство должно быть запрещено?
Если она может свидетельствовать у дороги, то допустим, что собирается группа. Может ли она встать на камень, чтобы остальные могли ее слышать?
Если да, то может ли она установить ящик, стул или платформу? Какова точная громкость, с которой она может говорить, и высота, на которой она может стоять, прежде чем она перейдет запретные для женщины границы и вторгнется в святые владения мужчины?
Если она может молиться с одним грешником, может ли она молиться с двумя, десятью или сотней за один раз? Какое количество является слишком большим для женщины?
Если она может свидетельствовать, то может ли она учить или проповедовать? В чем заключается разница? Кто готов вдаваться в тонкости различий между свидетельством, проповедью, учением, евангелизацией или говорением, чтобы женщины могли знать, должны ли они повиноваться Иисусу Христу ВНЕ СВЯТИЛИЩА столько же, сколько они должны повиноваться традиции ВНУТРИ святилища.
Должна ли сегодняшняя армия культурных, образованных, квалифицированных христианских женщин продолжать оставаться безмолвными в евангелизме из-за двух указаний, данных Павлом группе некултурных, необразованных женщин, которые выкрикивали своим мужьям из конца собрания о вещах, к которым в то время они были не подготовлены и не способны дискутировать?
Должны ли современные христианские женщины быть ограничены устаревшим обычаем? Лично мне кажется неразумным надевать наручники на армию христианских женщин. Мне кажется, что мы обрекаем потерянные души на ад, запрещая женщинам принимать участие во всемирном служении евангелизма. Одевать намордник на их активное свидетельство о Христе, когда 20-й век так быстро загнивает, является трагедией.

3. Поощрять их идти
Тысячи сильных христианских женщин с радостью выступили бы вперед и совершили подвиги для Бога, если бы их не сдерживало это серьезное ограничение. Как же тогда мы, мужчины христиане, ответили бы за кровь миллионов потерянных душ, которые могли бы быть спасены через служение евангелизации доблестных Божьих женщин, если бы их поощряли идти вперед?
Я не могу помочь, но сам задам вопрос: "Насколько тяжелым грехом было бы для христианских женщин пойти за пределы церковного строения, чтобыевангелизировать и спасать души, сотни и даже тысячи душ,- даже если приказы Павла в отношении этих некультурных, крикливых женщин должны быть применены по отношению к современным образованным женщинам этого столетия?".
Я предпочитаю призвать женщин действовать для Христа так же энергично, как они действуют в профессиональных делах.
Если спасение многих душ является для них грехом перед Богом, то пусть их грех ляжет на меня. И я верю, что есть много других христианских лидеров, чувствующих то же самое.
Давайте объединимся в молитве за то, чтобы армия духовных женщин захватила мир для Иисуса.

4. Иисус избирает женщин
Одним из наиболее значительных отрывков в Новом Завете является Иоанна 20:18; вот что он гласит: "Мария Магдалина идет и возвещает ученикам, что видела Господа, и что Он это сказал ей".
Я не знаю, почему тем утром, когда наш Господь воскрес, там не было мужчин. Они слышали Его слова. Он сказал им, что Он воскреснет. Но они были слишком испуганы и слишком сомневались.
Но Мария Магдалина была там. Она видела Его, и Он назвал ее по имени. Ее посетил воскресший Господь.
Иисус избирает женщину быть первым человеком, провозглашающим Его воскресение. Мария Магдалина первой произнесла проповедь, сообщающую о том, что Христос воскрес.
Сообщение о воскресении является центром христианства. "А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших" (1Кор. 15:17). Римлянам 10:9,10 связывает спасение каждого человека с верой в то, "что Бог воскресил Его из мертвых" и исповеданием этого факта миру.
ВОСКРЕСЕНИЕ является величайшей вестью Церкви, и Иисус поручил женщине первой донести эту весть. Он сказал: "...иди к братиям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и к Богу вашему".
Только подумайте: Иисус послал женщину провозгласить величайшую весть Церкви САМИМ АПОСТОЛАМ.
Можем ли мы запрещать женщинам делать то, что Иисус поручал делать женщине? Будем ли мы устанавливать границы женскому свидетельству о Христе, когда Иисус избрал женщину донести первую весть Церкви после Своего воскресения, причем наиболее мощную и живую весть в христианстве, что "ХРИСТОС ВОСКРЕС"?
Осмелимся ли мы подавлять христианских женщин или ограничивать число людей, которым они могут свидетельствовать, когда Христос использовал женщину для провозглашения наиболее фундаментальной вести христианства самим апостолам - лидерам Церкви? Мария Магдалина "передала им послание Христа".

5. Если бы я был женщиной
Могут ли христианские женщины продолжать безмолвствовать, когда так много женщин в Библии были Божьими посланницами?
Используют ли христианские женщины слова Павла как предлог для того, чтобы делать мало
или вовсе ничего в служении евангелизма? Является ли это удобным прикрытием их собственного недостаточного посвящения 'и мужества спасать души?
Готовы ли христианские женщины принять такое большое количество ограничений в Б-жьем служении евангелизма, когда мирские женщины отстаивают свое влияние и дееспособность в бизнесе, науке, медицине, политике и правительственных делах?
Если бы я был женщиной, я хотел бы повиноваться Иисусу Христу ВНЕ церкви по меньшей мере столько же, сколько я повиновался бы традиции ВНУТРИ церкви.
Если бы я был женщиной, я хотел бы, чтобы меня рассматривали как христианку, верующую, последовательницу Христа, Его свидетельницу, посланницу Его воскресения,. спасительницу душ.
Если бы я был женщиной, я хотел бы выполнять работу христианина. Я хотел бы осознавать, что Христос живет во мне; что Он служит через меня; что Он говорит через мою жизнь; что Он любит и служит через меня; что мое тело является Его телом; что Он готов продолжать Свое служение ЧЕРЕЗ МЕНЯ; что, "как Бог послал Христа в мир, так и Христос посылает меня" (Иоан. 17:18; 20:21 - пе-рифразировка).
Если бы я был женщиной, я хотел бы делать то, что Христос призвал делать верующих, даже если, делая это, я страдала бы от гонений. Мой Господь пострадал за меня. Я был бы готов пострадать для Него.
Если бы я был женщиной, я хотел бы быть одной из тех мудрых, которые "слушали слова Христа и ИСПОЛНЯЛИ их" (Мат. 7:24), строя свое служение по спасению душ на скале веры и действия.
Если бы я был женщиной, на-полненной Святым Духом (Деян. 1:8), я хотел бы быть СВИДЕТЕЛЬНИЦЕЙ Христа "в Иерусалиме и во всей Иудее и Самарии и даже до края земли".
Если бы я был женщиной, я ликовал бы, потому что пророк Иоиль сказал: "...излию от Духа Моего на ВСЯКУЮ плоть, и будут пророчествовать сыны ваши И ДОЧЕРИ ВАШИ...", - и потому что апостол Петр проповедовал, что "И на рабов Моих И НА РАБЫНЬ Моих в те дни излию от Духа Моего, и БУДУТ (множественное число) пророчествовать" (Деян. 2:18).
Я был бы так рад тому, что еврейское слово, употребленное Иоилем, означает "говорить или петь под вдохновением; предсказывать или давать рассуждение", и тому, что греческое слово, употребленное Петром, означает "говорить под Божественным вдохновением; осуществлять пророческое служение; инспирированная речь".
Если бы я был женщиной, я радовался бы тому, что Иисус никогда не делал различие между полами. Я был бы вдохновлен тем, что столькие были связаны с Его жизнью и служением.
Я хотел бы быть похожим на простую женщину из Самарии, которая, как только уверовала в Него, отбросила свой сосуд для воды и евангелизировала весь город для Иисуса. Иоанна 4: люди "вышли из города и пошли к Нему... и многие Самаряне из города того уверовали в Него". Из-за свидетельства и евангелизационного служения ЖЕНЩИНЫ (стихи 30, 39).

6. Неограниченное служение
Женщины имеют Божественно привилегированную роль в жизни. Они несут большую ответственность за свои дома и должны всегда подчиняться своим мужьям в Господе.
Они также имеют непревзойденное влияние на своих мужей и на весь свой дом.
Кто-то сказал: "Рука, качающая колыбель - это рука, которая правит миром".
Материнство является святой привилегией, награды и радость которого превосходят все, что может пережить мужчина.
Природная привлекательность женщины несомненно награждается, кроме того, всякими добродетелями.
Женщины имеют неограниченное служение и, если они хотят делать то, что сказал делать Иисус: свидетельствовать, спасать души, евангелизировать - их полем сражения является МИР.
Пусть ни одна женщина не заботится об ограничениях, наложенных на ее служение в маленьких уголках нашего мира, называемых зданиями церкви, когда нам не ставится никаких ограничений ВНЕ СВЯТИЛИЩА.
Служение, которое Иисус, уходя, дал Своим последователям, может быть осуществлено только вне церквей. К счастью, для женщин нет никаких традиционных или библейских запретов на служении там.

Если у вас есть аргументы опровергающие данную тему, мы будем рады опубликовать в разделе "ЗА" и "ПРОТИВ", но с условием что ваш материал будет достаточно подтвержден Св. Писанием.