About

Created using
htm2chm 3.0

Download it NOW!


Христианский сетевой журнал "STAURAS"

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:

  • Богословие (систематическое и практическое)
  • Апологетика
  • Христианская жизнь
  • Лидерство
  • курьезные случаи из христианской жизни
  • примеры решения каких-либо проблем и т.д.
  • Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:

Денег мы не платим, однако в статье, вы можете указать свои авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Общие требования к материалам:

  • Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
  • В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
    Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
  • Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
    По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
  • Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
    Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
  • Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
    Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их. .

P.S. Мы оставляем за собой право:

  • Не публиковать материалы на наш взгляд противоречащие Св.Писанию.

    Присылайте свои материалы по адресу max4j@narod.ru , с темой "Cтатья".

Благослови вас Бог!

C уважением.Max .

Использованы материалы: http://www.izcity.com


Портрет проповедника
Стивен Олфорд

Одно из величайших утверждений, касающихся Божьего непогрешимого вечного Слова, находится в псалме 118. Из 176 стихов восемь (см. ст. 121–128) говорят о богатстве и уместности Божьего откровения человеку. На протяжении всего этого огромного псалма мы просматриваем образ проповедника, задачей которого является объяснить и применить Божье послание к людской нужде. Мы наблюдаем следующее:

ПРОПОВЕДНИК — ЭТО ЧЕЛОВЕК С ТЯЖЕЛОЙ ОБЯЗАННОСТЬЮ
«Я раб Твой» (ст. 125). В этом отрывке слово “раб” упоминается три раза. Значение этого слова несет смысл полного подчинения и чувства обязанности по отношению к своему господину. Когда мы изучаем три упоминания этого слова, мы узнаем, что проповедник должен сражаться с духовной враждебностью. «Не предай меня гонителям моим. Заступи раба Твоего ко благу его» (ст. 121, 122). Проповедовать истину — приглашать духовную враждебность. Павел испытал это на себе: «Наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной» (Ефес. 6:12). Мы можем презрительно относиться к проповедникам и телеевангелистам, которые упали и о которых сплетни ходили по всему миру, но мы не можем по-настоящему осознать ту лютую духовную враждебность, с которой они сталкиваются. Возможно, мы критиковали их, но как часто мы ходатайствовали за них в наших молитвах?
Проповедник должен бояться библейской власти. «Сотвори с рабом Твоим по милости Твоей, и уставам Твоим научи меня» (ст. 124). Это изумительная молитва. Иными словами, псалмопевец говорит: «По милости Твоей дай мне благодать, чтобы моя жизнь была под божественной властью». Опять же, большинство христианин не знает о той позиции, которую проповедники должны занять, когда они открывают Слово Божье. Августин сказал: «Когда говорит Писание, говорит Бог». Величайший авторитет на земле, второй после Бога, — это слово, произнесенное с кафедры. Поэтому христианским церквям напоминается: «Повинуйтесь наставникам вашим и будьте покорны» (Евр. 13:17).
Когда Тед Коппел обращался в 1987 году к выпускникам Дьюкского университета в Дурхаме, штат Северная Каролина, он заявил:
«Мы потратили 5000 лет как раса разумных человеческих существ, пытаясь вытащить самих себя из первобытной слизи путем поиска правды и моральных абсолютов. В своей первозданной форме, истина — это не вежливое похлопывание по плечу; это огромный упрек. То, что Моисей принес с горы Синай, не было десятью предложениями. Это есть (не просто были) заповеди. Абсолютное великолепие Десяти заповедей заключается в том, что в пригоршне слов зашифровано приемлемое человеческое поведение не только для прошлого и настоящего, но на все времена».
Увы, мы смягчили моральные абсолюты Божьей вечной истины. С другой стороны, когда мы проповедуем Божий закон, мы делаем это со страхом и трепетом, потому что мы под божественной властью.
Проповедник должен обладать целостным характером. «Я раб Твой: вразуми меня, и познаю откровения Твои» (ст. 125). Проповедники должны быть образцами честности перед теми, кому они проповедуют, и перед всем миром. Как добросовестные люди, они должны проводить часы на коленях в молитве и изучении Божьего Слова, чтобы знать, как облекать во плоть библейские стандарты святой жизни.

ПРОПОВЕДНИК — ЭТО ЧЕЛОВЕК С НЕБЕСНЫМ ВИДЕНИЕМ
«Время Господу действовать: закон Твой разорили» (ст. 126). Проповедники, живущие с Богом, имеют двойное видение: (1) они видят сердце человека (ст. 126). В этом стихе говорится о людях, которые аннулируют повеления Божьего святого закона либо через неведение, либо через высокомерие. Это неведение действительно для тысяч подростков на нашей земле, которые не были научены Библии в их домах, школах и даже в их церквях. Поэтому, не моргнув глазом, они могут всадить пулю в невинного.
Люди другого типа с бесстыдным высокомерием попирают моральные абсолюты Божьего святого Слова. В то время как лозунг «В Бога мы верим» напечатан на наших купюрах и монетах, мы запрещаем молитвы в наших школах и пренебрегаем чтением Библии даже как литературы. Поистине, мы сделали Божий закон бездейственным даже в стране, которая была основана на христианских принципах.
Но еще более важно, чтобы (2) проповедники имели сердце Божье. «Время Господу действовать» (ст. 126). Кто-то сказал, что «молчание небес — это надежда для человечества». Когда Бог действует, Он действует в благословении или в проклятии, в пробуждении или возмездии.
Чудесно, когда Бог выбирает излияние Своих благословений, но более чудесно, когда Он выбирает суд. Евангелист Билли Грэм однажды сказал, что «если Бог не будет судить Америку, Ему придется извиниться перед Содомом и Гоморрой». Суд не всегда приходит с громом и молниями. Иногда Бог дает возможность людям погубить самих себя в своих злых страстях, гордости и проституции (Рим. 1:24, 26, 28).
Интересно, не происходит ли это прямо сейчас с распространением СПИДа, злоупотреблением наркотиками, возрастанием насилия, преступности и разрушительных ураганов, пожаров и наводнений? Не допускает ли Бог эти катастрофы как суд над Америкой?

ПРОПОВЕДНИК — ЭТО ЧЕЛОВЕК С ЕСТЕСТВОМ, ОБЛАДАЕМЫМ СВЯТОСТЬЮ
«А я люблю заповеди Твои более золота, и золота чистого. Все повеления Твои — все признаю справедливыми; всякий путь лжи ненавижу» (ст. 127, 128). Вот человек с естеством, обладаемым святостью.
Мы замечаем, во-первых, что проповедник ценит Слово Божье. «А я люблю заповеди Твои более золота, и золота чистого» (ст. 127). Жалкий тот проповедник, который не может сказать эти слова. Проповедники должны быть людьми, которые ценят Слово Божье превыше всех ценностей, предоставляемых этим миром. То, что написал апостол Павел, было для проповедника: «Ибо корень всех зол есть сребролюбие» (1-е Тим. 6:10). Целью проповедника должно быть не процветание, не популярность, не власть или престиж, а размышление над Словом Божьим день и ночь, пока оно не завладеет им.
Когда все разрушится в прах, Слово Божье останется верным вовеки. Иисус сказал: «Небо и земля прейдут, но слова Мои не прейдут» (Марк. 13:31). Бог снабдил Свои создания самооткровением, согласующимся с Его святым характером и целостностью. Поэтому нам нужно ценить Слово Божье.
Во-вторых, проповедник провозглашает Слово Божье. «Все повеления Твои — все признаю справедливыми; всякий путь лжи ненавижу» (ст. 128). Какое заявление! Здесь не только святость, но и святая категоричность. Это проповедь! Здесь нет отбора или выбора. Все заповеди и все, что Бог говорит, — справедливо, и это окончательно.
С другой стороны, любую альтернативу этому — любой путь лжи — проповедник должен ненавидеть, и он должен призывать людей поступать так же. Это непопулярно сегодня, но кто сказал, что проповедник должен быть популярным? Павел, когда писал свое последнее слово к Тимофею, повелел: «Проповедуй слово, настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием. Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят слух и обратятся к басням» (2-е Тим. 4:2–4).
Как важно понимать, что, даже когда люди обратятся к ложным путям, истинный проповедник должен продолжать проповедовать Слово Божье.
Таким образом, образ проповедника вырисовывается в самой длинной главе Библии. Моя молитва, чтобы это простое изложение вселило новое уважение к проповеднику и побудило нас поддерживать все старания помочь проповедникам быть верными и безбоязненными глашатаями Слова Божьего.
Повторю еще раз сказанное мною: проповедник — это человек с тяжелой обязанностью, с небесным видением и с естеством, обладаемым святостью. Все, что меньше этого, не соответствует Божьему образу проповедника.

Стивен Олфорд,
доктор богословия,
основатель служения «Энкаунтер Министрис»,
Мемфис, штат Теннеси.

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.
Не разрешается использовать в коммерческих целях.
При перепечатке любого материала с журнала видимая ссылка на источник www.max4j.narod.ru и все имена, ссылки авторов обязательны.


Гомилетика

В помощь проповеднику.

В этой рубрике мы будем печатать различные примеры, высказывания, конспекты, вобщем все что может помочь проповеднику в подготовке к проповеди. Убедительная просьба: если ВЫ имеете такой материал пожалуста присылайте его к нам, мы обязательно опубликуем его.

ПРИМЕРЫ

Леонардо да Винчи писал свою знаменитую картину "Тайная вечеря" около сорока лет, пребывая в постоянных мучительных поисках моделей для ликов Христа и Апостолов. При начале работы, когда ему понадобилась модель для лика Христа, он был прельщен удивительным милым образам юноши Пьетро Бандинели и придали лику Христа его черты.
Спустя сорок лет, в поисках модели для Иуды, художник столкнулся с одним бродягой, только что выпущенным из тюрьмы, и на этом бродяге Леонардо остановил, наконец, свой выбор. Лицо бродяги носило все следы греха, животных инстинктов, совершеных беззаконий. Но каково было удивление великого мастера, когда в бродяге он узнал чистого когда-то юношу Пьетра Бандинели. Грех сделал в жизни этого человека свое страшное, пагубное дело. Вряд ли молодой Петро представлял в своем юном воображении конец своего земного пути в таком жалком виде. И еще меньше, вероятно, думал он о своей вечной участи.

Когда известный художник Леонардо да Винчи работал над своими фресками "Тайной вечери", он имел одну цель: показать публике ясно облик Спасителя. Он поставил на стол чеканой работы чашу и рисовал ее в течении трех недель.
Когда картина была выставлена, он заметил, что его почитатели спешили, чтобы ближе и лучше видеть эту чашу, восхищаясь ею:
"Смотрите, как она замечательно сделана! Какой это чудесный художник - Леонардо!"
Так продолжалось несколько дней.
Но в один вечер, когда не было никого, Леонардо да Винчи взял кисть и одним взмахом уничтожил ею изображение чаши, сказав:
"Никто не должен восхищаться ничем и никем, как только Одним Христом!"

В последний момент перед смертью великий Леонардо да Винчи вскричал:
"Я оскорбил Бога и людей! Мои произведения не достигли той высоты, к которой я стремился!"

Мудро сказано!

"Разумный человек любит не потому, что ему выгодно, а потому, что он в самой любви находит счастье".
Блез Паскаль

"Что мы любим, с тем и слиты воедино".
Проханов

"В главном единство, во второстепенном свобода, а во всем - любовь."
Августин

Бог есть любовь. Философы ищут Бога, богословы нашли Его, а рожденые свыше христиане Его имеют.

КОНСПЕКТ ПРОПОВЕДИ

Я ПОДЧИНЯЮ ВСЕГО САМОГО СЕБЯ

Послание к Римлянам (12:1, 2)
ВСТУПЛЕНИЕ
Человек, отчаянно искавший мира с Богом, пришел в церковь и положил на алтарь свои драгоценности. Но у него по-прежнему не было в сердце мира. В конце концов, он сам лег на алтарь. В то же мгновенье Божий мир наполнил его душу. Он наконец понял, что истинное послушание начинается с подчинения самого себя.
ОСНОВНАЯ ЧАСТЬ
1. Иисус — наш пример полного подчинения.
а). В Своей земной жизни и служении (Иоан. 17:19).
б). В Своей искупительной смерти (Ефес. 5:2, 25; Тит. 2:14).
2. Во время обращения верующие умирают со Христом (Рим. 6:1–19; Гал. 2:20; 5:24; Кол. 3:3; 2-е Тим. 2:11; 1-е Пет. 2:24).
а). Мы предаем нашу старую самолюбивую жизнь распятию (Рим. 6:6).
б). Эта смерть приводит к новой жизни подчинения Богу — живой жертве (Рим. 6:4, 11–13).
3. Наша новая жизнь во Христе — жизнь полного подчинения.
а). Верующие Македонии «отдавали самих себя… Господу» (2-е Кор. 8:5).
б). Подчиняя себя Богу, мы отдаем себя другим (Иоан. 15:13; 1-е Иоан. 3:16).
4. Полностью подчиненная жизнь — это всецело освященная жизнь.
а). Дух, душа и тело (1-е Фес. 5:23).
б). Постоянное подчинение господству Христа (1-е Кор. 9:27).
5. Ключ к победоносной жизни — это подчинение себя Богу.
а). Тогда мы можем противостоять дьяволу (Иак. 4:7).
б). Мы подчиняем себя физически, эмоционально, социально, интеллектуально, духовно.
в). Победа в любой сфере нашей жизни начинается с подчинения той сферы Богу.
г). Чтобы приобрести жизнь, мы должны полностью подчинить самих себя Богу (Мтф. 16:24, 25). Если мы не сделаем того, то потеряем ее.
ЗАКЛЮЧЕНИЕ
Мы не можем торговаться с Богом. Условие Божьего мира — безусловное подчинение. Первая и наибольшая заповедь — любить Бога всем своим сердцем (Мтф. 22:37). Он сказал: «Отдай сердце твое мне» (Прит. 23:26). Когда наши сердца принадлежат Богу, мы Ему принадлежим полностью. Как только мы подчиняем свое сердце, все остальное наше естество следует тому же.Придите сейчас к Нему в вере и скажите: «Господь, я подчиняю всего самого себя Тебе».

Дж. У. Джерсон,
Даллас, штат Орегон.

"Литература для детской воскресной школы, новообращенных, служителей церкви, студентов христианских школ и ВУЗов, реабилитационных центров и широкого круга читателей" - icirusia@online.ru.

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Приветствую всех читателей журнала!

Мы предлагаем одну маленькую услугу для вашего удобства. Вам нужно подписаться на нашу рассылку, а мы в свою очередь будем присылать вам письмо с прямой ссылкой на новый номер журнала и анонсом статей. Можете также подписать ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Если вы просматриваете браузером, то советуем окно браузера развернуть на полный экран - больше будет зона просмотра (для Internet Explorer можно нажать клавишу F11 на клавиатуре).

::. Служба рассылок РМП ProtoPlex
Рассылка 'Христианский сетевой журнал "STAURAS"'

Руководитель проекта: Макс Ковалев.
П омощь и поддержка: Виталий Солоненко.
Ждем от вас письма с предложениями, отзывами, советами, а также критикой!


ДЕВЯТЬ ОСОБЕННОСТЕЙ В ОБУЧЕНИИ
ЛИДЕРОВ

Ральф Махони

СОДЕРЖАНИЕ
Предисловие

В ПРОШЛОМ НОМЕРЕ:
А2.1 Ожидать Господа
А2.2 Слышать голос Господа
А2.3 Повиноваться голосу Господа
А2.4 Долготерпение
А2.5 Учение из жизни Иосифа

В ЭТОМ НОМЕРЕ:
А2.6 Старайтесь избежать падения

В ПОСЛЕДУЮЩИХ НОМЕРАХ ЧИТАЙТЕ:
А2.7 "Избегайте блуда!"
А2.8 Отбрось жадность (идолопоклонство)
А2.9 Тройное помазание

ПРЕДИСЛОВИЕ К ГЛАВАМ А2.1 - А2.9

Этот раздел раскрывает одну из наиболее актуальных и интересыных тем. Его смело можно рассматривать как "Манифест христианского лидера".
План всего блока разделов был составлен самим автором на основе тридцати пяти лет активного служения во многих странах мира.
Автор старался указать на различные препятствия, "подводные рифы" и ловушки, встречающиеся на пути, чтобы уберечь начинающего лидера от неудач. Те, кто будет следовать этому плану, сохранят свою веру, получат венец и возложат его к ногам Иисуса.
Первая глава (А2.1) выделяет принципы и подготовительные этапы, следуя которым простой верующий сможет достигнуть необычайно высокого положения в лидерстве. В разделе Е4 автор указывает на практические действия, как следует поступать развитому духовно лидеру, чтобы воля Божья совершилась на земле, как и на Небесах. Данный материал предназначается каждому лидеру желающему "...всегда преуспевать в делах Господа". Тот, у кого нет такого сильного желания, лишь потеряет время, читая эти главы. Но искренним лидерам, стремящимся прославить Христа через свою жизнь и смерть, эти главы дадут поддержку, озарение инструкции, необходимые для успеха.

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди. Не разрешается использовать в коммерческих целях.


Глава 6

Старайтесь избежать падения

Введение
Бог ищет людей, чтобы сделать из них лидеров. Каждое новое движение Святого Духа знаменуется учреждением нового руководства, подготовленного и избранного Господом для выполнения Своей задачи. На пороге еще одно проявление Святого Духа. И коренные изменения в жизни человечества доказывают это.
Богу нужен человек, который бы «стал предо Мною в проломе» и «поставил бы стену» (Иез. 22:39), человек, который поймет пути и Слово Господа и скажет всем: «вот путь, идите по нему» (Ис. 30:21).
Вы должны знать о цене, которую надо заплатить, о ловушках, которые подстерегают на пути становления таких людей. Если вы желаете стать одним из избранных, стать лидером в грядущем возрождении, вам необходимо знать основные принципы, изложенные в этой главе.

Резюме предыдущих глав

То, чем я делюсь в этой главе, рассчитано на тех, кто прочитал, понял и начал уже претворять в жизнь знания, полученные из предыдущих глав.
В ПЕРВОЙ главе речь шла о том, как необходимо каждому лидеру надеяться на Господа (Ис. 40:31). Это первая заповедь духовного лидера. Если вы надеетесь на Господа, то ОН заберет вашу силу и взамен даст Свою. Происходит обмен.
Во ВТОРОЙ главе говорится о необходимости научиться слышать голос Бога. Жизненный принцип успешного служения состоит в том, что человек живет «каждым словом, исходящим из уст Божьих».
Наше сердце должно быть чистым и смиренным пред Господом до того, как мы услышим Его. И если мы слышим Его и повинуемся Ему, наша вера всегда возрастает. По мере же того, как она возрастает, мы слышим, как Бог говорит нам о великих вещах, которые Он хочет сотворить через нас.
В ТРЕТЬЕЙ и ЧЕТВЕРТОЙ главах говорилось, что Бог использует беды и несчастья, чтобы довести свои слова и указания до нас. Пройдя через «горнило» страданий, мы из «призванных» становимся — избранными! Это очищение необходимо, ибо Он готовит к напряженному духовному сражению, с которым мы столкнемся, когда станем духовными лидерами.
В ПЯТОЙ главе приведена как пример жизнь Иосифа. Бог допустил обстоятельства, которые привели Иосифа в темницу фараона, чтобы закалить его характер. Затем он был освобожден из тюрьмы, предстал перед фараоном и был поставлен правителем «над всею землею Египетскою». Такая, резкая смена положения: из тюрьмы, от страданий и лишений к наивысшему ответственному посту, могла легко способствовать возникновению у Иосифа ложного чувства важности и высокомерия. Но именно в тюрьме Бог и воспитал в нем смирение, и это спасло его в дальнейшем от ловушки гордости.

А. ПОДГОТОВКАХ СЛУЖЕНИЮ

1. Сколько времени это займет?
Как раз сейчас, возможно, вы задаетесь такими вопросами: «Как много времени займет этот процесс? Сколько потребуется Богу времени, чтобы сделать из меня лидера?»
Срок не установлен. Моисей готовился 40 лет в пустыне, пася овец своего тестя Иофора.
Только спустя 14 лет после своего обращения Павел был подготовлен и послан лидером (Деян. 13:1-3). Однако в Писании сказано о многих годах обучения Павла и до его обращения.
С того времени, когда Иосиф видел сны, до того, как он стал высшим сановником Египта, прошло 13 лет.
Две вещи определяют, сколько лет потребуется Богу, чтобы сделать из вас лидера:

  • Важностью и сущностью служения, к которому Бот
    готовит вас, и

  • Тем, как вы реагируете не Его действия, когда Он подготавливает вас.

а. Механик или доктор? В зависимости от того, как много Бог хочет сделать через вас и как много вы хотите сделать для Бога, Он определяет силу воздействия на вас.
То же самое справедливо и в миру: человек может стать хорошим автомехаником уже через несколько лет обучения, но вы не можете быть хирургом, не потратив много лет на интенсивную, серьезную подготовку и занятия.
Если вы хотите, чтобы Бог использовал вас в важном и могущественном служении с чудесами и властью, время вашей подготовки будет длительным и мучительным. Чем больше будет ответственности, тем серьезнее будет подготовка. Потребуется более высокая температура, чтобы очистить сосуд, сделанный из золота для чести Бога, чем для того, чтобы сделать земной сосуд для обычного использования.
b. Упрямый или покорный? Второй фактор — это ваша реакция на действия Бога. Если вы медленно усваиваете то, чему вас учит Бог, это увеличит время и суровость подготовки. Кузнец должен применять тяжелый молоток и высокую температуру, чтобы придать форму несгибаемому железу. Ювелир же применяет умеренное давление, чтобы придать форму гибкому золоту. Секрет состоит в том, что нужно быть податливым, гибким и послушным Богу. Когда Он преподает вам урок, усваивайте его быстро. Не мешайте Ему и не будьте упрямыми. Если вы будете такими, то Богу придется использовать много «жара и молоток», чтобы придать вам форму лидера.

2. Множество жертв
Глупо предполагать, что, когда вы станете лидером, вам больше не нужно будет духовно расти. Рассуждая так, вы во многом потерпите поражение.
В 1948 году было огромное движение Святого Духа, охватившее Соединенные Штаты. На протяжении нескольких лет после окончания второй мировой войны Бог очень много делал для Своей Церкви.
К 1950 году возникло более 50 выдающихся служений. Большинство из них были евангелическими, действующими в исцеляющем помазании, которое потом распространилось по всему миру.
Не многие выжили. Где же остальные? Почему осталось так мало? Список жертв длинный. Многие из тех, кого подготовил Бог, не смогли до конца следовать своему призванию.
Больше «жертв» оказалось среди тех, кто уже достиг лидерства, чем среди тех, кто только готовился стать лидером.
«Но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным» (1Кор. 9:27). Многие из тех, кто стремится стать лидером, думают: «Когда я стану лидером, я буду свободней». Это совсем не так! Став лидером, человек становится более подвержен духовным нападкам и поражениям из-за своего высокого положения и известности.

3. Цена высока
Подготовка лидера включает в себя множество болезненных испытаний (см. Евр. 5:7, 8), чтобы научиться противостоять жесткому давлению, оказываемому на лидера, чтобы сломить его.
Христианское лидерство не развлечение, а война. Вы находитесь в состоянии войны с сатаной и с миром. Вас не понимают члены семьи, друзья, братья-христиане. Кроме того, вас часто критикуют завистливые и трусливые люди.
В Библии в книге Чисел говорится о Моисее. Это точная картина того, с чем приходится сталкиваться лидеру. Моисей был ответственен за 2.500.000 человек, ворчащих, жалующихся, злословящих мятежников. Они видели чудо, а затем опять ворчали в неверии и разжигали один мятеж за другим.
Даже брат и сестра Моисея критиковали его и сомневались в его лидерстве (за что и были наказаны однажды).
Немного удивляет, что Бог готовил Моисея к лидерству 40 лет. Но если бы Моисеи не провел 40 лет в пустыне и не столкнулся с проблемами пастуха, помогая своему тестю пасти овец, он никогда бы не стал таким великим лидером.
Моисей и Илия были теми двумя, кто явился Иисусу на горе Преображения. Из этого (и других мест писаний) мы заключаем, что они были двумя великими и самыми значительными лидерами Ветхого Завета.
Жизнь Моисея и Илии показывает ту меру страданий, которую испытывает Божий человек, став лидером.
а. Моисей. Хотя Моисей прошел через столько лет подготовки, давление на него оказалось таким сильным, что Моисей попросил Бога убить его. Человек молится такой молитвой только когда он очень несчастен.
«И сказал Моисей Господу: для чего Ты мучишь раба Твоего? И почему... Ты возложил на меня бремя всего народа сего? Разве я носил во чреве весь народ сей, и разве я родил его, что Ты говоришь мне: неси его на руках твоих, как нянька носит ребенка, в землю, которую Ты с клятвою обещал отцам его? Откуда мне взять мяса, чтобы дать всему народу сему ? Ибо они плачут предо мною и говорят: дай нам есть мяса. Я один не могу нести всего народа сего; потому что он тяжел для меня. Когда Ты так поступаешь со мною, то лучше умертви меня, если я нашел милость пред очами Твоими, чтобы мне не видеть бедствия моего» (Числа 11:11-15).
Лидерство было тяжелым бременем, чтобы нести его. Моисей был настолько обескуражен и угнетен, что хотел умереть.
b. Илия. У Илии также был момент отчаяния в служении. Кризис наступил после триумфа, когда Илия вызвал огонь с Небес и убил пророков Ваала.
«И пересказал Ахав Иезавели все, что сделал Илия, и то, что он убил всех пророков мечем. И послала Иезавель посланца к Илии сказать: пусть то и то сделают мне боги, и еще больше сделают, если я завтра к этому времени не сделаю с твоею душею того, что сделано с душею каждого из них. Увидев это, он встал и пошел, чтобы спасти жизнь свою, и пришел в Вирсавию, которая в Иудее, и оставил отрока своего там... и просил смерти себе, и сказал: довольно уже, Господи; возьми душу мою, ибо я не лучше отцов моих» (3 Цар. 19:1-4)
Господь ответил на молитву Илии и освободил его. Он был взят на Небеса в огненной колеснице через несколько недель после этой молитвы.
Что касается меня, я считаю, что это большое проявление любви и уважения к Своим лидерам, что Господь позволил Моисею и Илии присутствовать при Его преображении (см. Мат.17)
Да, это цена, которую надо заплатить, чтобы быть лидером. Если подготовка кажется тяжелой, помните, что давление, которое оказывается на лидеров, будет гораздо сильнее, чем то, которое вы испытываете во время подготовки.

В. НАШ ЗЛЕЙШИЙ ВРАГ

Самый опасный враг церковного лидера — он сам. Его собственная плоть и грешная натура представляют злобного, коварного врага. С внешними врагами бороться легче, чем с ним!
В последующих главах мы более подробно остановимся на всех пунктах, но сначала бросим на них беглый взгляд.
1. Три основных ловушки для лидеров
Три вида греха, которые могут быть причиной падения любого христианского лидера:

— любовь к женщинам (незаконные половые связи);
— любовь к деньгам (желание стать богатыми);
— стремление выделиться (гордость).

Опыт только подтверждает Священное Писание: «Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира (сего)» (1 Иоан. 2:15,16).
Никто не застрахован от таких грехов. Я не считаю себя застрахованным от них и не встречал человека, который был бы невосприимчив к грехам. Из-за грехов многие христианские лидеры терпят поражение.
Каждый мудрый лидер знает, что, если он не научится контролировать себя, он может попасть в одну, две или во все 3 ловушки. Это, несомненно, те запинающие нас грехи, которые упоминаются в послании к Евреям 12:1.
Согласно 1 Иоанна 2:15, недостаток любви к Отцу Небесному способствует развитию любви к миру, что делает лидеров особенно открытыми к этого рода грехам.
Обучение и подготовка к лидерству включает в себя развитие абсолютного доверия к Богу и Его Слову. Если вы верите, вы будете в безопасности. Вы сможете избежать ловушки впасть в «сексуальный» грех, жадность или гордость. Эти 3 вида греха происходят от неуверенности (недостатка веры и упования на Бога).
а. Безнравственность. Безнравственность обычно является результатом неудачного брака. Брак может быть ненадежным из-за низкой самооценки (недостатка уважения к себе). Из-за этого вы. становитесь застенчивым, эгоцентричным, эгоистичным. Несчастная супруга пытается бороться, и лидер чувствует себя брошенным и привязывается к тому, кто, как кажется, понимает лучше и любит больше.
1) Семья — высший приоритет. Лидер должен найти время для жены и детей. Он должен интересоваться делами и планами своей семьи. Сильное давление и дела, проблемы церкви и ответственность мешают уделять много времени семье, которая должна занимать важное место в жизни лидера.
2) Слово жене. Жена должна проявлять заботу и сочувствие и оказывать поддержку мужу. Он будет всегда подвергаться давлению постоянно увеличивающейся нагрузки на работе. Он может чувствовать, что не в состоянии выполнить все, что требуется от него, быть расстроенным и встревоженным, обособленным и одиноким. Именно в эти минуты изнуренному церковному лидеру необходимы добрые слова и нежное прикосновение. Понимание и поддержка жены может спасти лидера и его служение.
3) Незаживающий рубец. Особенно опасны аморальные поступки. О человеке, совершившим прелюбодеяние, говорит Соломон: «Побои и позор найдет он, и бесчестие его не изгладится» (Прит. 6:33). Это будет мешать вашему служению всю оставшуюся жизнь.
Бог может даровать прощение и возвратить свою благосклонность, однако «побои и бесчестие» останутся. Совершив аморальный поступок, вы лишитесь всего, что достигли за долгие годы подготовки к лидерству.
b. Алчность. Алчность (любовь к деньгам) происходит от неверия в способность Бога давать. Как духовный лидер, вы должны: «Искать прежде Царство Божье и его правды». Если вы так поступаете, то Иисус сказал: «все остальное приложится вам». Он даст вам одежду, пищу, здоровье, жилище и средства передвижения, необходимые вам, если вы верите и следуете принципу благоденствия, указанному в Библии. А принцип прост: «Давайте, и дастся вам» (Лук. 6:38).
1) Учитесь давать. До тех пор, пока вы не научитесь постоянно давать Богу десятину (10%) от ваших доходов, вы не узнаете, как Бог удовлетворяет нужды. Вы разрушаете проклятие нищеты, отдавая десятину от всего, чем наградил вас Господь.
Помогайте вдовам, сиротам, бедным, окружающим вас, и Бог обещает: «...не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?» (Мал. 3:10).
2) Научите других давать. Как только вы сами начнете давать, сразу учите этому и своих братьев и сестер.
Когда они научатся давать десятину церкви, бедность покинет их тоже.
Мы еще коснемся этих грехов: безнравственности и жадности в последующих двух главах.
с. Гордость. Гордость — результат неуверенности в своем призвании и низкой искаженной самооценки, что легче всего заметить в других. Однако нам самим очень трудно увидеть эту черту у себя.
Она проявляется через бахвальство. Хвастовство свидетельствует о неуверенности. Человек, у которого в служении все в порядке, не кричит об этом. «Пусть хвалит тебя другой, а не уста твои» (Прит. 27:2).
Например, если кто-то чувствует необходимость постоянно напоминать другим о своем апостольстве, значит, он сам в этом сомневается и боится, что другие не будут считать его апостолом, если он об этом им не скажет. Бахвальство — очевидное доказательство того, что человек полон гордости и неуверенности.
1) Слуга — не господин. «Пастырей ваших умоляю я ... пасите Божие стадо ... и не господствуя над наследием Божиим, но подавая пример стаду» (1Пет. 5:1-3).
Лидеры — не господа. Они действуют как слуги Божьих людей. Церковное руководство — это не место для господства, это место смиренного слуги. Бог, готовя нас к роли лидера, учит нас быть слугой.
Иисус был наиболее скромным и смиренным из людей. Как и Иисус, настоящий лидер не станет избегать некоторых работ только потому, что они кажутся ему недостойными лидера. Надежный лидер не боится грязной работы или скромной ответственности.
Павел писал об Иисусе: «Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной» (Фил. 2:6-8). Иисус был настолько уверен в том, Кем Он был, что Ему не надо было возвеличивать Себя.
В 13 главе Евангелия от Иоанна ясно говорится: «Иисус, зная, что Отец все отдал в руки Его, и что Он от Бога исшел и к Богу отходит, встал с вечери, снял с Себя верхнюю одежду и, взяв полотенце, препоясался; потом вылил воды в умывальник, и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан» (стихи 3-5).
Обратите внимание на слово «зная». Иисус знал, Кем Он был, потому Он мог быть самым смиренным слугой и не бояться потери «имиджа великого лидера». Сравните с сегодняшним царственным облачением епископов и показными действиями.
Умывать ноги было обычным делом времен Иисуса. Эту работу обычно выполняла домашняя прислуга. Как сейчас мы выказываем радушие гостю, так во времена Иисуса прислуга обычно умывала ноги вошедшим.
Умывать ноги не было приятным занятием. Дороги были пыльными, а грязи было еще больше, чем пыли. Основными средствами передвижения в то время были верблюд, осел, лошадь или мул.
Не надо обладать богатым воображением, чтобы понять, что улицы были полны навоза. И ноги путника были не только в пыли, но и в навозе.
Умывание ног считалось делом самого смиренного раба, так как нужно было соприкасаться с уличной грязью. Это занятие считалось ниже достоинства для человека из «хорошей семьи».
Вот до этого дела и снизошел наш Славный Господь. Решительные протесты со стороны учеников легко понять. Как мог Иисус сделать это? Как мог Он, их Учитель и Царь, смывать навоз с ног Своих последователей?
Он мог сделать это потому, что был уверен в том, Кто Он есть. Он знал, что Отец дал Ему все. Он знал, что Он пришел от Отца, что Он был Сыном Божьим и обещанным людям Мессией.
Он знал, что вернется к Отцу после того, как одержит победу над грехом, смертью, адом и могилой. Ему не надо было ничего доказывать ни Себе, ни другим.
Его жизнь уже доказала, кем Он был для тех, кто обладал духовным восприятием, чтобы видеть.
2) Нет работы унизительной. Была ночь пятницы. Ежегодная конференция должна была начаться в понедельник.
Позднее время, пора расходиться, но вдруг оказалось, что туалетные емкости переполнены. Нам предстояло решить много организационных проблем в субботу. Необходимо было что-то предпринять с туалетом... Знаете, кто выполнил эту работу? Вы поняли, кто?
Мне пришлось заняться этим, поскольку больше было некому. Все остальные ушли готовить почву для лагеря. Мы не могли найти никого, кто мог вычистить клозеты в ту пятницу.
Я надел свою рабочую одежду и начал откапывать трубы, чтобы найти место, где произошло засорение и прочистить его. Я стоял по колено в грязных сточных водах, когда пришел лидер из другой провинции.
Он никогда раньше не был в нашей деревне. Не узнав меня, он спросил, где мог бы найти брата Махони, директора широко известной во всем мире миссионерской организации. Я ответил: «Он перед вами». «Вы брат Махони!?» - - воскликнул он, не веря своим глазам. Правильнее было бы сказать, что он был шокирован, увидев меня за подобным занятием.
Ответственность требует этого. Конференция не могла начаться, если бы рабочие бригады не пришли. Люди не смогли бы работать, если бы ванны были затоплены; так что мне пришлось выполнить эту сантехническую работу — и мне было все равно.
Человек, который не готов чистить туалет (когда обстоятельства требуют), не готов быть и духовным лидером. Думая, что подобная работа — не слишком-то приятное занятие, что это ниже вашего достоинства, вы пренебрегаете важной чертой лидера. Если вы не верите, что Бог может захотеть, чтобы вы вычистили место общего пользования, то сатана легко лишит вас лидерства.
Лидер должен быть готов, стоя на коленях перед своими последователями, умывать им ноги, если он (лидер) хочет быть подобен Иисусу. Будучи уверен, что Он сын Божий, Иисус мог свободно служить там, где это было необходимо. И такое понимание своей миссии служения убережет вас от одной, к сожалению, еще часто имеющей место, незрелой плотской любви лидера к своему положению.
3) Стремитесь к ответственности. Кто-то очень хорошо сказал: «Если вы встретите человека, добивающегося власти, понаблюдайте за ним — он станет причиной многих проблем. Если вы встретите человека, способного взять на себя ответственность, помогайте ему — он будет благословением».
Мы должны достигать способности брать на себя ответственность, а не стремиться к власти. Служение многих церковных лидеров было разрушено их любовью к карьере. Конечно, Павел говорит: «Кто епископства желает — доброго дела желает».
Однако если вы стремитесь только за привилегиями, должностями, властью, но не хотите взваливать на себя бремя всей ответственности, возлагаемой на лидера, ваше падение так же неизбежно, как и падение сатаны. Настоящий лидер церкви побеждает, потому что он понимает, что в нем живет закон (Рим. 7:14-24). Его сердце всегда готово к покаянию, он стремится улучшить служение, избегает таких вещей, которые могут заставить его думать о самом себе выше, чем должно думать.

С. ГОРДОСТЬ - СУЩНОСТЬ ГРЕХА

1. Симптомы гордости.
Коварные симптомы греха легко распознать, если.вы знаете их. Вот несколько признаков:
а. «Я более значителен». Думать, что определенные люди или занятия «ниже вашего достоинства», полагать, что вы значительнее других, потому что вы лидер.
b. «Я хочу, чтобы мне служили». Принимать особые почести как лидер, и позволять другим служить вам, вместо того, чтобы посвятить себя служению другим.
с. «Я лучший...» Павел предупреждает нас: «Не думайте о себе более, нежели должно думать». Гордость охватывает нас, если мы почитаем себя более, чем сами этого стоим.
Эти и другие подобные черты характера предупреждают нас, что мы отравлены коварным грехом — гордостью.
Бог ненавидит гордость, потому что это сущность греха. Сатана пал из-за гордости. «От красоты твоей возгордилось сердце твое... за то Я повергну тебя на землю» (Иез. 28:17).
Ева пала, потому что сатана затронул ее гордость: «...и вы будете, как боги...» (Быт. 3:5). Гордость непременно приведет к падению. «Погибели предшествует гордость, и падению надменность» (Прит. 16:18).
2. Гордость опасна
Гордость опасна, потому что она коварна. Гордость подобна сорняку среди сельскохозяйственных культур. И сорняк сей будет расти и заполнит собой все, если мы не сделаем ничего, чтобы предотвратить его рост.
Вы можете начать как скромный лидер и предполагать, что вы овладели искусством смирения. Но если вы вдруг ловите себя на мысли, что «гордитесь» вашим смирением, то знайте, что в вас нет смирения ни капли.
Гордость — разрушитель. Вот почему Божья воля для новообращенного -- быть всегда верным и ответственным в малом, чтобы расти и брать затем большую ответственность без опасения подвергнуться разрушению гордыней. «Епископ... не должен быть из новообращенных, чтобы не возгордился и не подпал осуждению с диаволом» (1Тим.З:2, 6).
3.Избегайте ловушки гордости
Если гордость порой все же трудно обнаружить и она такой коварный враг, как нам оградить себя от этого порока? Как защититься от змеиного греха? Далее будет сказано о шагах, которые мы все должны предпринять, чтобы избежать этой опаснейшей ловушки, расставленной для лидеров.
а. Будьте ближе к Богу. Оставайтесь как можно ближе к Иисусу через ежедневную молитву. Ежедневно изучая Библию, размышляйте над Его словами к вам. Это сконцентрирует вас на Его славе и поможет сохранить вам трезвый взгляд на вашу действительную значимость.
b. Поститесь и молитесь. Если в вашей жизни есть гордость, расправьтесь с ней. Давид сказал: «...изнурял постом душу мою...»
с. Будьте ближе к другим. Лидерство может изолировать вас от людей. В Библии говорится, что мы должны пребывать «постоянно ... в общении» (Деян. 2:42). Всегда сохраняйте близкие отношения с теми, кому вы позволяете быть в курсе вашей жизни и поправлять вас, если это необходимо.
Лидер, который не получает последовательное честное внушение от верных друзей, может потерять будущее и впасть в грех гордыни. Много лет назад Иеремия утверждал: «Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его» (Иер. 17:9). Мы обязаны принять это во внимание, чтобы не сбиться с пути из-за гордости.
d. Не боритесь за место. Псалом 74:8 говорит нам: «Бог есть судия: одного унижает, а другого возносит». Бог вознесет вас на место лидера не зависимо от обстоятельств. Он знает, где вы, и Он «вознесет вас в свое время» (1Пет. 5:6).
е. Стремление выделиться как хороший слуга другим. Хороший слуга пытается сделать тех, кому служит, успешными. Если все благословенны и успешны, то и вы тем самым достигли успеха. Если же вы сосредоточили все свое внимание на собственном успехе, то гордость легко может поразить вас (Фил. 2:4).
f. Служение омовения ног. Уже говорилось, что для любого человека, посвящающего себя служению, одной из основных обязанностей является мытье ног тем, кому он собирается служить. Если это большое собрание, тогда группа лидеров может выбрать несколько братьев и сестер, и тот, которого ставят на роль лидера, моет им ноги.
Когда в церкви происходит спор, процедура омовения ног -лучшее, как я знаю, средство в борьбе с разногласием, потому что омовение разрушает гордость, которая всегда стоит за любым спором... Пусть женщины омоют ноги женщинам, а мужчины — мужчинам.

В. ЗАКЛЮЧЕНИЕ

Чтобы не впасть в грех гордости и избежать падения, помолитесь вслух Господу этой молитвой:
Дорогой Иисус, Ты обещал, что поведешь меня по верной дороге и защитишь меня от зла. Сделай из меня такого слугу, которого захочешь. Храни меня от грехов безнравственности, алчности и гордости.
Исследуй мое сердце и открой мне эти грехи, если я их не обнаружил. Помоги мне в смирении исправлять недостатки, на которые мне укажут другие.
Помоги мне научиться принимать Твое наказание. Благодарю тебя за то, что Ты делаешь из меня такого же скромного слугу, как Ты сам. АМИНЬ!

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.
Не разрешается использовать в коммерческих целях.
При перепечатке любого материала с журнала видимая ссылка на источник www.stauras.h1.ru и все имена, ссылки авторов обязательны.


::. ИНФО
Главная
Авторам
Объявления

::. Статьи и проповеди
Больше Соломона
Чарльз Х. Сперджен

Вселенская и ломашняя церковь в Новом Завете
Лео Харрис

Жезл власти

Придём, поклонимся и припадем или религиозные фанатики
Мария Зверева

Вжнейший приоритет Церкви забыт
Луис Палау

Правильный вид веры
Ральф Махони

::. Это интересно...
Великая пирамида
Кларенс Ларкин

::. Гомилетика
Портрет проповедника
Стивен Олфорд

В помощь проповеднику.

::. Лидерство
Девять особенностей в обучении лидеров.

6. Старайтесь избежать падения

Рекомендуем

библиотека Вадима Б.

Web-master


На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем.

Тексты объявлений присылайте с пометкой "Объявление" на e-mail max4j@narod.ru

От Редакции

Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :

1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).

2. Ваша Задача - это написанние своих статей для нашего журнала.

3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.

4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!

Возможны другие варианты, спрашивайте если что!

Если вы решили вступить, то пишите заявку на e-mail max4j@narod.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)


Больше Соломона
Чарльз Х. Сперджен

«...И вот, здесь больше Соломона» (Луки 11:31)
Прежде всего нам приходит на мысль, что никто из простых людей не сказал бы это о себе, разве только в порыве чрезмерного самолюбования: ведь Соломон был в глазах иудеев идеалом величия и мудрости. Если бы кто-то из людей сказал о себе: «Здесь больше Соломона», это было бы крайним самомнением. Любой человек, действительно превосходящий Соломона мудростью, меньше всех притязал бы на такое превосходство. Мудрый человек никогда бы не мыслил так; рассудительный человек никогда бы не сказал этого. Господь Иисус Христос, будь Он просто человеком, никогда не произнес бы такие слова, потому что среди всего человеческого рода никогда не было более скромного, бескорыстного человека.

Рассмотрите это, исходя из предположения, что Христос из Назарета был просто человеком, и я признаю, что Его поведение в корне отличалось от духа, в котором сказаны эти слова: «Здесь больше Соломона». Сравнивать себя с другими — неблагоразумно, а Христос был мудр; так поступать — нескромно, а Христос был скромен. Он не сказал бы данных слов, если бы на это не было причины и основания в Его безгранично славной природе. Его божественность вынуждала говорить откровенно. Если Бог говорит, что Он больше всех Своих творений,— это не хвастовство; ибо что такое они в Его глазах? Все миры — всего лишь искры с наковальни Его всемогущества. Пространство, время, вечность — все они ничто перед Ним; и если Он сравнивает или даже сопоставляет Себя с кем-то из Его же творений — это величайшая снисходительность, как бы Он ни пожелал изложить это сравнение. Именно божественная природа нашего Господа побудила Его сказать эти слова, и сказал Он их не с целью возвысить Себя, но с целью указать на поучение, которое Он пытался донести людям: «Здесь больше Соломона». Он как бы говорил: «Царица Южная пришла издалека, чтобы услышать мудрость Соломона, а вы не желаете слушать Меня. Она уделила внимание человеку, а вы не считаетесь со своим Богом. Вы не хотите слушать воплощенного Бога, говорящего вам слова неиссякаемой, непогрешимой мудрости».
Наш Господь Иисус заботится о благе Своих слушателей, а где побуждение столь бескорыстно, там не остается места для критики. Он говорит им, что Он больше Соломона, для того чтобы убедить их в величине их преступления, суть которого в том, что они не захотели услышать исходящие из Его уст слова любви. Чужеземцы приходили издалека, чтобы послушать Соломона; а Я, говорит Он, пришел к вашей двери и принес неиссякаемую мудрость к воротам вашим, и вы отвергаете Меня. Поэтому царица Южная восстанет на суд с вами, ибо, отвергая Меня, вы отвергаете Того, Кто больше Соломона.
Второе, что может прийти на ум человеку, это: заметьте, что Господь Иисус Христос сознавал, Кто Он.
Он знает, Кто Он и каков Он. Он смирен духом не потому, что не осведомлен о Своем величии. Он был кроток и смирен сердцем (представители романоязычных народов обыкновенно называют Его «Раб рабов»), но все это время Он знал, что Он – Царь царей. Он берет полотенце и умывает ноги Своим ученикам, все это время зная, что Он — их Учитель и Господь. Он общается с мытарями и блудницами, живет с простыми людьми; но при этом Он знает, что Он — единородный от Отца. Ребенком Он сидит в храме, слушая раввинов и задавая им вопросы; Он стоит среди учеников, как если бы был одним из них, и беседует с невеждами и глупцами того времени, заботясь об их благе; но Он знает, что Он — не один из них; Он знает, что Ему нечему научиться у них; Он знает, что может поучать ученые советы и наставлять царей и философов, ибо Он больше Соломона. Он носит крестьянскую одежду и не имеет где приклонить голову; но Он знает, что каким бы низким ни было Его положение, Он больше Соломона. Он дает нам понять, что знает это, чтобы все смогли увидеть ту любовь, которая побудила Его сойти так низко.
Великое смирение Христа проявилось в том, что Он соизволит стать нашим слугой, нашим Спасителем, тогда как Он столь велик, что величайшие из людей - ничто перед Ним. «Он не почитал хищением быть равным Богу» — запомните это — и все же «уничижил Себя Самого». Некоторые люди не знают себе цены, и поэтому низкая должность, на которую они переходят, не унижает их, так как они недооценивают своих способностей. Они не знают, чего стоят, а Христос знал; хотя Он был человеком, Он знал о Своем Божестве, о Своей мудрости и величии. Поэтому я восхищаюсь ясным пониманием, отражающимся в Его глубоком уничижении, как самородок в темном руднике. Он не сгибается, как тот, о ком говорится в старом стишке:
Так вынужден тот, кто прямо сесть не может, но сознательно сходит со Своего престола славы, отмечая каждый шаг и полностью оценивая, на какое унижение Он идет. Он знал о цене нашего искупления и претерпел крест, пренебрегши посрамление. Хорошо поет Уоттс:

Бог полон сострадания:
Когда Спаситель наш узнал,
Что Кровь Его — цена прощения,
Он жалость к нам не умалял.

Братья, если наш Спаситель Сам сказал, что Он больше Соломона, то мы с вами должны верить Его словам, восторженно признавать их и приготовиться провозглашать. Если другие не признают их, давайте же мы безотлагательно исповедаем их. Если для того, чтобы они признали их, Ему Самому пришлось сказать: «Здесь больше Соломона», пусть не возникает необходимость вновь повторять это восхваление, но давайте все исповедаем, что Он на самом деле больше Соломона. Пойдем же домой с намерением говорить о Христе более возвышенно, чем прежде, стараться любить Его больше, служить Ему лучше и поднять Его в наших глазах и в глазах мира выше, чем Он когда-либо был. О, если бы нашелся славный высокий престол, чтобы посадить Его на нем, и венец из звезд, чтобы надеть Ему на голову! И привести народы к Его ногам!
Я знаю, что мои слова не могут воздать Ему честь достойно Его заслугам; но как бы я хотел этого. Я вполне уверен, что мои слова о Его превосходстве не отражают действительность в полной мере; и в самом деле, мои мысли и слова о Нем все менее и менее удовлетворяют меня. Он слишком славен, чтобы мой слабый язык описал Его. Если бы я мог говорить языками человеческими и ангельскими, я все равно не смог бы достойно превознести Его. Если бы я смог одолжить все созвучия неба и привлечь каждую арфу и песнь искупленных, все равно музыка не была бы достаточно сладкозвучной для Его прославления. Наш славный Искупитель навеки благословен: благословим же Его. Ему надлежит быть превознесенным превыше небес; вознесем же Ему хвалу. О, если бы была хорошо настроенная арфа! Пусть же Дух Божий поможет и сердцу, и устам восхвалять Его в этот час.
Итак, во-первых, мы попытаемся указать сходство Иисуса с Соломоном; а во-вторых, уйдем от всех сравнений и покажем, в чем между Христом и Соломоном вообще не может быть никакого сравнения.

I. Во-первых, МЕЖДУ ХРИСТОМ И СОЛОМОНОМ есть некоторое сходство.
Когда Спаситель Сам сравнивает Себя, это ясное доказательство того, что Святой Дух изначально замыслил схожесть, а поэтому можно смело сказать, что Соломону было предназначено быть прообразом Христа. Я не пускаюсь в подробности и не вдаюсь в тонкости маловажных вопросов. Я перечислю пять пунктов, в которых Соломон был заметно похож на Христа и в которых наш Господь превзошел Соломона. И надеюсь, вы меня поддержите.
Итак, первое сходство — мудрость. Когда бы вы ни заговорили с евреем о Соломоне, его глаза начинают торжествующе блестеть и кровь в венах закипает от национальной гордости. Соломон — это имя воскрешает в памяти самое великолепное время династии Давида, золотой век. Величественный Соломон, имя которого венчает славой еврейскую историю, и самый яркий луч той славы — в его мудрости. На востоке, думаю, что можно сказать, и на западе все еще бытует поговорка: «Мудр, как Соломон». Никогда ни один современный философ или ученый монарх не разделял славы сына Давида, имя которого остается синонимом мудрости. Ни о ком из людей после него нельзя сказать, как о нем: «И все цари земли искали видеть Соломона, чтобы послушать мудрости его, которую вложил Бог в сердце его». Он обладал всем познанием и был знатоком всех наук. Он был натуралистом: «И говорил он о деревах, от кедра, что в Ливане, до иссопа, вырастающего из стены; говорил и о животных, и о птицах, и о пресмыкающихся, и о рыбах». Он был инженером и архитектором, так как написал: «Я предпринял большие дела: построил себе домы, посадил себе виноградники, устроил себе сады и рощи и насадил в них всякие плодовитые дерева; сделал себе водоемы для орошения из них рощей, произращающих деревья». Он понимал искусство управления - был прекрасным политическим деятелем. Фактически он знал все. По словам Писания, Бог наделил его великодушным сердцем и мудростью, как песок морской: «И была мудрость Соломона выше мудрости всех сынов востока и всей мудрости Египтян. Он был мудрее всех людей, мудрее и Ефана Езрахитянина, и Емана, и Халкола, и Дарды, сыновей Махола, и имя его было в славе у всех окрестных народов».
Да, но наш Спаситель знает безмерно больше, чем Соломон. Я желаю, чтобы вы сегодня пришли к Нему так же, как царица Савская к Соломону, только из-за более веских причин. Вы не хотите изучать архитектуру или судоходство, агрономию или анатомию? Вы только хотите узнать, как будете воздвигнуты в дом духовный и как пересечете опасные моря, лежащие между этой землей и небесным градом? Приходите к Иисусу, и Он научит вас всему, что вам нужно знать, ибо вся премудрость сокрыта в Христе. Наш божественный Спаситель знает прошлое, настоящее и будущее; в Нем сокрыты тайны Божьи. Он знает самое сокровенное в сердце Бога, потому что Отца не знает никто, кроме Сына и кому Сын хочет открыть. Ему дано взять книгу пророческого предопределения и снять ее семь печатей. Придите же к Христу Иисусу, если вы желаете узнать намерения Божьи, ибо написано, что Он «сделался для нас премудростью». Соломон мог обладать мудростью, но он не мог быть мудростью для других; Христос Иисус является ею в полной мере. Тех разнообразных знаний, которыми Он обладает, неограниченных знаний, сокрытых в Нем, достаточно для того, чтобы водить и наставлять вас до конца жизни, какой бы сложной и мрачной ни была ваша стезя.
Соломон частично доказал свою мудрость замечательными изобретениями. Невозможно установить, чего Соломон не знал. Во всяком случае никто в данный момент не знает, как были положены на свои места те недавно обнаруженные огромные камни, которые служили основанием лестницы, по которой Соломон поднимался в дом Господень. Множество камней из каменной кладки Соломона так громадны, что современные механизмы вряд ли смогли бы сдвинуть их. Более того, без всякого цемента они так плотно скреплены, что между ними не вставишь и лезвие ножа. Удивительно, как это было сделано. Никто не знает, как такие громадные камни перемещали из каменоломен или как осуществлялась вся постройка храма. Литье из меди и серебра вряд ли менее замечательно. Несомненно, многие изобретения не достигли нынешних времен, изобретения более замечательные, чем современные. Мы — группа дикарей, которые только начинают узнавать кое-что, но Соломон знал и изобретал вещи, которые мы, быть может, вновь изобретем через пятьсот лет. Наш хвастливый девятнадцатый век, столь жалкий век, неимоверными усилиями ползет к мудрости, которой давным-давно обладал Соломон.
И все же Иисус превосходит Соломона. Что до изобретений, то Соломон — не изобретатель по сравнению с Тем, Кто сказал: «Избавь его от бездны, ибо Я нашел искупление». О Спаситель, разузнал ли Ты путь нашего спасения? Принес ли Ты в мир, завершил и воплотил в жизнь способ, благодаря которому врата ада закроются, а врата неба, однажды закрытые, широко откроются? Тогда Ты действительно мудрее Соломона. Ты — Изобретатель спасения, Архитектор Церкви, Начальник и Совершитель нашей веры.
Соломон оставил нам очень ценные книги — Притчи, Екклесиаста и несравненные Песни Песней. Но, увы, слова Соломона намного незначительнее слов Иисуса Христа, ибо последние - дух и жизнь. Сила слова Иисуса превосходит все глубокомысленные сказания мудреца. Мудрость притч не может сравниться с Его словами, «Проповедник» не может соперничать с Его проповедями, и даже божественная Песнь осталась бы без значения, как никогда не объясненная аллегория, если бы Сам Христос не был ее сутью. Соломон может петь о Христе, но Христос — суть песни. Он больше Соломона в Своих учениях, так как Его мудрость свыше и она ведет людей к небу. Блаженны сидящие у ног Его.
Далее, Соломон проявлял мудрость в сложных разбирательствах. Вы знаете, как он решил между двумя женщинами спор о ребенке; много других проблем решил Соломон и многие другие узлы смог развязать. Он был великим правителем, мудрым в политике, в социальной экономике и коммерции — мудрым во всех человеческих взаимоотношениях. Но там, где находится Христос, присутствует Тот, Кто больше Соломона. Нет трудности, которую Христос не мог бы убрать, ни узла, который Он не смог бы развязать, ни вопроса, на который Он не смог бы ответить. Вы можете принести к Нему свои трудные вопросы, и Он ответит на них. Если сегодня у вас на сердце лежит какая-либо трудность — обратитесь к Господу Иисусу Христу в молитве, исследуйте Его Слово и услышите голос как бы. из Святого святых, который поведет вас по стезе безопасности.
Это главное, на что я хочу обратить ваше внимание, особенно когда мы приступаем к Вечере Господней. Я хочу, чтобы вы, любящие Господа Иисуса Христа, верили в Его безграничную мудрость и приходили к Нему за руководством. Я боюсь, что когда вы в беде, то допускаете, что великий Страж Израиля наверняка допустил ошибку. Вы сходите на запутанную дорогу, говоря: «Наверное, мой Пастырь повел меня неправильно». Никогда не думайте так. Испытывая бедность или нужду, все же говорите:
«Эти обстоятельства предопределены Тем, Кто больше Соломона». А что, если вы, как кажется, лишены всякого утешения, приведены на странную, одинокую дорогу, где нет ни одного города, чтобы жить в нем? И все же Проводник рядом, и Он не ошибется; ведь здесь больше Соломона.
Я представляю, что смотрю в большое огненное горнило. Оно так раскалено, что мои глаза не выдерживают его страшного пламени. Боюсь, мои глаза совсем бы отказали и я потерял бы зрение от ослепительного света того ужасного пламени, если бы не отвернулся. Но когда я набрался смелости, чтобы посмотреть снова, я вижу слитки серебра, которые очищаются в белом калении, и замечаю, что жара умерена до последней степени осторожности. Я наблюдаю за процессом до конца. Увидев, как все слитки выходят светлыми и чистыми, свободными от всяких шлаков и пригодными для небесной сокровищницы, я говорю: «Тот, Кто больше Соломона, работал у этого горнила». Это же обнаружишь и ты, страдалец. Безграничная мудрость следит за твоей судьбой. Бедное дитя, не вмешивайся в здравое суждение твоего Спасителя, но позволь Ему предопределять все. Пусть твое маленькое «знаю» никогда не поднимется против настоящего знания твоего дорогого Искупителя. Размышляй об этом, когда переходишь через глубокие воды, и нашептывай себе слова утешения: «Здесь больше Соломона».
У меня нет времени распространяться, а поэтому я попрошу вас обратить внимание на то, что наш Господь Иисус Христос больше Соломона в богатстве. Соломон славился своим богатством. Он владел огромными сокровищами, он «сделал золото равноценным с простыми камнями, а серебро считалось ни за что», таким он стал богатым. У него было множество слуг. Шестьдесят тысяч одних каменотесов в горах тесали камни и деревья; так много у него было наемных работников. Его двор был в наивысшей степени пышным. Когда читаешь о пище, которая готовилась для двора, и о том, с каким великолепием все было устроено, от конюшен до престола из слоновой кости, то, как царица Савская, испытываешь крайнее изумление и говоришь: «Мне и в половину не сказано было».
Но поразмыслите, как ничтожно все богатство Соломона по сравнению с богатством, сокрытом во Христе Иисусе. Возлюбленные, Тот, Кто умер на кресте и был обязан другу гробом; Тот, с Кого перед смертью сорвали последнюю одежду; Тот, у Кого не было богатства, кроме скорби и сострадания, имел власть многих обогащать, и Он действительно обогатил множество людей - обогатил их вечным блаженством, а поэтому Он должен Сам быть богатым. Разве не богат тот, кто обогащает миллионы? Ведь наш Господь Иисус одним словом утешал удрученных. Когда Он простирал руку, Он прикосновением исцелял больных. Каждое Его движение несло богатство. Он был наполненной Личностью, наполненной всем, что человек может пожелать. Теперь же, после его смерти и воскресения, в Нем кроется богатство всепрощающей любви, богатство спасительной силы, богатство власти ходатайствовать перед престолом Отца, богатство всего, чем Он обогащает сынов человеческих и будет обогащать их вечно.
Я хочу, чтобы вы уразумели эту истину. Я хочу, чтобы вы оценили богатства Христа, вы, являющиеся Его народом; и в придачу к этому запомнили истину нашего гимна: Если Христос богат, Могу ли бедным я быть? Что мне желать еще?
Хотел бы я, чтобы, поняв, Кем является Христос, мы понимали и то, кто такие мы. Один старец сказал: «Я очень стар, я потерял единственного сына, у меня нет ни копейки; и что хуже всего, я слеп. Но,— прибавил он,— это не имеет значения, так как Христос не слаб, Христос не стар, у Христа все богатства, Христос не слеп, и Он мой; а в Нем я имею все». Не должны ли мы ухватиться за это, братья и сестры? Не учит ли нас Святой Дух искусству присваивать себе Господа Иисуса и все, чем Он является и обладает? Если Христос — ваш представитель, то в Нем вы богаты. Идите за обогащением к Нему. Представьте себе, что мне повстречалась женщина, муж которой, как я знаю, очень богат и крепко ее любит, а она говорит мне: «Я ужасно бедна; не знаю, где мне добыть одежду и пищу». Я бы подумал, что эта женщина не в своем уме. Если у нее такой муж, ей нужно только обратиться к нему за всем, в чем она нуждается. Ну и что, если на ее имя не открыт счет в банке, а все средства на его имени. Они — одно, и он не откажет ей ни в чем. Я бы сказал ей: «Добрая женщина, ты не должна так говорить, или я скажу твоему мужу».
Я думаю, мне нужно то же сказать и о вас, столь бедных и унылых, но при этом вступивших в брак с Иисусом Христом. Мне придется рассказать вашему Мужу о том, что вы жалуетесь на Него, тогда как все ваше, вы — Христовы, а Христос — Божий. А потому «укрепите опустившиеся руки и ослабевшие колена». Используйте колена молитвы и руку веры — и ваше состояние вполне удовлетворит вас. Не думайте, что вы вступили в брак с Ровоамом, который будет наказывать вас скорпионами; нет, вы сочетались с Тем, Кто больше Соломона. Не думайте, что ваш небесный Жених нищий. Все богатства вечности и бесконечности принадлежат Ему; как вы можете говорить, что вы бедны, если все Его — ваше?
А теперь коротко о третьей особенности Соломона: он обладал чертой, которой радовался каждый израильтянин, а именно: он был князем мира. Его имя означает мир. Его отец, Давид, был великим воителем, но Соломону не пришлось вести войны. Он был столь силен, что никто не осмеливался вступать в конфликт с таким великим и могущественным монархом. Каждый человек в Израиле сидел под виноградником своим и под смоковницею своею, и никто не боялся. В земле не было слышно трубы захватчиков. В царствование Соломона для Израиля наступили безмятежные дни.
Но и в этом здесь больше Соломона, ибо Соломон не мог дать своим подданным спокойствие духа, он не мог даровать им сердечный покой и не мог снять с них бремя вины или извлечь из их груди стрелу обличения и излечить ее боль. Но я проповедую вам сегодня Того благословенного Мужа скорбей, Который совершил наше искупление и Который больше Соломона силен даровать мир. О, придите и уверуйте в Него. Тогда ваш «мир будет как река, и правда ваша - как волны морские». Обращаюсь ли я к тому из чад Божьих, кто сильно встревожен и чьи мысли в смятении? Брат или сестра, не думай, что нужно ждать неделю-две, прежде чем ты сможешь вернуть себе покой. Ты можешь успокоиться в одно мгновение, ибо «Он мир наш», именно Он и только Он. И если ты сразу примешь Его, ухватившись за Него рукой веры, как за своего Спасителя, то Этот Человек будет миром даже тогда, когда на землю придут войска Ассура. Нет мира, подобного тому, который дает Иисус; он — словно река: глубокий, совершенный, обновленный, вечно текущий, льющийся через край, увеличивающийся и расширяющийся в океан блаженства. «И мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе».
О, приди к Нему. Приди к Нему сейчас. Не оставайся в часе пути от своего Ноя, или покоя, ибо в Его ковчеге твои утомленные крылья больше не устанут. Ты будешь в безопасности и покое с того момента, как возвратишься к Нему. Плод Духа — радость. Я хочу, чтобы ты приобрел ту радость и вошел в тот мир. Благословенное сочетание — радость и мир! Мир, мир — в самом этом слове звучит музыка. Получи его от Того, Кто является Словом и Чей голос все еще может успокоить бурю. Здесь больше Соломона, чтобы дать тебе мир. Перекуй меч твоей внутренней борьбы на орало священного служения; больше не поднимай тревогу, но в сей день мира труби в трубу мира.
Четвертое, чем знаменит Соломон, это его великие дела. Соломон воздвиг храм, который в свое время был одним из семи чудес света. Несомненно, он был очень изумителен, но из-за недостатка времени я не буду описывать его. К тому же он построил для себя дворцы, соорудил укрепления и сделал водопроводы и большие водоемы, чтобы подвести горные потоки к различным городам. Также он основал Пальмиру и Емаф, города в пустыне, которые способствовали бы торговле с Индией, Аравией и другими отдаленными местами. Земля не видела подобного ему. И все же здесь больше Соломона, ибо Христос принес воду живую с престола Божьего прямо к жаждущим людям, Сам будучи вечным водопроводом, через Который текут небесные потоки. Христос построил крепости и оборонные укрепления, за которыми Его дети могут находиться в безопасности от гнева ада. Он основал и каждый день продолжает строить чудесный храм — Свою Церковь; Его дети — ее живые камни, подогнанные, отшлифованные, украшенные. В этом храме обитает Сам Бог, ибо Он «не в рукотворенных храмах живет», то есть не построенных руками людей, но живет в храме, который устрояет Сам, которого художник и строитель, основание и краеугольный камень — Христос. Иисус строит для вечности вечный храм, и когда все видимое пройдет, и даже руины Соломонового храма и водопровода исчезнут с лица земли, каким великолепным будет новый Иерусалим! Двенадцать его оснований построены из драгоценных камней, стены покрыты редкими бриллиантами, улицы вымощены золотом, а его слава превосходит славу солнца. Картина, которую я рисую, бледна и неточна, потому что слава града Божьего духовна, и где мне найти слова, чтобы изобразить ее? Там, где Агнец является светом и живет Сам Господь Бог,— там все сооружение, весь новый Иерусалим будут служить для прославление и славы благодати Того, Кто сделал Иисуса Христа строителем дома Его славы, часть которого, я надеюсь, составим мы во веки веков.
И если Христос совершает такие великие дела, я хочу, чтобы вы пришли к Нему и Он произвел в вас дело Божье. В этом вся суть. Придите и уверуйте в Него сейчас. Доверьтесь Ему, чтобы Он созидал вас. Придите и доверьтесь Ему, чтобы Он наполнил уста ваши живой водой. Придите и доверьтесь Ему, чтобы Он сделал вас храмом Бога живого. Приди, дорогое дитя Божье, если тебя ожидают великие дела, приди и попроси силы у Христа, чтобы исполнить их. Придите вы, желающие воздвигнуть памятник славы имени Божьему, придите к Нему, чтобы Он научил и укрепил вас. Он - мудрый архитектор; придите и трудитесь вместе с Христом. Погрузите свою слабость в Его безмерную силу и будете сильны в Господе и в силе могущества Его. Пусть Бог поможет вам сделать это.
И последнее сравнение. Соломон был велик во владении. Царство евреев никогда не достигало таких размеров ни до, ни после Соломона. Кажется, что оно простиралось от реки египетской через всю пустыню до самого Персидского залива. Мы вряд ли сможем указать пределы владений Соломона; сказано, что они были «от моря до моря и от реки до концов земли». Так или иначе, он сумел подчинить себе различных царей и был самым великим царем, когда-либо царствовавшим в Иудее. Но все это прошло. Бедный слабый Ровоам выпустил из своих неразумных рук бразды, которые держал его отец. Царство распалось на куски, платящие дань князья обрели свободу, и цветущие дни Израиля миновали.
Напротив, наш Господь Иисус Христос и в данный момент властвует над всем. Бог поставил Его над всеми делами рук Своих. Провозглашайте между язычниками, что Господь царствует. Ноги, которые были пригвождены к древу, теперь на шее Его врагов. Руки, которые повисли на гвоздях, держат скипетр всех царств. Иисус - Царь царей и Господь господствующих! Аллилуйя! Пусть всеобщее владычество принадлежит Сыну Человеческому, Тому, Кто был «презрен и умален пред людьми, муж скорбей и изведавший болезни». Провозглашайте это, святые, для вашего же утешения. Господь царствует: да радуется земля, да веселятся многочисленные острова. Все, что происходит в мире, подчинено Его власти, и наступает время, когда Он утвердит нравственное и духовное царство, которое будет включать весь мир. Не похоже, что это произойдет, не так ли? Прошли столетия, но почти ничего не изменилось. Да, но Он грядет. И когда Он придет, или прежде чем Он придет, Он ниспровергнет, ниспровергнет, ниспровергнет, потому что это — Его право, и Бог отдаст Ему весь мир. И тогда преклонится перед Ним всякий человек «и всякий язык исповедает, что Господь Иисус Христос в славу Бога Отца».
Не бойся этого. Не измеряй трудности, меньше дрожи перед ними. Для чего вера, если не для того, чтобы верить в кажущееся невозможным? Ожидать всемирной власти Христа тогда, когда все идет хорошо,— это лишь ожидания здравого смысла; но ожидать ее в неблагоприятных обстоятельствах - это торжество веры Авраама. Смотри на высокую гору и говори: «Кто ты, великая гора перед Зоровавелем? ты равнина». В самую темную полночь, когда тебя объемлет тьма, черная, как смоль, непроницаемая и твердая, как гранит, веруй, что при таинственном прикосновении Христа вся она пройдет и вечный свет забрезжит от славы Его прихода и никогда не угаснет. Вот что значит быть истинно верующим; и я прошу вас быть им и веровать в Христа Всемогущего в полной мере. Что значит эта ограниченная вера в Его всемогущество? Как мы суетимся, какое беспокойство охватывает нас, если возникает небольшая отсрочка! Все должно произойти в следующие десять минут, иначе мы будем считать, что наш Господь медлит. Это ли мудрость? У Вечного бесконечно много свободного времени, и кто мы, чтобы торопить Его?
Быстро зреют Его цели, Открываясь каждый час.
Для нас один день долог, а для Него тысяча лет - словно мерцание звездочки. О, полагайся на Господа, с терпением надейся на Него, ибо придет время, когда Бог Израилев поразит Своих противников и распятый Христос будет увенчанным Христом. Однажды мы услышим: «Великий Пастырь царствует; наступило Его долгожданное царство». Тогда скалы и горы, долины и острова морские наполнятся звуками одной песни: «Достоин Агнец закланный принять честь и славу, силу и богатство, и крепость во веки веков!»
Итак, я попытался сравнить эти две личности, но умоляю вас самим увидеть Господа и узнать, сказал ли я правду о Нем. Вы услышали весть; а теперь, как царица Савская, пойдите и посмотрите сами. Пойдите к Христу; а что касается Его власти, то подчинитесь Его господству и признайте Его скипетр. Пойдите и доверьтесь своему Царю, любите своего Царя, восхваляйте своего Царя, радуйтесь в Нем. Как радуются придворные, когда их зовут во дворец! Как рады они видеть лицо царицы. Как довольны они, если она найдет для них хотя бы одно доброе словечко! Они чувствуют себя разбогатевшими или, по крайней мере, исполненными надежды и воспрявшими духом. Не согреемся ли и мы в солнечных лучах лица благословенного и единственного Властелина? Придем же пред лицо нашего Царя сегодня, иначе будем сидеть здесь и плакать. Приступим же к Его престолу, чтобы насыщаться Им. Будем же жить Его Словом! Будем же услаждаться Его любовью. И тогда мы непременно скажем: «Здесь больше Соломона».

II. Я не буду задерживать вас больше, чем минуту-другую; замечу только, что мы должны подняться выше всех сравнений, чтобы достичь высоты этого великого аргумента, так как МЕЖДУ ХРИСТОМ И СОЛОМОНОМ НАМНОГО БОЛЬШЕ КОНТРАСТА, ЧЕМ СХОДСТВА, намного больше различий, чем аналогии.
По Своей природе Господь Иисус больше Соломона. Увы, бедный Соломон! Самый сильный из людей на земле, Самсон, был самым слабым; а самый мудрый на земле был, наверное, самым глупым, по крайней мере, самым видным глупцом. Как отличается наш Господь! В Христе нет немощи, в воплощенном Боге нет безрассудства. Отступничество Соломона не находит параллелей в Иисусе, в Котором князь мира сего не нашел ничего, хотя испытывал Его снова и снова.
Наш Господь больше Соломона потому, что Он не просто человек. Он - совершенный человек, человек в высшей степени человечный, за исключением греха; но все же Он больше, беспредельно больше человека. «В Нем обитает вся полнота Божества телесно». Он — Сам Бог. «И Слово было Бог». Бог обитает в Нем, и Он Сам является Богом.
Так же как по Своей природе Он беспредельно выше Соломона и Его ни на мгновение нельзя сравнить с ним, так Он превосходит его и в характере. Посмотрите на минутку на Христа и Соломона и сравните величие их характеров: Соломона почти не заметишь под микроскопом, тогда как Христос величественно возвышается перед вами, растет каждое мгновение, пока не заполнит весь горизонт вашего восторга.
Позвольте мне главным образом обратить внимание на самопожертвование. Иисус полностью жил для других людей; Он никогда не думал о Себе. Соломон в значительной степени был мудр для себя, богат для себя, силен для самого себя. Большие дворцы и весь их порядок свидетельствуют, что он искал собственного удовольствия, чести и выгоды. Но, увы, поиски удовольствия привели его к греху, а тот грех — к еще большему греху. Прекрасный Соломон заставляет нас восхищаться только его величием, но мы не восхищаемся его добротой. В нем нет ничего, что заставило бы полюбить его; перед ним дрожат, а не радуются ему.
Но посмотрите на Христа. Он совсем не думает о Себе. Он живет для других. Как величественно прекрасен Он в бескорыстной любви. Он «возлюбил Церковь и предал Себя за нее». Для блага людей Он даже проливает Кровь сердца Своего, и благодаря этому, дорогие друзья, теперь наш благословенный Господь беспредельно больше Соломона в Своем влиянии. Сегодня Соломон мало или вообще никак не влияет на людей. Даже в дни своей жизни он никогда не обладал таким влиянием, какое Христос имел в Своем глубочайшем уничижении. Я не знаю никого, кто был бы согласен умереть за Соломона; несомненно, никто не сделал бы этого теперь. Но какая безмерная ревность о Христе зажигается в десятках тысяч сердец! Говорят, что если бы в Смитфилде снова появились столбы, к которым привязывали осужденных на сожжение, то не нашлось бы людей, готовых за Христа сгореть заживо. Говорю вам: это не так. У Господа Иисуса Христа в это мгновение есть остаток, избранный по Его благодати, который с радостью бросился бы за Него в огненную бездну. «Кто отлучит нас — даже нас, бедных пигмеев,— от любви Божьей во Христе Иисусе, Господе нашем?» Но кто-то скажет: «О, я не думаю, что смог бы перенести мученичество». Брат мой, ты еще не призван к этому, потому Бог и не наделил тебя силой до возникновения необходимости; но ты получишь достаточно силы, если когда-либо тебе будет суждено умереть за Иисуса.
Ты не слыхал о мученике, который в ночь перед сожжением сел у огня и, сняв обувь, протянул ногу к пламени так близко, пока не почувствовал его жар? Он отдернул ногу и сказал: «Я вижу, Бог не дает мне силы переносить те страдания, которым я сам подвергаю себя, но тем не менее я не сомневаюсь, что очень хорошо перенесу завтра утром смерть на костре и умру за Христа быстро, не вздрогнув». Так и было. Заметили, что он вообще не двигался, пока пламя сжигало его. Между твоей силой сегодня и тем, какой она была бы, если бы ты был призван к великому делу или страданию, есть большая разница.
Позволь сказать, что мой Господь и Учитель вызывает в данный момент больше воодушевления в человеческой груди, чем любое другое имя во вселенной. Наполеон однажды сказал: «Я основал царство на силе, и оно пройдет; но Христос основал царство на любви, и оно будет длиться вечно». И это так. Стереть имя Христа с сердец Его народа? Сними солнце с неба, погаси звезды; но, выполнив это легкое задание, ты даже не начнешь удалять с сердец народа славу Христа, обитающего в них.
Некоторым из нас доставляет наслаждение мысль, что мы носим на теле знаки Господа Иисуса. «Где?» - звучит вопрос. Я отвечаю: «Везде». Мы погреблись во имя Его, наш дух, душа и тело принадлежат Ему. Никто никогда не сможет удалить из нас знак воды, указывающий, что мы — Его. Мы умерли вместе с Ним, а также мы были погребены с Ним и воскресли с Ним вместе; и в данное мгновение ничто не волнует нашу душу так, как имя Иисуса. Говорите за себя. Так ли это? Вы когда-либо слыхали о умирающем человеке, сознание которого угасало, и жена спросила его: «Дорогой, ты узнаешь меня?» Он покачал головой. К нему привели любимого ребенка. «Ты узнаешь меня?» Он покачал головой. Кто-то прошептал: «Ты узнаешь Господа Иисуса Христа?» Он ответил: «Он — все мое спасение и чаяние». О благословенное имя! Благословенное имя!
Несколько лет тому назад я уехал отсюда, чтобы немного отдохнуть, и подумал про себя: «Интересно, реагирую ли я на силу Евангелия по-настоящему, так, как мне бы хотелось? Пойду послушаю проповедь и узнаю». Иногда мне хочется сесть рядом с вами на скамейку и послушать, как кто-то другой проповедует — не всех, заметьте, потому что когда я услышу много проповедей, то сам захочу проповедовать. Мне они наскучат, если не будут гореть и пылать. Но в то утро я решил посетить собрание, которое находилось в том маленьком городке. Бедный простой мужчина, крестьянин, начал проповедовать об Иисусе Христе. Он восхвалял моего Учителя очень простыми словами, но восхвалял весьма искренне. По моему лицу потекли слезы. Вскоре я увлажнил пыль вокруг себя и подумал: «Благословен Господь! Как я люблю Его». Нужно только, чтобы кто-то другой играл на арфе вместо меня, и моя душа готова плясать под небесную мелодию. Пусть только музыкой будет сладкое, дорогое, драгоценное имя Христа, и мое сердце радостно забьется при звуке этого имени.
О братья мои, воздайте хвалу Иисусу Христу! Возвещайте Его драгоценное имя! Ни одно другое имя под небом не волнует мое сердце так, как это. Я надеюсь, что все вы можете сказать то же. Я знаю, что вы сможете, если любите Его, ибо все обновленные сердца восхищаются дорогим Господом Иисусом. «Здесь больше Соломона». У Соломона нет власти над вашими сердцами, а у Иисуса есть. Его влияние бесконечно больше; Его власть благословлять безгранично больше. Итак, будем же превозносить Его и поклоняться Ему от всего сердца.
О, если бы все любили Его! Но, увы, так много не любит Его! Какие странные чудовища! Ведь если вы не любите Христа, то кто же вы еще? Вы, каменные сердца, разбейтесь! Если Его предсмертная любовь не разобьет их, что тогда разобьет? Что вы можете видеть вообще, если вы не видите красоту Иисуса? Слепые мыши! Если вы не знаете, как звучит Его имя, вы глухи. Если вы не радуетесь в Нем, вы мертвы. Кто вы, если вас пощадили только благодаря молению Его любви и вы все же не любите Его? Пусть Бог помилует вас и приведет к восхищению Христом и вере в Него! А мы, верующие в Него, будем любить Его и восхвалять все больше и больше, во веки веков. Аминь.

Данная статья взята с сайта " Доверяющие Библии Христиане"(http://baptist.org.ua/)
из aрхива Бюллетеня Библейских Верующих(ББВ)
(бесплатная подписка на печатное издание: bbv@baptist.org.ua)

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


Вселенская Церковь и домашняя церковь в Новом Завете
Лео Харрис

Введение
Давайте сейчас возьмемся за изучение новозаветного стандарта христианской Церкви.
Из-за ограниченности места будет невозможно сделать это изучение законченным и детальным. Но мы надеемся дать нашим читателям понимание Библейского чертежа для Церкви сегодня.

А. ЧТО ОЗНАЧАЕТ СЛОВО "ЦЕРКОВЬ"?

Слова "церковь" и "церкви" происходят от греческого "экклезиа", которое просто означает "СОБРАНИЕ ВЫЗВАННЫХ".
1. "Церковь" (Встречается в Новом Завете восемьдесят раз)
"Церковь" (единственное число) обозначает либо Вселенскую Церковь, либо городскую церковь, либо домашнюю церковь. Оно никогда не обозначает деноминацию или церковное здание.
В первых двух употреблениях слово "Церковь" в Новом Завете применяется во-первых ко вселенской Церкви и, во-вторых, к домашней Церкви.
а. Вселенская Церковь. Первое употребление: "...я создам мою Церковь" (Матф. 16:18). Христос говорит о Вселенской Церкви, а не о какой-то одной ее части или подразделении.
b. Домашняя церковь. Второе употребление: "...скажи церкви; а если и церкви не послушает..." (Матф. 18:15-17).
В этом отрывке говорится о ''дисциплинарных мерах, которые должны последовать, когда согрешающий верующий отказывается от примирения.
Поэтому совершенно ясно, что слово "церковь", как оно используется во втором случае, относится к домашней церкви, а не ко Вселенской Церкви.
Подобным образом в каждом из восьмидесяти раз, где слово "церковь" встречается в Новом Завете, контекст покажет, идет ли речь о Вселенской Церкви или о домашней церкви.
с. Исключение: Израиль, как o прообраз Церкви. В Деяниях 7:38 есть исключение из обычного употребления слова "церковь". В этом стихе мы читаем о "собрании в пустынях". (В англ, переводе - "собрание в пустыне".) Это говорится об Израиле в его странствиях в пустыне после освобождения из Египта через Красное море.
Хотя Израиль не был Церковью, в смысле Нового Завета, слово "экклезиа" применимо к Израилю в его блужданиях в пустыне. В той своей роли Израиль был прообразом христианской Церкви в нынешней диспенсации.
· Израиль был искуплен через кровь Агнца,
· вызван из Египта (мир). Отделен от Египта Красным морем (водное крещение),
· сверхъестественно получал обеспечение в пустыне (манна с Неба и вода из скалы - прообразы Христа),
· был переведен через реку Иордан (крещение в Духе Святом) и остановился в Ханаане (прообраз Небес).
Таким образом, Израиль, в собрании вызванных, был прообразом христианской Церкви. Деяния 7:38 - это единственное место в Новом Завете, когда слово "церковь" применяется к чему-то кроме Вселенской Церкви или домашней церкви.
2. "Церкви" (встречаются в Новом Завете 35 раз)
Слово "церкви" всегда означает домашние церкви и никогда - деноминации, организованные группы церквей или церковные здания. Типичные употребления слова "церкви" в Новом Завете следующие:
"...Церкви из язычников" (Римлянам 16:4);
"...Церкви Божьи" (1 Коринф. 11:16);
"...Церкви святых" (1 Коринф. 14:33);
"...Церкви Азии" (1 Коринф. 16:19), и т. д.
Все эти места относятся к собраниям верующих, встречающихся регулярно (обычно в чьем-то доме) для поклонения и служения.
3. "Собрание" (встречается в Новом Завете пять раз)
Давайте рассмотрим слово "собрание", как оно встречается в Новом Завете. Это слово обычно используется применительно к нашим домашним церквям сегодня.
В трех случаях из пяти слово "собрание" встречается применительно не к какой-то церкви, а к обычному сбору людей (см. Деяния 19:32,39,41).
Два других места, где находится слово "собрание" - Евреям12:23. Здесь это слово означает буквально "массовое собрание" - обозначая Вселенскую Церковь. В Иакова 2:2 это греческое слово, буквально - "синагога"
Иаков использует это слово вполне уместно, оно просто обозначает "собраться вместе". Еврейская синагога была, вероятно, образцом собрания домашней церкви.

В. ЦЕРКОВЬ, КАК БОГ ВИДИТ ЕЕ

Употребление слов "церковь" и "церкви" чрезвычайно просто Наше понимание этих слов дает нам твердое основание, на котором основываются наши изучения новозаветной Церкви.
Хотя слово "церковь" обычно используется сегодня для обозначения деноминации, например, баптистская церковь, пресвитерианская церковь, - Библия не использует это слово таким образом.
С Божьей точки зрения, есть одна Вселенская Церковь, состоящая из рожденных свыше верующих из всех стран и всех языков.
Бог видит эту огромную Церковь Иисуса Христа разделенной только на домашние церкви - поместные общества верующих, регулярно собирающихся во Имя Его.
Строго говоря, единственная церковная организация, которую Библия признает, - это такая, которая действует внутри домашней церкви. Все остальные организации создаются для удобства этих церквей и как средства координации.
Новый Завет представляет домашнюю церковь, как суверенную (это означает - находящуюся под контролем посещающих ее), поддерживающую и управляющую саму себя и распространяющую Евангелие.
Домашние церкви с похожим духовным опытом и учением могут предпочитать группироваться вместе для продвижения их конкретного видения. Но мы никогда не должны терять из виду эту идею Нового Завета: Вселенская Церковь разделяется только на домашние собрания верующих - "Церковь" и "церкви" Нового Завета.

С. СИМВОЛ НОВОЗАВЕТНЫХ ЦЕРКВЕЙ

В Откровении 1 мы находим символическое представление новозаветной Церкви, организованной в виде ее многих городских церквей. Апостол Иоанн высланный на остров Патмос, был в Духе в день Господа, когда ему было показано
видение.
Он видел "подобного Сыну Человеческому", стоящему посреди "семи золотых светильников". В своей руке Он держал семь звезд.
В стихе 20 нам дается интерпретация этих символов. Золотые светильники были семью городскими церквями, расположенными в Малой Азии; семь звезд - это ангелы (или лидеры) этих церквей.
Господь Иисус Христос появляется как Первосвященник, ухаживающий за светильниками. Здесь исполнение прообразов, находящихся в скинии Моисея и в храме Соломона в Ветхом Завете.
Читая Откровение 2 и 3, мы видим, что Господь дал каждой из семи церквей особое Послание.
Большинство изучающих книгу Откровения соглашаются, что эти семь церквей существовали в Малой Азии.
Но они так же изображают семь различных периодов церковной истории, которые раскроются в будущих веках нынешнего века Церкви (диспенсации). Этот век будет продолжаться от дня Иоанна до пришествия Господа.
"Семь" в Писании - число, представляющее совершенство. Поэтому семь золотых светильников в видении Иоанна можно взять как представляющие всю Церковь этой диспенсации, когда каждый светильник символизирует одну городскую церковь.
Какую вдохновляющую картину мы имеем здесь: воскресший Христос стоит посреди церквей каждой страны и каждого поколения в течение всего нынешнего века. С каждой Он работает непосредственно. Для каждой Он имеет особое Послание: укор, предупреждение, совет, воодушевление, похвала.
Это находится в совершенной гармонии с новозаветной идеей Церкви Иисуса Христа.
Он не только глава Вселенской Церкви. Его главенство выражается также в каждой городской или домашней церкви. Для каждой Он имеет цель и план. Живой Христос хочет проявить Себя в каждой городской или домашней Церкви в исправлении или щедром воодушевлении и похвале. Более того, служение держится в Его руке! Ангелы (или служители) получают свое Послание непосредственно от живого Христа, чтобы они могли передать его своим домашним церквям, составляющим городскую церковь.
Такое видение, безусловно, должно помочь нам и лучше понять цель Господа как на Вселенскую Церковь, так и на городские и домашние церкви новозаветного образца.

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


Служение Святого Духа

Жезл власти

Вы знаете, что народ израильский находился в Египте. Но Господь поднял Моисея, чтобы вывести народ израильский из Египта. И фараон долго противился, было послано много казней от Господа, чтобы смирить его и заставить отпустить народ Божий. Господь производил, Он оставался верен. (Исход 14:5-8)
Здесь написано, что сыны израилевы шли под рукой Господа. Вот почему важно, чтобы сердце ваше было открыто для Господа. Вы - это открытое место, чтобы принимать от Господа то, что Он даёт. Мы все соединены через Господа Иисуса Христа, в Его Духе мы соединяемся. Нас не соединяют какие - то общие интересы, познания. Нас соединяет Кровь Иисуса Христа. Это истинное единство, которого жаждала церковь во все времена, о котором говорила. Но мы можем быть едины только в Крови Иисуса Христа, в Его Имени. Нам пора прийти к Совершителю нашей веры - Иисусу. И здесь написано, что сыны израилевы шли под рукою высокою. Рука Господа благопоспешествовала им. Но написано также, что фараон сказал: "Что это мы сделали? Отпустили их?" Дьявол не будет довольствоваться этой победой. Когда один человек горит во славу Господа, он может зажечь другого. Они вдвоём могут зажечь тысячи людей. И дьявол не довольствуется, когда один горит. Дьявол не довольствуется, когда десять горят. Дьявол не довольствуется, когда люди горят для Господа. Огонь пробуждения должен разгореться здесь. Я знаю это, Дух Божий проговаривает мне это. Фараон погнался за израильским народом, чтобы догнать его и поразить его. Но Господь открыл мне секрет в этом Слове. Господь мне проговаривал, что в последнее время Он хочет открывать Своей церкви, Своему дому, тайны Божии, чтобы народ был в силе Господней. И посмотрите, они погнались за ними (стих 9). Была страшная картина, был натиск и это было видно физическими глазами. Я хочу сказать, что восстанут люди, которые захотят задавить твой огонь. Они будут говорить тебе: "Это не то; ты заблуждаешься." Но ты смотри по плодам. Дерево познаётся по плоду. Слово Божье говорит: "По плодам их, узнаете их." Братья и сёстры! Много заблуждений появится в последнее время, но мы будем прикрепляться к Иисусу Христу, к Духу Господню. Мы не будем отступать от Слова и мы станем твёрдо. ( Исход 14:9-12)
Но Моисей знал то славное, что Бог готовил для народа Божьего, что не рабство удел Божьего народа, а молоко и мёд - обетованная земля. Для нас это прообраз. Для нас уготовил Господь обетованную землю, чтобы мы могли быть в Его присутствии. Религия ворует присутствие Бога.
Религия - воровка! Я обличаю дух религии, выношу на Божий свет дела этого духа. Религия-воровка! Слышите! Она ворует у вас Божье присутствие! Она ворует у вас Господа Иисуса Христа, устанавливая свои правила, свои доктрины, свои традиции! Это грех перед Господом. И Бог говорит так, что Я в Доме Моём не буду терпеть это! Я прихожу, как Отец в Свой Дом. "Религия ворует у нас присутствие Божье. Религия ворует у нас то святое святых, которое мы получили через Иисуса Христа. Религия вешает завесу заново. Когда Лазарь умер, Иисус сказал: "Я есть воскресение и жизнь. Верующий в Меня если и умрёт - оживёт." Господь знал, что Лазарь встанет из гроба. И Он сказал: "Отвалите камень!" Должно быть убрано то, что мешает встать Лазарю. И этот камень будем убирать мы, а дух жизни будет вдыхать Господь в этих людей. Этот камень убирается нашим пророческим словом, потому что Божье Слово прочнее чем камень, которым был привален Лазарь в своём гробу. Божье Слово, когда воскресло с Иисусом Христом разорвало завесу в храме. Но Господь сказал: "Отвалите камень." И люди все скорбели в духе, Мария плакала у ног Его. А Он сказал: "Отвалите камень." И часто мы скорбим о своём народе, мы скорбим о том, что происходит сейчас в церквях, скорбим о том, что происходит сейчас на нашей земле, глядя на мёртвость людей. Но Иисус говорит: "Отвалите камень!" И наша плоть говорит: "Господи, смердит уже! Прошло четыре дня! Уже смердит нам это всё! Уже так долго смердит нам!" А Господь продолжает говорить: "Отвалите камень!" Когда у всех скорбело внутри, когда был всем тошнотворный запах из этого гроба, Господь сказал: "Лазарь! Выйди вон!" И Лазарь встал и вышел. Бог хочет снимать со Своего народа погребальные пелены, в которые был завёрнут Лазарь. Я знаю, что Дух Господень и сейчас готов снимать с нас эти пелены.
Когда Лазарь воскрес, встали в народе разговоры: "Он воскресил Лазаря!" Фарисеи сразу побежали к своим - "вот так и так" и положили убить Иисуса. (Иоанна 11 глава)
Но когда начали говорить о том, что Лазарь ожил, Бог воскресил его- они положили убить и Лазаря. Дух религии хочет нести смерть - убить Лазаря, как плод Божий, тот плод, который зародился в тебе, в Духе Святом. Религия хочет убить и топтать его. Но я вам хочу сказать, что есть Тот, который сказал Лазарю: "Лазарь! Выйди вон из гроба!" Есть Тот, который сказал: "Я есмь путь, Я есмь жизнь, Я есмь воскресение!" Есть Тот, который сказал: "Я есмь альфа и омега, начало и конец!" Есть тот, который сказал: "Се, Я с вами до скончания века!" Это Иисус Христос. И Он хочет, чтобы мы были живы для Него, чтобы эти погребальные пелены не держали нас. Он срывает это с нас Духом Святым, давал нам жизнь. Есть Тот, Который Воскресение, есть Тот, Который Жизнь. И Господь говорит так: "Церковь должна познать силу воскресения. Церковь познающая силу воскресения будет ходить в силе и славе Божией. Эта церковь выпустит из себя живые воды для того, чтобы мир ожил." (Исход 14:10-12.)
И когда фараон гнался за Моисеем, весьма устрашился израильский народ. Народ Божий склонен говорить: "Оставьте камень!" Пусть он стоит у гроба. Смердит уже четвёртый день." Он склонен говорить: "Зачем нам здесь умирать, когда мы припеваючи жили там?" Но Бог сейчас хочет жажды Своего народа, жизни Своего народа, а не камня, который привалил гроб Лазаря. (Исход 14:13-14.)
Моисей сказал: "Не бойтесь, стойте и увидите спасение Господне." Ему самому было тяжело. Моисей уже сам начал вопить к Господу: "Господи ! Что дальше!" (Исход14:15-16)
"И сказал Господь Моисею: что ты вопиёшь ко Мне? Скажи сынам Израилевым, чтобы они шли; а ты подними жезл твой и простри руку твою на море, и раздели его, и пройдут сыны Израилевы среди моря по суше."
Жезл - это символ власти в Иисусе Христе. У нас в руках есть жезл Божий, но мы должны иметь это в Духе для того, чтобы взять эту землю для Иисуса. Бывало, что я сама будучи немощна простирала жезл власти над болезнями других людей и они исцелялись. Мы должны осознать это внутри.
Отец Небесный хотел вывести израильский народ из Египта и вырвать у них рабство из их душ, из их сознания, из их духа. Он хотел вырвать это рабство и поместить в них сыновство. А с сыновством Он хотел поместить в них и Свою власть. Власть разрушать дела дьявола и созидать Божий Дом.
Бог не сказал Моисею: "Ты простри руку твою на море, а Я разделю его. " Он сказал: "Ты подними жезл твой, и простри руку твою на море, и ты раздели его... Моисей, ты раздели и пройдут сыны Израилевы среди моря по суше."
Как бы не ожесточился фараон, как бы не ожесточились эти бесы религии, духи Иезавели, которые желают убивать Божьих пророков, Божьих служителей, Тот Кто в нас больше того, кто в мире. Иисус Христос - Он вчера, сегодня и вовеки Тот- же остаётся. Ты только приходи к Нему и жажди. Жажди Его, желай Его, гори для Него, служи Ему - увидишь Божью славу.
Господь хочет в руки народа Своего вкладывать жезл Божьей власти и силы. И Господь хочет, чтобы Лазарь, обвитый погребальными пеленами, вышел вон из гроба для того, чтобы свидетельствовать о Божьей славе и Божьей силе.
Господь хочет вложить в твои руки жезл власти. Тот жезл, который был у Моисея, когда Господь сказал ему: "простри на море и раздели его. "И Господь говорит сейчас: "Я хочу, чтобы Мой народ взял жезл власти и простирал его туда, куда он будет идти. Я буду поспешествовать ему. Я проведу через трудности, чтобы вы могли войти в то обетование, в то обещание, которое Я дал вам. Вы будете иметь это здесь, на этой земле."
Молитесь со мной: "Отец, Ты Господь - Бог наш Всемогущий. Ты зажигаешь меня сейчас пророческим духом. И этот камень держал Лазаря мёртвым, но Ты Духом Святым, силой Твоего воскресения вывел Лазаря и вырвал из цепей ада и смерти. Господи и Ты Духом Твоим Святым пророчествуй через меня, через мой дух, убирая эти камня с этих могил, срывая эти пелены с сердец людей во имя Иисуса Христа. Иисус - Ты есть Путь, Воскресение и Жизнь. Я прихожу к Тебе, Имеющему силу воскресения, и жизни . Господи, я прихожу к Тебе и прошу сними с меня эти погребальные пелёны. Слепой слепого заводит в яму. Но ты, Господи, сними с меня эту мёртвость, исцели меня от слепоты. Господи, Иисус, я прихожу к Тебе, как Даятелю жизни, имеющему силу воскресения и прошу вложи в мою руку жезл власти, который Ты хочешь дать Своему народу. Мой Иисус вложи в меня Твою царскую власть, чтобы побеждать все обстоятельства на моём пути. Переверни мою жизнь, Господи. Измени её. Я хочу быть всесветным возмутителем, чтобы Твоё имя прославилось, благодарю Тебя, Иисус!" (Иоанна 5:25)
"Истинно, истинно говорю вам: наступает время, и настало уже, когда мёртвые услышат глас Сына Божия и услышавши оживут."
И Господь говорит, что это не только обетования воскресения когда Господь прейдет, это обетование для нас сейчас, для тех, кто омертвел в своей религии, в своём понимании. "Наши пути - это не Божьи пути и наши мысли - это не Божьи мысли "- говорит Господь. Нам надо взыскать Его мысли, Его пути. Мы можем понимать не правильно, мы можем мыслить не правильно. Евангелие Иоанна 12 главе 46 стих: "Господь свет, пришёл в мир, чтобы всякий верующий в Меня не оставался во тьме." Это место Писания Бог дал для верующих людей. Поэтому, верующий человек тоже может быть во тьме. Лазарь верил в Иисуса. Мария когда упала к Его ногам, Он ей сказал: "Ты должна веровать" Марфе Он сказал: "Ты веровать должна. Я есть Путь, Воскресение и Жизнь." Она Ему ответила: "Я верую Господи, что мёртвые воскреснут." Это прообраз. Сейчас Господь хочет, чтобы Его церковь воскресла в силе, чтобы Его люди воскресли к жизни, чтобы не ходили во тьме. Мы - верующие люди, мы должны ходить во свете, подобно, как Он во свете. Религия и грех нас убивают и мы живём во тьме, вместо того, чтобы ходить во свете. Тот, кто не ходит во свете, Царства Божьего не будет наследовать. Есть те, которые прейдут к закрытым воротам со светильниками, но без масла. Это тьма, когда нет масла и светильник не может гореть. И Господь сказал тем, кто пришёл к Его воротам без масла: "Отойдите от Меня, Я никогда не знал вас, делающие беззаконие." Они Ему сказали: "Господи! Не Твоим ли именем мы..." Но Господь сказал им: "Отойдите от Меня, делающие беззаконие." То есть, они призваны были знать Его имя. Я вам хочу сказать, что верующий человек не должен жить во тьме. Верующие люди должны жить во свете Божьем.

Если вы ещё живёте во тьме - прейдите и примеритесь с Господом, примите от Него силу воскресения.

Использованы материалы: http://churche.narod.ru

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


Правильный вид веры
Ральф Махони

Введение
Будучи молодым реформатором, Мартин Лютер отверг Послание Иакова и думал, что оно должно быть исключено из канона. Позднее он изменил свою позицию, потому что он увидел, что его последователи вели нечестивую жизнь. Они исповедовали оправдание верой, но их поведение не свидетельствовало о том, что они имели правильный вид веры.
"Они говорят, что знают Бога; а делами отрекаются, будучи гнусны и непокорны и неспособны ни к какому доброму делу" (Тит. 1:16).
Последователи Лютера впали в заблуждение, о котором предупреждал Павел. Дав точное определение основания для оправдания, Павел предостерегает верующих от неправильного истолкования и применения его откровения.
"Что же скажем? Оставаться ли нам в грехе, чтобы у множилась благодать?Никак... Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; ибо умерший освободился от греха...Так и вы почитайте себя мертвыми для греха... Грех не должен над вами господствовать, ибо вы не под законом, но под олагодатию" (Рим. 6:1-14).

А. МЕЖДУ ПАВЛОМ И ИАКОВОМ ПРОТИВОРЕЧИЯ НЕТ
Английская Библия не ясно переводит Иакова. Вследствие этого многие думают, что Иаков противоречит Павлу. Однако, когда Иаков понят правильно, то между ним и Павлом противоречия нет.
В действительности Иаков очень ясно показывает, как бесполезно прикладывать усилия и искать оправдания посредством закона. "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иак. 2:10).
Жил ли кто-нибудь когда-нибудь (за исключением Иисуса) так, что не был бы виновен хотя бы в одном грехе? Рассмотрим этот страшный довод Иакова: нарушение всего лишь одного пункта так же плохо, как и нарушение ВСЕХ заповедей множество раз.
Одна ложь делает меня лжецом. Таким же образом один грех делает меня грешником, находящимся под наказанием закона. "Ибо возмездие за грех - смерть..." (Рим. 6:23). "Душа согрешающая, она умрет..." (Иез. 18:20).
Поэтому безнадежно думать, что мы можем спасти самих себя посредством закона, обрезания или благих дел. Мы нуждаемся в Спасителе (ком-нибудь, кто бы спас нас от того, что мы можем сделать). Хвала Богу! Он предусмотрел это для меня в Своем Сыне, Иисусе! Моем Спасителе.

В. ЧТО ТАКОЕ СПАСАЮЩАЯ ВЕРА?
"Что пользы, братия мои, если кто говорит, что он имеет веру, а дел не имеет? Может ли эта
вера спасти его?" (Иак. 2:14) (В английской Библии: "может ли вера спасти его?"). К несчастью, этот перевод не точен. Он должен читаться: "Может ли этот вид веры (эта вера) спасти его?" Вопрос не в том, спасаемся ли мы посредством веры или посредством дел. Скорее в том, какой вид веры спасает? Согласие в уме с библейскими фактами о Боге не является тем видом веры, который спасает.
"Ты веруешь, что Бог един: хорошо делаешь- и бесы веруют, и трепещут" (Иак. 2:19).
1. Спасающая вера действует и повинуется
Иаков указывает, что бесы верят в тот факт, что Бог есть, но не совершают действий послушания в ответ на то, что говорит Бог. Вера ВСЕГДА ДЕЙСТВУЕТ и ПОВИНУЕТСЯ?
Вид веры, который оправдывает и спасает нас от греха, производит в нас послушание в любви Божьим заповедям. "Но хочешь ли знать, неосновательный человек, что вера без дел [действия послушания] мертва?" (Иак. 2:20).
Вера -- это "исполнение (послушание) того, что сказал Бог",
а. Спасающая вера. Подобно императору Японии, Римские императоры времен Нового Завета провозгласили себя богами, объектами поклонения.
Греческое слово "Курнос" (в нашей Библии переведено как "Господь") было зарезервировано Римским законом. Слово "Курнос" употреблялось только по отношению к цезарю. Для римлян Цезарь был "Господом". Незаконное присвоение этого титула кому бы то ни было другому каралось смертью.
Павел написал верующим в Риме (столице и престолу Цезаря)...
"Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению" (Рим. 10:9, 10).
Здесь Павел открыл две мощные истины о виде спасающей веры:
1) Она будет жить или умрет за Иисуса. Спасающая вера - это вид веры, который делает вас готовым жить или умереть для Иисуса. Исповедать публично своими устами, что "Иисус есть Господь" означало подвергнуть свою жизнь опасности. Если бы свидетели донесли на вас римским властям, то вас бы ожидала смертная казнь.
2) Она будет повиноваться Иисусу. Спасающая вера является больше вопросом сердца, чем головы. "Потому что сердцем веруют к праведности..." (Рим. 10:10). "Ибо благодатию [незаслуженной благосклонностью] вы спасены чрез веру, и сие не от вас, [благодать и вера] Божий дар: не от дел..." (Еф. 2:8, 9).
Римлянам 16:19 говорит о "...покорности вере...". Вид веры, не производящий послушания в ответ на то, что сказал Бог, НЕ является видом веры, который спасает и оправдывает.
Зондирующий вопрос Иакова таков: "Может ли вид веры, не производящий действие послушания, спасти нас?". Ответом является громкое НЕТ! "Ибо мы... созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Еф. 2:10).
И наоборот, благие дела, обрезание, закон или заповеди спасают ли нас? Нет! Только посредством Божьей незаслуженной благосклонности (благодати) и милости, мы можем иметь какую-нибудь надежду на спасение. Только та вера, которая живет в нашем сердце, вменяется нам в праведность (как и Аврааму).
2. Спасающая вера является даром от Бога
"Радостью буду радоваться о Господе, возвеселится душа моя о Боге моем; ибо Он облек меня в ризы спасения, одеждою правды одел меня..." (Ис. 61:10). Это облачение и покрытие, которое Он свободно "дарует" нам, делают возможным для нас стоять перед Богом безгрешными и оправданными. "...И сие...Божий дар: не от дел..." (Еф. 2:8, 9).
Без Божьего действия для нашего спасения "все мы сделались - как нечистый, и вся [само-] праведность наша - как запачканная одежда... и беззакония наши, как ветер, уносят нас" (Ис. 64:6).
Исайя предельно ясен. Лучшее, что мы можем сделать своими собственными усилиями и религиозными делами, похоже на "одежды, запачканные менструациями" (дословный перевод с еврейского), прикосновение к которым делало человека формально нечистым и непригодным для приближения к Богу.
"Если женщина имеет истечение крови, текущей из тела ее, то она должна сидеть семь дней во время очищения своего. И всякий, кто прикоснется к ней, нечист будет..." (Лев. 15:19).
Примечание редактора: то, что такая женщина могла коснуться Иисуса и исцелиться и быть принятой Им с любящим состраданием, показывает превосходство Нового Завета над Ветхим, (ср. Лук. 8:43-48 с Евр. 7:22; 8:6; 1234).
Мы чтим крест Христа и работу, совершенную Им для нашего спасения, когда прекращаем пытаться спасти самих себя или добавить что-нибудь к Его работе нашими собственными праведными деяниями. "Ибо, кто вошел в покой Его, тот и сам успокоился от дел своих, как и Бог от Своих" (Евр. 4:10).
В Ветхом Завете Руфь была научена как выбраться из своей бедности и вдовства и выйти замуж за "господина жатвы" Вооза.
"И сказала ей Ноеминь, свекровь ее: дочь моя, не поискать ли тебе пристанища, чтобы тебе хорошо было?Вот, Вооз..., родственник наш... Умойся, помажься, надень на себя нарядные одежды твои... Когда же он ляжет спать... тогда прийдешь... и ляжешь. Он скажет тебе что тебе делать" (Руф. 3:1-4).
Все, что нужно было сделать Руфи, - это приготовить себя для взаимоотношений, прийти и лечь (успокоиться). Вооз позаботился об остальном, - и Руфь была спасена от вдовства, голода и нужды.
Так же дело обстоит и с нами. Мы призваны к покою - в то время как наш Господь жатвы, Иисус, заботится о деталях нашего спасения.
Позвольте Иисусу закончить работу, которую Он начал в вас. Перестаньте бороться за спасение самих себя посредством ваших собственных благих дел. Тогда вы будете счастливым христианином.
"Будучи уверен в том, что начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа..." (Фил. 1:6).
Если мы боремся за спасение самих себя, то мы будем расстроены, боязливы и в опасности.

С. ЧТО, ЕСЛИ ВЕРУЮЩИЙ СОГРЕШИТ?
Некоторые учат, что, если ,вы грешите после того как уверовали, то вы потеряны да тех пор, пока не покаетесь и не примете прощения.
Писание не поддерживает эту позицию. Библия говорит:
"Блажен человек, кому отпущены беззакония и чьи грехи покрыты! Блажен человек, которому Господь не вменит греха..." (Пс. 31:1, 2).
"Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел: блаженны, чьи беззакония прошены и чьи грехи покрыты; блажен человек, которому Господь не вменит греха" (Рим. 4:6,
8).
Эти стихи показывают нам, что когда мы оправданы и наши грехи прощены, то грех больше не вменяется нам. Все наши грехи вменены Христу, а Его праведность вменена нам.
1. Иисус защитит нас
Что же происходит, когда верующий грешит? апостол Иоанн учит нас: "Дети мои! Сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника: Он есть умилостивление за грехи наши..," (1Иоан. 2:1, 2).
Иоанн не поощряет нас грешить. Он просит нас не грешить. Но он заверяет нас, что, если мы
согрешаем, то Иисус стоит наготове, чтобы защитить нас от всех обвинений сатаны. Он заплатил штраф за наш грех так, чтобы не было никакого осуждения тем, кто во Христе Иисусе (Рим. 8:1).
Перевод 1 Иоанна 3:6-9 в английской Библии KJV привел к тому, что некоторые верят, что те, кто верит в Иисуса, живут безгрешной жизнью.
Эта мысль противоречит 1 Иоанна 1:8-10: "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас. Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды. Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас".
1 Иоанна 3:5-9 правильно переведено на английский доктором Уильямсом: "И вы знаете, что Он явился для того, чтобы взять грехи наши, и что в Нем нет греха. Всякий, пребывающий в Нем, не практикуется в грехе; всякий, практикующийся в грехе, не видел Его и не познал Его... Всякий, рожденный от Бога, не практикуется в грехе". (Здесь "практика" - постоянное совершение).
Из этого следует, что нет ни одного совершенно безгрешного человека. Однако ясно, что Христос пришел "...спасти людей Своих от грехов их..." (Мат. 1:12), и, таким образом, если кто-нибудь продолжает постоянно грешить или имеет пристрастие ко греху, то такой человек, очевидно, не имеет спасающей веры.
2. Истинный верующий не будет хотеть гре шить. Это является вопросом понимания нашей "ветхой природы"
и нашей "новой природы". Наша ветхая природа похожа на ту свинью, которая любит валяться в грязи. Наша новая природа похожа на ту овцу, которая, если упадет или соскользнет в грязь, будет бороться, пока не умрет, выбираясь оттуда.
"Отложить прежний образ жизни ветхого человека [природы], истлевающего в обольстительных похотях... И облечься в нового человека, созданного по Богу, праведности и святости истины" (Еф. 4:22, 24).
Истинный верующий не будет хотеть грешить и "валяться в грязи" греха. Тот, кто имеет спасающую веру, не будет делать постоянно преднамеренного греха. Но если верующий совершил ошибку, уступил искушению или впал в грех, то Господь в этом случае имеет право защитить верующего от обвинения и осуждения дьявола. Ключом в этом случае является то, хочет ли или не хочет верующий быть свободен от греха.
3. Истинный верующий будет наставлен
Когда дитя не повинуется родителям, то общение нарушено. Надлежащее наставление восстанавливает ребенка в послушании и общении. Но взаимоотношения во время этого процесса не прекращаются. Непослушный по-прежнему остался ребенком родителей.
Однако нужно заметить, что за серьезным грехом может последовать внушительное взыскание. "Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает. Если вы терпите наказание, то Бог поступает с вами, как с сынами" (Евр. 12:6, 7). Если вы можете грешить, оставаясь ненаказанными, то тогда под вопросом, являетесь ли вы истинным верующим или нет. "Если же остаетесь без наказания, которое всем обще, то вы - незаконные дети, а не сыны" (Евр. 12:8).
а. Грех Давида и наказания. Царь Давид впал в ужасный грех прелюбодеяния, за которым последовал жестокий грех убийства (2Цар. 11). Это повлекло за собой ряд наказаний, преследовавших Давида всю его оставшуюся жизнь.
Среди наказаний (дисциплинарных взысканий) Давида, перечисленных во 2 Книге Царств 12, были следующие:
1) Война и смерть. Из-за того, что он убил невинного человека (Урию), меч никогда не отступал от его дома. Война и смерть преследовали его до самой смерти.
2) Смерть ребенка. Ребенок, рожденный от прелюбодеяния с Вирсавией, умер.
3) Бедствия на его домашних. Из-за того, что он попрал святость и неприкосновенность Урии, бедствие пришло на его дом и из его собственного дома. Жены и дети Давида были вовлечены в самые худшие формы безнравственности, включая изнасилование, кровосмешение и прелюбодеяние.
4) Ребенок против ребенка. Давидов сын Авессалом убил своего сводного брата Амнона за то, что тот изнасиловал родную сестру Авессалома, Фамарь.
5) Дитя против отца. Авессалом восстал против Давида и сверг его с трона. К великому стыду Давида Авессалом взял наложниц отца и имел с ними сексуальные связи.
6) Проклят своими подчиненными. Давид был проклят своими подчиненными, когда бежал от Авессалома.
7) Смерть любимого сына. Сын Давида, Авессалом, в конце концов был убит одним из генералов Давида по имени Иоав.
8) Разбитое сердце. Сердце Давида было сокрушено и разбито, когда эти бедствия постигли его и его семью.
"И смутился царь, и пошел в горницу над воротами, и плакал, и, когда шел, говорил так: сын мой Авессалом! Сын мой, сын мой, Авессалом! О, кто дал бы мне умереть вместо тебя, Авессалом, сын мой, сын мой! ...А царь закрыл лице свое и громко взывал: сын мой Авессалом! Авессалом, Авессалом, сын мой, сын мой!" (2Цар. 18:33; 19:4).
Бог слишком сильно любит Своих детей, чтоб позволить им безнаказанно грешить. Он не освобождает нас от болезненных последствий нашего греха.
"...путь же беззаконных жесток" (Прит. 13:15). "Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет..." (Гал. 6:7).
Но Он не осуждает нас вместе с миром, "...милость Его вовек, и истина Его в род и род" (Пс. 99:5).
b. Три степени вразумления. Есть три степени вразумления, которые помогают верующему разделаться с грехом. Каждая последующая более строга по сравнению с предыдущей.
1) Судить самих себя. "Ибо, если бы мы судили сами себя, то не были бы судимы..." (1Кор. 11:31). Когда верующий делает неправду, то в этом случае Дух Святой имеет право отчитать и строго дать ему понять, что ему
необходимо делать правильно. Если грех совершен против другого человека, то верующий должен извиниться и/или возместить убытки. Если он сделает это, то вопрос закрыт.
2) Вразумление через других. Если вам не удается судить самого себя, то Господь пошлет к вам верующего, так же, как Он послал к Давиду пророка Нафана. Давид признался и покаялся. Его молитва о милости и восстановлении записана в Псалме 51. Затем, когда он был строго наказан за свой грех, вопрос был закрыт.
3) Наставление через неверующих или сатану. Если мы не отвечаем на Божьи действия на первом или втором уровне, то следует еще более строгое вразумление.
"Есть верный слух, что у вас появилось блудодеяние, и притом такое блудодеяние, какого не слышно даже у язычников, что некто вместо жены имеет жену отца своего" (1Кор. 5:1).
Коринфяне не осудили и не вразумили того нераскаявшегося верующего, который совершал этот грех. Павел дал здравые инструкции, в которых нуждалась церковь в Коринфе.
"...В собрании вашем во имя Господа нашего Иисуса Христа обще с моим духом, силою Господа нашего Иисуса Христа, предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа" (1Кор. 5:4, 5).
Грех- это очень серьезно для верующего.
4. Ободрение для верующего
Верующий, нежелающий грешить, найдет ободрение в 8 главе послания к Римлянам.
"Что же сказать на это? если Бог за нас, кто против нас? Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает ? Христос (Иисус) умер, но и воскрес; Он и одесную Бога, Он и ходатайствует за нас. Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч?" (Рим. 8:31-35).
Все эти чудесные истины дают нам мощную гарантию и надежду. Во Христе есть чудесная безопасность. Бог стоит На нашей стороне - борется за наше спасение. Христос и Святой Дух вовлечены в ходатайство и законное представительство в нашу пользу. Чтобы доказать Свое желание спасти нас, Бог отдал за нас Своего единственного Сына. Все это дает нам чувство безопасности и утешения.
"Посему и Бог, желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву, дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы, прибегшие взяться за предлежащую надежду, которая для души есть как бы якорь безопасный и крепкий, и входит во внутреннейшее за завесу..." (Евр. 6:17-19).

В. ВОЗМОЖНО ЛИ БЫТЬ ПОТЕРЯННЫМ ПОСЛЕ ТОГО, КАК БЫЛ ОПРАВДАН?
Многие, верящие истине об оправдании посредством благодати через веру, верят в доктрину "вечной безопасности". Из всех этих чудесных истин, описанных выше, они заключают, что они никогда не могут быть потеряны.
Если человек хочет остаться целым и невредимым, то я не верю в существование какой-либо опасности быть потерянным. Господь предусмотрел все, чтобы сохранить нас в целости и сохранности. Иисус подкрепляет это. "И Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей. Отец Мой, Который дал Мне их, больше всех, и никто не может похитить их из руки Отца Моего..." (Иоан. 10:28, 29).
1. Серьезные предупреждения
Но в Новом Завете есть серьезные предупреждения, игнорировать которые опасно.
Мой пресвитерианский друг (упомянутый в начале этого раздела) верил в доктрину о вечной безопасности. Однако он признавал, что некоторые стихи беспокоят его. Среди них было Римлянам 8:13: "...если живете по плоти, то умрете..."
Слово, переведенное как "умрете", в греческом тексте имеет тот же самый корень, как и слово, которое использовано для описания конца неверующего, который испытает "вторую смерть" - намек на вечное наказание, "...если не уверуете, что это Я, то умрете во грехах ваших" (Иоан. 8:24).
Плотский (чувственный) образ жизни может завести человека в обольщение. "Но наставляйте друг друга каждый день, доколе можно говорить "ныне", чтобы кто из вас не ожесточился, обольстившись грехом..." (Евр. 3:13). Грех и чувственность прожигают совесть и ожесточают сердце.
Так как наказание и вразумление Божие не всегда следуют немедленно, то плотские люди обольщаются, думая, что у греха нет последствий. Начинает вкрадываться неверие. Неверие выражается в неповиновении Божьим заповедям. "Они говорят, что знают Бога; а делами отрекаются, будучи... непокорны..." (Тит. 1:16).
2. Неверие ставит нас в опасное положение
Что же тогда может послужить причиной гибели того, кто был уже однажды спасен? Этой причиной является неверие, вытекающее из чувственности и греха.
"А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал..." (Евр. 11:6). Возврат к неверию ставит человека в опасное положение.
"Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоанн. 3:36).
Слово "верующий" означает верить и держаться веры. В греческой грамматике здесь настоящее продолжительное время. После уверования человек должен продолжать веровать.
"Смотрите, братия, чтобы не было в ком из вас сердца лукавого и неверного, дабы вам не отступить от Бога живого" (Евр. 3:12). Заметьте, это предостережение направлено к "братиям". Это указывает на тех, кто называются верующими.
"Но наставляйте друг друга каждый день, доколе можно говорить "ныне", чтобы кто из вас не ожесточился, обольстившись грехом; ибо мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца..." (Евр. 3:13, 14).
Я думаю, что здесь сказано достаточно ясно; это должно закрыть дискуссию. Если мы продолжаем верить, то мы в безопасности. Если через неверие (результат греха и непослушания) мы отступаем от живого Бога, то, я верю, мы находимся в опасности.
3. Могут ли верующие возвратиться к неверию
Я задал своему пресвитерианскому другу такой вопрос: "Если ты знаешь кого-нибудь, кто верил, - а теперь говорит, что больше не верит, мог бы ты дать им надежду на спасение?"
Некоторое время он подумал и затем важно ответил: "Я бы никогда не дал никакой надежды на спасение тому, кто говорит, что не верит. Однако я не верю, чтобы тот, кто по-настоящему уверовал, вернулся бы к неверию и таким образом был бы потерян".
Дискуссия на этом закончилась.
Я верю в возможность вернуться к неверию и погибнуть из-за него даже после уверования. Мой друг не верит в это. Но это не вопрос "дела или вера?", а скорее это вопрос "вера (которой мы спасаемся) или неверие ?за которое мы погибаем)?". Зачем Богу предупреждать нас об этом, если это невозможно?
а. Евреи, которые отвернулись от веры. Известно, что в первом столетии многие иудейские верующие отошли от Христа после того, как уверовали. Верующие иудеи подвергались сильному давлению и гонениям.
Их -притесняли на работе (службе). Они не могли получить работу. Их детям не позволяли посещать школы. Иногда им ничего не позволялось покупать в местных иудейских лавках.
Чтобы снова быть принятыми в иудейском обществе, христиане-евреи рисовали на земле знак креста, проливали на него кровь и затем топтали его своими ногами. Это означало отречение от крови и креста Христа.
Для таких в послании Евреям было написано: "Посему мы должны быть особенно внимательны к слышанному, чтобы не отпасть. Ибо, если чрез Ангелов возвещенное слово было твердо, и всякое преступление и непослушание получало праведное воздаяние, то как мы избежим, вознерадев-ши о толиком спасении..." (Евр. 2:1-3).
"Если отвергшийся закона Моисеева при двух или трех свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и духа благодати оскорбляет?" (Евр. 10:28, 29).
Вот отрезвляющие слова предостережения! o "Впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем состоянии и держитесь спасения, хотя и говорим так" (Евр. 6:9).
"Впрочем близок всему конец. Итак будьте благоразумны и бодрствуйте в молитвах. Более же всего имейте усердную любовь друг ко другу, потому что любовь покрывает множество грехов..." (1Пет. 4:7, 8).

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


ПРИДЁМ, ПОКЛОНИМСЯ И ПРИПАДЁМ ИЛИ РЕЛИГИОЗНЫЕ ФАНАТИКИ

«Приидите, поклонимся и припадем, преклоним колени пред…» (Пс.94:6)

Тема религиозного фанатизма в последнее время волнует общество в не меньшей степени, чем проблемы экономики, экологии или спортивные состязания и телесериалы.
Оно и понятно: Бен-Ладен и тьма прочих, менее именитых «деятелей» (включая и наших, доморощенных, типа Виссариона, Белых братьев и пр.), немало потрудились, чтобы вызвать горячий интерес к теме.
Также и СМИ успешно эксплуатируют внимание народа к этому явлению. Подливают масла в огонь, запугивают его (народ) религиозными фанатиками, причисляя к ним, кстати, и совершенно безобидные религиозные течения.
Церковь, в свою очередь, активно выступает против всяческого проявления фанатизма. Выступать то, выступает, но увы, часто попуская при этом нездоровые, фанатичные настроения в своих рядах. О некоторых проявлениях фанатизма среди полноевангельских христиан - эта статья, «созревшая» после нескольких лет размышлений и наблюдений. Но для начала определимся с терминами.
Согласно толковому словарю Даля, фанатизм - это изуверство; грубое, упорное суеверие, заместитель веры.
Фанатиков отличает нетерпимость и даже ненависть к людям, мыслящим иначе, нежели они. Фанатики всегда занимались преследованием инакомыслящих, во «имя веры», и час-то становились инициаторами гонений.
Фанатизм произрастает на почве безбожия, идолопоклонства, незнания истинного Бога.
Увы, но история христианства изобилует проявлениями фанатизма. Некоторые, по наивности, считают, что фанатизм был характерен лишь для средних веков или же причисляют к числу фанатиков представителей различных религиозных сект. Некоторые, так называемые, «православные» считают фанатиками евангелистов. Ну а евангельские христиане, в свою очередь, зачастую относят к религиозным фанатикам представителей православной церкви (при этом о себе помышляя, что уж им то фанатизм чужд!).
Но как, однако, легко мы рассуждаем об окружающих, критикуем их за «соринки в глазах», не замечая своих собственных «брёвен»!
А между тем и среди евангельских христиан, пятидесятников и харизматов, провозглашающих Господом одного лишь Христа, фанатизм присутствует, и присутствует в немалой степени. Мы ругаем православных за поклонение святым, осуждаем небиблейскую религиозную практику, при этом воздвигая себе кумиров. Мы ненавидим «фанатеющих» от святых мощей, но сами фанатеем от почивших или ныне здравствующих мужей и жён Божьих.
Подобно ветхозаветному Израилю, некоторые дети Божьи фанатично служат то одному, то другому идолу.
Более 10 лет назад, когда я только покаялась, в харизматических кругах народ «фанател» от Алексея Ледяева. При упоминании его имени глаза многих загорались нездоровым блеском. Фамилия пастора Алексея вызывала взрыв эмоций, чуть ли не переходящих в воззвание: «придите, поклонимся и припадем!». Вокруг рижской церкви «Новое поколение» был раздут самый настоящий ажиотаж.
Всякий, кто по каким либо причинам «благоговейно не трепетал» перед служением Алексея, мысленно заносился фанатичными товарищами в «чёрный список».
Конечно, инквизиции и гонений с мордобоем никто никому не устраивал, но в церковных кулуарах многие здравые верующие, действительно поклоняющиеся одному лишь Господу, удостоились звания «недуховных».
Что ж, гонения не всегда присутствуют явно, на физическом уровне. Часто они происходят на уровне духовном. И зачастую именно духовные гонения, когда брат гонит брата, бывает особенно болезненно переживать.
Время шло, кумиры менялись. Сколько их было за эти годы!
Сейчас, по крайне мере в Санкт-Петербурге, появился новый объект поклонения - чернокожий украинский пастор Сандей Аделаджа.
Сразу же хочу сказать, что я лично не сомневаюсь в «помазанности» и благословенности пастора Сандея. Плоды его служения на Украине говорят сами за себя. Сандей проповедует Слово Божье, наставляет народ Божий и за это пусть Бог его благословит! Но речь не о том…
Снова можно видеть горящие глаза, слышать учащённое дыхание последователей, наблюдать нездоровый ажиотаж. С некоторыми людьми стало просто невозможно общаться. Все разговоры - только о нём… о Сандее то есть, о его церкви, о его учении. Один из моих знакомых, в ответ на вопрос о книге одного из христианских авторов, с гордостью заявил, что он не читает ничего, кроме книг пастора Аделаджи.
Странно наблюдать, что имя Сандея в некоторых христианских группах звучит чуть ли не чаще имени Господа Иисуса. А в ответ на вопросы по Писанию можно услышать: «а вот Сандей учит…; а пастор Сандей считает…»
Верующие бросают работу, кто-то даже начинает пренебрегать семьёй, детьми, с целью учиться у пастора Сандея. В домах появляется недостаток, из-за того, что огромное количество средств идёт на библейское обучение, поездки в Киев и закупку книг, аудио и видеокассет с учениями Сандея Аделаджи.
Как всегда, здравые люди получают титул «недуховных». Те, кто со здоровой долей скепсиса смотрит на «фанатиков Сандея» сегодня опять в «чёрных списках». О Христовой любви, милосердии, снисходительности и уважению к чужим убеждениям я вообще молчу.
Можно называть такое поведение истинным посвящением и следованием за Христом, но вот смотрится это всё со стороны как-то очень жалко. Трудно охарактеризовать такое отношение к человеку, как просто братолюбие и уважение. Не назвать подобные проявления и подражанием Божьему помазаннику как Христу.
Я думаю, что и сам пастор Сандей наверное скорбит и мучается в своей праведной душе, сталкиваясь с проявлениями «культа личности».
О, если бы фанатичные последователи больше обращали внимания на духовную жизнь того же Сандея! Может, сами бы (хорошая мысль!) к Богу ближе стали. Но хватаются за мысли, смысла которых до конца не разумеют, провозглашают то, о чём не имеют сердечного откровения, натягивают на себя шапки, которые, мягко говоря, не по «Сеньке». Заимствовать то всегда легче, чем лично получать от Бога. Его ведь для этого искать надо, душу свою смирять. Гораздо легче в Киев смотаться, или книжек и видео понакупить. Полное собрание сочинений.
А самое главное, неверующие видя такой «святой фанатизм» ко Христу как-то не притя-гиваются… И не стоит фанатикам от религии утверждать, будто гонимы они за имя Христово. Между Христом и религиозным фанатизмом нету ничего общего.
А Бог? Где во всём этом Бог? Его Святой Дух угашен, так как заповедь «не сотвори себе кумира» самым беспардонным образом нарушается.
Впрочем, «фанатеющие» со мной вряд ли согласятся… Ведь они молятся, бдят, следуют за учителем…
«А вы не называйтесь учителями, ибо один у вас Учитель - Христос, все же вы - братья; и отцом себе не называйте никого на земле, ибо один у вас Отец, Который на небесах; и не называйтесь наставниками, ибо один у вас Наставник - Христос.
Больший из вас да будет вам слуга: ибо, кто возвышает себя, тот унижен будет, а кто унижает себя, тот возвысится» (Матф.23:8-12)

Пастор Мария Зверева

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


Важнейший приоритет церкви забыт
Луис Палау

Недавно финансовый комитет одной из церквей сообщил, что сокращает финансовую поддержку нашей евангелизационной ассоциации на 50%. Другими словами, в письме говорилось: “Мы любим вас. Мы обожаем вас. Но денег больше не дадим. Пусть Господь позаботится о ваших нуждах”. Ничего необычного. Я уверен, что каждая миссионерская организация получает такие письма.
В том же письме был еженедельный информационный бюллетень этой церкви. Одно объявление привлекло мое внимание: “Пастор и еще 20 братьев из нашей церкви уезжают на этой неделе со своими женами на соревнование по гольфу на Багамские острова. Пожалуйста, молитесь за них”.
Я ничего не имею против соревнований по гольфу и против того, чтобы эта 21 супружеская пара распоряжалась своими деньгами так, как они хотят. Но, признаюсь, меня обеспокоило то, что эта церковь уделяет больше внимания погоне за маленьким белым мячиком, чем евангелизационному служению.
Я верю, что евангелизм — это главная работа Церкви. Я спорил по этому поводу со своими друзьями. Один из моих наставников верит, что если организовать в церкви прославление должным образом каждое воскресенье, уделяя основное внимание твердому библейскому учению, то тогда члены церкви будут автоматически свидетельствовать на работе и соседям на протяжении недели.
В 1996 году на Всемирном конгрессе по евангелизму один уважаемый евангельский государственный деятель сказал: “Евангелизм происходит тогда, когда народ Божий пребывает с Богом”. Но мой 30-летний опыт говорит мне, что, к сожалению, так не происходит. Я знаю много поклоняющихся людей, которые не делятся своей верой — в их жизни просто нет места евангелизму. Если бы евангелизм происходил естественно, Господь не повелевал бы снова и снова это делать.

НЕТ НИЧЕГО ВАЖНЕЕ
Для христианина евангелизм — самый важный акт послушания Божьей воле, потому что нет ничего важнее для Бога, “Который хочет, чтобы все люди спаслись” (1-е Тим. 2:4, см. 2-е Пет. 3:9).
Миссия Иисуса проста: “Ибо Сын Человеческий пришел взыскать и спасти погибшее” (Лук. 19:10). Мы знаем Его последнюю заповедь: “Идите, научите все народы” (Мтф. 28:19) как Великое Поручение, а не великое предложение.
Это поручение во многих случаях игнорируется (1). Есть огромное количество разных дел, но евангелизм — уже не главное, тысячи церквей и христиан Америки забыли о важнейшем приоритете. С 1990 года, когда наша ассоциация начинала реевангелизацию Америки, я и моя команда провели евангелизационные собрания в более чем 15 городах США. В каждом городе люди, наиболее резко настроенные против евангелизма, оказывались христианами. Стоит огромных усилий убедить некоторых христиан прийти на евангелизационное собрание. Они забыли, что значит молиться за неспасенных друзей, практиковать евангелизм через дружбу и приглашать с собой друзей, чтобы услышать Евангелие.
Перед недавней евангелизацией мой сын Кевин делал презентацию в большой церкви. После того как он объявил о предстоящей возможности поделиться Евангелием с родственниками, друзьями и соседями, он попросил присутствующих написать на евангелизационных молитвенных карточках имена пяти человек, которых они пригласят на евангелизацию. Хотя эта евангельская церковь обычно оказывала поддержку в евангелизациях, только 1 человек из 2000 присутствовавших после служения вернул карточку с именами.
Я понимаю, что некоторые церкви против евангелизационных собраний как метода, но не против евангелизма как такового. Но за месяцы подготовительной работы в церквях и знакомства с пасторами члены нашей команды обнаружили, что большинство церквей уделяют очень мало времени евангелизму в любой форме.
Иногда противостояние одному из методов евангелизма маскирует неверие в содержание Евангелия. Некоторые члены церкви стыдятся Евангелия и предпочитают держать “свет под спудом”, оставаясь политически корректными.
Споры о каком-либо методе, как правило, являются прикрытием для бездействия. Одному из критиков метода массовой евангелизации Д. Л. Муди ответил: “Мне это тоже не очень нравится. А какие методы используете вы?” Когда критик сказал, что не использует никаких евангелизационных методов, Муди ответил: “Тогда то, что я делаю, мне нравится больше, чем то, что вы не делаете”.

ПОЖАЛУЙСТА, ИЗВИНИТЕ МЕНЯ
Число критиков и тех, кто отказывается принимать участие, велико. Вот примеры тех доводов, которые мы слышим от церквей (и наши вопросы) по поводу того, почему они не участвуют в евангелизме:
• “Мы очень заняты”. Вы заняты, когда Господь хочет, чтобы вы исполняли наиважнейшую работу?
• “Мы не верим в евангелизм”. Тогда во что конкретно вы верите? Ваша церковь христианская или нет?
• “Сейчас мы ведем молитвенное служение”. Молитесь ли вы ежедневно за неспасенных соседей, родных и друзей? Тогда давайте вместе расскажем им о Евангелии.
• “Нам надо сначала вырастить своих святых, а потом заниматься евангелизацией”. Есть ли лучший способ вырастить святых, чем вовлечь их в помощь выполнения Великого Поручения? Согласно апостолу Павлу, Бог использует Евангелие, чтобы “утвердить” верующих (Рим. 16:25).
• “Мы находимся в середине строительного проекта”. Прекрасно! Давайте работать вместе, чтобы в то же самое время строить Царство Божье и наполнить вашу церковь новыми младенцами во Христе.
Джордж Барна призывает христиан пробудиться и “присоединиться к другим, и делиться Благой Вестью прямо сейчас!” (2) Он добавляет: “Вся ирония ситуации в том, что в этот момент растущей нужды в проповеди Евангелия и в исцеляющей силе Церкви число посланников рассеяно до необычайной степени” (3).

РВЕНИЕ К ПРОПОВЕДИ ЕВАНГЕЛИЯ
Молодые люди чаще воспринимают идею евангелизма с энтузиазмом. После того как они открыли возможность иметь личные отношения с Иисусом Христом, они обычно становятся горячими евангелистами подобно Петру и Иоанну после дня Пятидесятницы: “Мы не можем не говорить того, что видели и слышали” (Деян. 4:20).
Но это рвение у большинства христиан вскоре исчезает. Возможно, они боятся, что их сочтут “безумными ради Христа” (1-е Кор. 4:10), религиозными фанатиками.
Рвение требует жертвенности и желания идти в любое место, оставить все, выдержать все ради Иисуса, полагаясь на Его обитающую в нас жизнь воскресения.
Хелен Розевир была примером усердия христианина. Будучи миссионером, она работала врачом в Бельгийском Конго (сейчас Заир) во время гражданской войны в 1964 году и была схвачена солдатами-повстанцами, избита и изнасилована. После пребывания в больнице и отпуска, она возвратилась в Заир и проработала еще 7 лет.
“Я хочу, чтобы люди страстно любили Иисуса, а ничто другое не имеет значения, — говорила Хелен. — Мир думает, что для меня ехать туда — это безумие. Но если Бог послал меня с семьей в Африку, то Он позаботится о нас... Если я заболею СПИДом, это значит, что Он хочет, чтобы я свидетельствовала другим инфицированным”. А как же насчет преуспевания?
“Я — фанатичка. Ничто не имеет значения кроме того, что твои грехи прощены кровью Иисуса. Нам дана только эта короткая жизнь, чтобы сказать это другим людям” (4).
Многие сегодняшние церкви не провозглашают простое и чистое Евангелие от Иоанна (3:16–18) и Первое Послание к Коринфянам (15:1–3). Всякий раз, когда мы проповедуем, мы должны говорить людям, что Бог любит и ищет их.

ЦЕЛЕУСТРЕМЛЕННЫЕ СПАСАТЕЛИ
Мой друг Джим Рипсон сравнил миссию церкви с героизмом моряков при спасении капитана-пилота самолета F-16 Военно-воздушных Сил США Скотта О’Гради. Он считает, что многие церкви попусту тратят энергию, сражаясь со второстепенными проблемами, как, например, петь современные песни прославления или же традиционные гимны.
Он сказал: “Дьявол сегодня побеждает потому, что ему на руку каждая такая борьба внутри церкви, которая мешает нам выполнять нашу главную цель — разрушать стены царства тьмы и спасать людей для Божьего Царства света. Моряки, которые спасли капитана О’Гради, не сидели на месте и не спорили о том, какую песню петь в строю. Они хотели достичь единственной цели — спасти пострадавшего пилота, и ничто другое не могло отвлечь их”.
В конце своей статьи Джим пишет: “Как говорится в старой поговорке, главное должно оставаться главным, мы должны бросить спасательный круг надежды и мира запутавшимся и отчаявшимся людям” (5).
Благодаря миссионерам, которые бросили спасательный круг людям в Южной Америке, мои отец и мать сейчас на небесах. Я благодарю Бога за евангельское послание и за миссионеров, которые принесли это послание в нашу семью с уверенностью в вечной жизни (см. Иоан. 10:28).

ЖАЖДУЩИЕ УБЕДИТЬ
Современная Церковь частично не понимает срочной необходимости евангелизировать из-за того, что мы не верим, что потерянные действительно потеряны. Мы не отрицаем этого, но и не понимаем это в полной мере. Если бы мы до конца осознавали это, мы бы жаждали убедить потерянных и погибающих людей прийти ко Христу (см. Пс. 38:6).
Мой друг, мать которого умирает без Христа, не находится в таком отчаянии, в каком нахожусь я, и эта женщина — не моя мать. Я знаю, что моего друга это волнует, но если бы моя мама умирала без Христа, я проводил бы каждый день на коленях возле ее постели, пока она не обратилась бы к Спасителю.
Джордж Барна рассказывает о проповеди Била Хибелса о богаче и Лазаре (см. Лук. 16:27,28): “Сегодня я вспоминаю этот урок десятилетней давности и ужас, который наполнил меня, когда я осознал, может быть впервые в своей жизни, насколько ужасным был бы ад и насколько важной была для меня смерть Христа и как это необходимо — использовать все возможные способы, чтобы делиться истиной о жизни, смерти, грехе и благодати с каждым человеком, которого я знаю” (6). С того времени жизнь Барны как евангелиста стала именно такой.
Евангелист Клайд Дупин сказал: “Нет ничего более важного для Бога, чем спасение того, что Он сотворил”. Всем нам нужна обновленная нежность и возрожденная любовь к тем, кто живет и умирает без Иисуса.
Я хочу испытывать большую страсть от Бога для спасения душ людей, которые еще живут в эгоизме и греховности и находятся на пути к вечным мукам. Я переживаю за тех друзей, которые не понимают, что самое важное для христианина — это не выйти молодым на пенсию и проводить часы, гоняясь за маленьким мячиком.
Если бы они могли так же волноваться о строительстве Царства Божьего, как они волнуются о счете в гольфе. Как я могу убедить их, что они могут даже больше иметь удовольствия от евангелизма? Евангелизм — это духовная война, и нам надо ожидать, что несколько дверей закроются перед нашим носом и что будут более серьезные атаки на нас и наши семьи. Но в послушании Господу есть радость. Только дайте мне заниматься евангелизмом — это самая большая радость для меня. Нет большего удовольствия, чем распространять Евангелие и вести людей в вечное Божье Царство. Отдайте евангелизму все, что у вас есть. Эта жизнь — ваш единственный шанс.

Луис Палау — евангелист,
который трудится в 95 странах мира с помощью средств массовой информации и евангелизационных собраний.
Он написал более чем 40 книг и буклетов.

(1) Barna, George, Evangelism That Works (Ventura, Calif: Regal Books, 1995), 35–36. “Среднестатистический взрослый американец, который, несомненно, слышал этот призыв много раз, так никогда и не понял настоящее содержание призыва”.
(2) Barna,15.
(3) Barna,22.
(4) “The Cost of Loving Jesus”, Christianity Today, 12 мая 1989, 45.
(5) Jim Reapsome. “Captain O’Grady’s Lifeline”, Pulse, 21 июля 1995, 8.
(6) Barna, 12–13.

Использованы материалы:

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


Святость и смирение

Эндрю Мюррей

«остановись, не подходи ко мне, потому что я свят для тебя» (Исаии 65:5)

Мы часто слышим о тех, кто стремится к святости, считает себя святым, учит святости, говорит о ней на собраниях. Великое свидетельство того, что святость, которую мы якобы имеем или пытаемся обрести, есть истина и жизнь - это возрастающее проявление смирения, порождаемого ею. Смирение - единственное, что нужно творению для того, чтобы святость Божия могла пребывать в нем и сиять через него. В Иисусе, Святом Боге, Который и нас делает святыми, божественное смирение было тайной Его жизни, Его смерти и Его превознесения; единственное неоспоримое свидетельство нашей святости - это присутствующее в нас смирение перед Богом и людьми. Смирение - это цвет и красота святости.
Главный признак поддельной святости - это недостаток смирения. Каждый стремящийся к святости должен быть настороже, чтобы то, что было начато в Духе, не преобразилось, пусть неосознанно, в плотское, чтобы гордыня не проявилась там, где мы меньше всего ожидаем этого. Однажды два человека пришли помолиться в храм: фарисей и мытарь. Все самые священные места и должности были открыты для фарисея. Но гордыня может возникнуть даже в храме Божием, превращая поклонение перед Ним в самовосхваление. С тех пор, как Христос в Своей притче изобличил гордыню, фарисей облекся в одежды мытаря, поэтому признающие свою глубокую греховность, наравне с претендующими на возвышенную святость, должны быть настороже. Именно тогда, когда мы наиболее ревностно будем пытаться превратить наше сердце в храм Божий, мы найдем в этом храме двух людей, пришедших помолиться. И мытарь обнаружит, что главная опасность для него - не в фарисее, стоящем рядом с ним и презирающим его, но в фарисее, живущем в нем самом, восхваляющем и превозносящем себя. В Божьем храме, когда нам начинает казаться, что мы - самые святые, несмотря на присутствие Его святости - опасайтесь гордыни! «И был день, когда пришли сыны Божий предстать пред Господа; между ними пришел и сатана» (Иова 1:6).
«Боже! Благодарю Тебя, что я не таков, как прочие люди, или как этот мытарь». Бывает так, что в справедливом поводе для благодарности и даже в самой благодарности Богу, в признании того, что все происшедшее дело рук Божьих - даже во всем этом человек может найти повод для самовосхваления. Да, даже в храме, где слышны только слова покаяния и веры в милосердие Божье, фарисей может превозносить себя, и, благодаря Бога, восхищаться собой. Гордыня может облечься в одежды хвалы или покаяния. Хоть слова «я не таков, как прочие люди» вызывают осуждение и порицание, дух их часто проявляется в наших чувствах и словах, относящихся к братьям и сестрам во Христе, к другим людям.
Если вы хотите убедиться в этом сами - прислушайтесь к тому, как церкви и отдельные христиане говорят друг о друге. Как мало кротости и смирения, свойственных нашему Господу, увидите вы! Мы часто забываем о том. что глубокое смирение должно стать основой того, что слуги Божий говорят о себе или друг о друге. Но сколько есть церквей, собраний верующих, миссий или конвенций, обществ и комитетов, даже миссий в далеких языческих странах, где гармония нарушена и возникают препятствия в работе Божьей, потому что люди, которых считают верующими, доказывают своей обидчивостью, поспешностью суждений и нетерпением, защитой и восхвалением себя, немилосердными суждениями и недобрыми делами, что они не считают других лучше себя, и что их святость не имеет ничего общего с кротостью святых! Возможно, в их духовной жизни были моменты большого смирения и униженности, но насколько это далеко от того, чтобы облечься в смирение, иметь смиренный дух, смиренномудрие, благодаря которому каждый считает себя слугой остальных, и, таким образом, проявляет те же чувства, которые во Христе Иисусе.
«Остановись, не подходи ко мне, потому что я свят для тебя». Какая пародия на святость! Иисус, будучи святым, был также смиренным: самый святой всегда будет и самым смиренным. Свят один только Бог; мы; имеем столько святости, сколько дал нам Господь. И, в соответствии с тем, что Бог дал нам. мы будем обладать истинным смирением, поскольку смирение - это не что иное, как исчезновение себя в осознании того, что Бог есть все. Самый святой всегда будет самым смиренным. Увы! Хотя сегодня мы не так часто встречаем хвастливого безбородого иудея времен Исаии - даже правила приличия мешают нам говорить так - как часто в нас проявляется подобный дух в отношении к другим верующим или к мирским людям. В духе, присущем нашим суждениям, несмотря на одеяние мытаря, мы слышим порой голос фарисея: «Боже! Благодарю Тебя, что я не таков, как прочие люди».
Но существует ли такое смирение, когда человек воистину считает себя "наименьшим из всех святых", слугой всех? Вот оно. "Любовь не превозносится, не гордится, не ищет своего". Там. где в сердце царит дух любви, где человек воистину возрожден и обрел божественную природу, где в нас воистину начинает жить Христос, кроткий и смиренный Агнец Божий - -тогда человек обретает силу совершенной любви, которая забывает о себе и находит для себя благословение в благословении других, в примирении с теми и уважении к ним, какими бы слабыми они ни были. Там, где есть такая любовь, есть и Господь. А там, где есть Господь, где Он явил Свою силу и открыл нам, что Он есть все - там творение становится ничтожным . А там. где творение становится ничтожным пред Богом, оно не может не быть смиренным по отношению к другим. Присутствие Божие становится не чем-то временным, преходящим, а укрытием, под которым постоянно живет наша душа, и ее глубокая покорность перед Богом становится святыней Его присутствия, порождая все наши слова и дела.
Пускай Господь научит вас, что наши мысли, слова и чувства по отношению к другим людям - это свидетельство нашего смирения пред Ним, и что наше смирение пред Ним - единственный источник силы позволяющей нам всегда быть смиренными по отношению к другим людям. Наше смирение должно быть жизнью Христа, Агнца Божьего, внутри нас.
Пусть все, кто проповедует о святости за кафедрой или на улице, а также все, ищущие святости поодиночке или в собрании, будут настороже. Нет более опасной гордыни, чем гордыня святости. Подсознательно в нашей душе укрепляется привычка гордиться своими достижениями и своими преимуществами перед другими людьми. Она не всегда проявляется в явном самоутверждении или самовосхвалении, но иногда - просто в отсутствии глубокого самоуничижения, неизбежно присущего всякой душе, узревшей славу Господа (Иова 42:5,6; Исаии 6:5). Гордыня проявляется не только в словах или мыслях, но в интонациях, в том, как мы отзываемся о других людях - человек, имеющий дар духовного различения, не может не заметить этого. Даже мир, с его проницательностью, видит эту гордыню и указывает на нее как на доказательство того, что претензии на святость не приносят никаких святых плодов.
О братья! Будем остерегаться. Если мы не будем стремиться к тому, чтобы смирение наше возрастало, рано или поздно мы обнаружим. что нам все время не хватало единственного надежного свидетельства присутствия Божьего - исчезновения своего «Я». Придите и обратитесь к Иисусу, и Он будет вашим укрытием и облечет вас в Свое смирение. Только в этом - наша святость.

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


.:: Это интересно знать.... ::. Мир оккультного часть первая

Великая Пирамида
Кларенс Ларкин

Посреди Египта, на западном берегу реки Нил, почти напротив города Каир и совсем неподалёку к северу от древнего Мемфиса, стоит «Великая Пирамида» - одно из сохранившихся до наших дней «Семи Чудес Света». Это самая большая из всех Египетских пирамид, построенная первой и послужившая образцом для всех остальных. В отличие от других, она не была построена с целью захоронений, но своей конструкцией олицетворяет чудесное знание математики, астрономии и информации из Писаний, чем явственно доказывает, что архитектор и строитель был особо наделён Божественной мудростью.

Великая Пирамида была построена из гранита, покрытого сверху известняком. Наружная поверхность была гладкой и неразборной, что придавало пирамиде вид строения, спущенного с небес. Но белые облицовочные камни были разграблены, и теперь к верхушке, у которой отсутствует центральный камень, можно добраться, взбираясь по пластам камней, как по ступенькам. Вплоть до 825 г. н.э. внутренность пирамиды оставалась загадкой, так как её вход загораживал точно подогнанный, вращающийся на стержне камень, местонахождение которого было неизвестно.

В те времена мусульманский халиф Али Мамон располагался в Каире. Раздосадованный рассказами, которые доходили до его слуха, о несметных сокровищах, погребённых в недрах Пирамиды, он решил взломать её. В соответствии с традициями, вход располагался в северной части, поэтому, естественно предполагая, что он будет находиться по центру северной стороны, Али Мамон именно там и расположил своих рабочих. Но позже было обнаружено, что по астрономическим причинам вход был смещён на 24 фута (7,5 м) к востоку от центральной линии. Рабочие с усердием принялись за дело с 30 футовой (10 м) высоты над землёй. Был проложен туннель длинной в 100 футов (30 м), но не было найдено и намёка на какую-либо пустоту или пещеру. Когда рабочие, уже отчаявшиеся что-либо найти, готовы были бросить раскопки, они услышали звук как бы падающего камня, донёсшийся к ним изнутри пирамиды, совсем неподалёку. Это зажгло их новым усердием, и вскоре они наткнулись на проход, на полу которого был найден чудесно обтёсанный камень призматической формы, который, очевидно, упал сверху, открывая ещё один проход выше. Но он, тем не менее, был закрыт необъятной гранитной глыбой, чрез которую было просверлено отверстие. Оно, в свою очередь, было заполнено клинообразными гранитными камнями, вытащить которые не представлялось возможным. Чтобы преодолеть это препятствие, рабочие продолбили туннели в более мягких камнях вокруг глыбы, но нашли совершенно похожую на неё, расположившуюся сразу же за первой. После того, как глыбы были всё же удалены из прохода, людям открылся свободный путь наверх, и далее - в верхние ходы и комнаты Пирамиды. Но, к отвращению Али Мамона, внутренности Пирамиды не содержали в себе ни богатств, ни какого-либо другого содержимого, кроме каменного «Сундука». На стенах не было надписей или иероглифов, которые свидетельствовали бы о том, что это была гробница.

На протяжении более чем 10 веков конструкция Великой Пирамиды оставалась сравнительно неизвестной. В 1865 г. королевский астроном Шотландии профессор Пиацци Смит со своей женой расположился лагерем возле Пирамиды и начал производить внешние и внутренние замеры. Он обнаружил, что Пирамида находилась на 30 градусе северной широты, и что её трёхгранные стороны были обращены строго по четырём направлениям компаса. Она находится почти в центре Земли и занимает 13 акров. (см. диаграмму «А»).

диаграмма «А»

Описание Великой Пирамиды

Великая Пирамида построена на цельной скале. Эта скала была выровнена по линиям основания, и угловые камни, усаженные в скалу на 8 дюймов (20 см), установлены по местам. Мера измерения - локоть, а точнее - еврейский локоть в 25 дюймов (63,5 см). Длина каждой стороны основания - 365•2422 локтя, что есть точным количеством дней в СОЛНЕЧНОМ году, включая лишний день каждый четвёртый год и предусматривая периодическое выпадение високосного года в интервалах. Угол наклона сторон Пирамиды таков, что они соединяются в верхушке на заранее заданной высоте в 232•52 локтя. Почему такая дробь локтя? Потому что если двойное значение длины одной стороны у основания разделить на высоту Пирамиды, то у нас получатся такие цифры: 3-14159, (365•242х2:232•52=314159), что, в свою очередь, если умножить на диаметр круга, даст нам значение её окружности. Таким образом, периметр основания Пирамиды (365•242х4 =14609•68) чётко равен окружности круга, диаметр которой является двойным значением высоты Пирамиды (232•52х2х3•1416=14609•68). В сумме этих значений мы видим решение математической проблемы, как ОПИСЫВАТЬ ОКРУЖНОСТЬ КВАДРАТОМ. (см. диаграмму «В»)

диаграммa «В»

Угол наклона сторон равен 10 к 9. Что значит, что с каждыми 10 футами (3,05 м) подъёма по склону Пирамиды вы будете подниматься на высоту 9 футов (2,74 м), и если умножить высоту Пирамиды на 10, возведённое в 9 степень, то получится 91,840,000, что даёт точное значение расстояния от Солнца до Земли в милях.

Существует удвоенный год, «звёздный год», или же «год звёздный», а также и «равноденственный год», или же год времён. Они различаются 50 секундами каждый год. Другими словами, звёзды, в своём восхождении и заходе, запаздывают на 50 секунд в год. Поэтому для «звёздного» и «равноденственного» годов необходимо 25827 лет, чтобы снова совпасть, и это называется «ЦИКЛОМ». Если же сложить вместе длины диагоналей основания Пирамиды в дюймах, то получится 25827 дюймов, или же столько дюймов, сколько в «цикле» лет.

В 1839 г. Джон Хершел предположил, что длинный, узкий, гладкий, спускающийся проход, обозначенный -ВВ- на диаграмме «С», для построения Пирамиды должен был выровнен по «Полярной звезде». Исходя из этого, он сделал соответствующие расчёты, и обнаружил, что его предположения верны. С тех пор доказано, что та звезда являлась Полярной звездой года 2170 до н.э., называемая «Альфа Центавра». Сама же звезда «Альфа Центавра» не устанавливает дату, но это делает её сочетание с другой звездой. Долгое время предполагалось, что солнце нашей Солнечной системы неподвижно, а все планеты и кометы вращаются вокруг него. Но на сегодняшний день известно, что оно не неподвижно, а вращается со всеми другими членами нашей Солнечной Системы вокруг определённой точки во Вселенной. Этой точкой сейчас принято считать звезду «Алцион» - центральную звезду созвездия Плеяд. Именно на эту звезду указывала Пирамида своей верхушкой по меридиану в полночь 2170 года до н.э. Именно сочетание этих двух звёзд («Альфа Центавра» и «Алцион») не появится снова до «ПРЕДВАРЕНИЯ РАВНОДЕНСТВИЙ», другими словами - до тех пор, пока не пройдут 25827 лет.

Но так как во время построения Пирамиды (2170 г. до н.э.) «Полярная звезда» находилась немного к Востоку от центра северной стороны Пирамиды, то было необходимо именно в том месте поместить вход. Именно этим и объясняется тот факт, что туннель, проложенный рабочими Али Мамона от центра северной стороны Пирамиды, не смог попасть на нисходящий проход.

От входа в Пирамиду вниз прямой линией ведёт проход к комнате, помеченной буквой «Н» (см. диаграмму «С»), которая была высечена прямо в скале и находится на глубине 100 футов (30 м) под основанием Пирамиды. Эта комната выглядит незавершённой. Пол в ней груб и незакончен, а из противоположной её стороны начинается другой проход, который внезапно обрывается.

диаграммa «С»

Этот проход в высоту достигает почти 4 фута (1,2 м)

На расстоянии почти 985 дюймов (25 м) от входа, из спускающегося вниз прохода начинается другой проход, такого же размера (D), ведущий вверх под почти таким же углом, что и проход, спускающийся вниз. Длиной в 1542 дюйма (40 м), он оканчивается Большой галереей, 1882 дюймовой (47 м) длины, 28 футовой (8,5 м) высоты и 6 футовой (1,8 м) ширины на уровне пола, сужающейся к потолку. Это сужение над сторонами основания производят 7 рядов камней, каждый из уровней которых нависает над другим.

В 3 футах (1 м) от входа в «Большую галерею», с западной стороны, есть отверстие с шероховатыми неровными краями, ведущее в колодец (W), который проходит через каменную кладку Пирамиды и саму цельную скалу в виде серпантина в комнату, помеченную «H». На полпути колодца вниз находится расщелина в форме пещеры (S), сделанная прямо в скале.

Почти над устьем колодца начинается горизонтальный проход (J), ведущий в комнату, называемую «Комната Царицы». Эта комната 205 дюймов (5,2 м) в ширину, 226 дюймов (5,7 м) в длину и имеет потолок в виде треугольника. Вертикальная линия, проведённая от верхушки Пирамиды, проходит по центру этой комнаты.

На верху ниспадающего пола «Большой галереи» присутствует вертикальная ступенька (Е) высотой 3 фута (1 м), верхняя площадка которой низким проходом (Т) ведёт в так называемую «Анте комнату» (М), из которой ещё один невысокий проход (Р), приводит ко входу большой комнаты (К), в два раза превышающей размер «Комнаты Царицы». Эта комната называется «Комната Царя» и создана из шлифованного красного гранита. Она 412 дюймов (10,5 м) в длину, 206 дюймов (5,2 м) в ширину, 230 дюймов (5,8 м) в высоту. В ней находится единственное содержимое всей Пирамиды - каменный «Сундук» (С), высеченный из цельного куска красного гранита, отполированный изнутри и снаружи, на котором нет крышки и который пуст. Он сделан продолговатым прямоугольным подобием ящика, без надписей и украшения, такого размера, что его невозможно было бы внести или вынести с того дня, как была построена Пирамида. В «Комнате Царя» есть две вентиляционные трубы (V V), соединяющие её с отверстиями на поверхности Пирамиды и которые поддерживают во всей Комнате стандартную температуру в 68 градусов по Фаренгейту (20°С) круглый год. Крыша «Комнаты Царя» состоит из 9 тяжёлых гранитных блоков, поддерживаемых боковыми стенами. А над крышей - 5 полых пространств (G), накрытых массивными камнями, расставленных так, чтобы держать вес покоящейся на них массы камней. «Комната Царя» располагается на 50 уровне каменной кладки, а «Комната Царицы» - на 25. То, что так называемые Царские комнаты не были предназначены под погребальные помещения видно из рассмотрения Второй и Третьей Пирамид (см. диаграмму «С»). В них, построенных для могил, погребальные помещения находятся в основании, как будто те, кто их строил, и понятия не имели о проходах и комнатах в центре Великой Пирамиды.

Но зачем тогда существуют эти ходы и комнаты? Никакой архитектурной нужды в них не было, если только Пирамида не предназначалась для хранения исторических или материальных ценностей, или же как мавзолей умерших, о чём ничего не свидетельствует, так как в ней не существует внутренних настенных надписей или иероглифов в комнатах и проходах, которыми так изобилуют другие пирамиды, построенные для могил. Не будет верным также предположение, что в процессе постройки она просто не достигла фазы украшения, потому что она была полностью завершена, затем запечатана и оставлена. Цель её постройки, очевидно, была завершена. Может ли статься так, что Великая Пирамида была построена с целью не только воплотить в себе математические и астрономические познания, но и знания в области хронологии и Писания? Давайте посмотрим!

В книге пророка Исаии 19:19-20 содержится выдающееся пророчество, которое большинство толкователей не замечает:

«В ТОТ ДЕНЬ ЖЕРТВЕННИК (в англ. - столп, колонна) Господу будет ПОСРЕДИ земли Египетской, и ПАМЯТНИК Господу - У ПРЕДЕЛОВ её. И будет он ЗНАМЕНИЕМ И СВИДЕТЕЛЬСТВОМ о Господе Саваофе в земле Египетской».

То, что это пророчество ещё не исполнилось, становится ясным из данной нам даты - «ТОТ ДЕНЬ», которая упоминается трижды в последующем контексте (ст. 21, 23, 24) и соотносится с «днём Господа», который ещё впереди.

Пророчество провозглашает, что в ТОТ ДЕНЬ Господу, ПОСРЕДИ земли Египетской (не Палестины), будет «ЖЕРТВЕННИК» (столп, колонна) и «ПАМЯТНИК». И ОН будет «ЗНАМЕНИЕМ И СВИДЕТЕЛЬСТВОМ». Слово «ОН» передаёт смысл того, что «ЖЕРТВЕННИК» (столп, колонна) и «ПАМЯТНИК» не два различных объекта, а один и тот же. В то время как слово «жертвенник» (столп, колонна) на еврейском обозначает «лев от Бога» и может относиться к «Сфинксу», расположенному неподалёку, сама Великая Пирамида представляется «львом» по массивности и силе среди других строений, и её форма также отвечает описанию «Памятника» - это гигантский пирамидальный обелиск.

Также расположение «Великой Пирамиды» гармонирует с размещением «жертвенника и памятника», который должен быть посреди Египта и его пределов. В 1868 г. профессор Х. Митчелл, представлявший «исследования США» был послан правительством для доклада о продвижении строительства Суэцкого Канала. Поражённый своеобразной кривизной береговой линии дельты реки Нил, он взял хорошую карту и нарисовал кривую линию, проходившую через все выступающие точки побережья. Он обнаружил, что линия образовала дугу, очертив тем самым сектор, центр которого находился на месторасположении Великой Пирамиды (см. диаграмму «D»).

диаграмма «D»

Таким образом, не имея никакого знания Библейского пророчества, он подтвердил тот факт, что Великая Пирамида находится в центре (ПОСРЕДИ) Египта. Так же и Дельта, или Нижний Египет, заключает в себе участок Египта, включённый в этот сектор, и Великая Пирамида стоит на границе между Верхним и Нижним Египтом. Таким образом, Великая Пирамида располагается как ПОСРЕДИ земли Египетской, так и у её ПРЕДЕЛОВ. Казалось бы, что вне всяких вопросов Великая Пирамида и есть тот «жертвенник (столп, колонна) и памятник», о котором пророк Исаия говорил, не будь в последние дни этого периода благодати «знамения» и «свидетельства» о Господе. И если это так, то нечто, которое должна открыть нам пирамида, как «свидетельство», нам необходимо понять с молитвой и помощью Духа Святого, говорившего через пророка.

Великая Пирамида и Христос
В замечательном отрывке из книги Иова Земля сравнивается со строением. Иову задаётся вопрос:

«Где был ты, когда Я полагал ОСНОВАНИЯ земли? Скажи, если знаешь. Кто положил МЕРУ ей, если знаешь? или кто протягивал по ней ВЕРВЬ (в англ. - линия, черта)? На чем утверждены ОСНОВАНИЯ ее, или кто положил краеугольный камень ее, при общем ликовании утренних звезд, когда все сыны Божии восклицали от радости?» (Иов 38:4-7).

Сегодня мы знаем, что у Земли нет оснований, так как это сфера, повешенная ни на чём, о чём Иов, кстати, хорошо знал (Иов 26:7). Строение, упомянутое в предыдущем параграфе, должно быть тем, с которым Иов был знаком. К чему же ещё это может относиться, как не к Великой Пирамиде, которой, как мы увидим дальше, Иов был возможным строителем. Потому что, какое есть ещё строение, имеющее ЧЕТЫРЯ КАМНЯ В ОСНОВАНИИ, ВЕНЧАЮЩИЙ КАМЕНЬ, или ВЕРХНИЙ КРАЕУГОЛЬНЫЙ КАМЕНЬ, как не Пирамида? В вышеупомянутом отрывке «Основания» отличны от «Краеугольного камня», и не раннее, чем строение было завершено возложением основного «КРАЕУГОЛЬНОГО» или «верхнего» камня, сыны Божии, ангелы, восклицали от радости, как это, несомненно, делали и строители «Великой Пирамиды» когда она была завершена и посвящена.

Великая Пирамида является единственной формой строения, которое соответствовало бы символическому описанию «духовного здания», упомянутого в Писании, в котором Христос называется «КРАЕУГОЛЬНЫМ КАМНЕМ».

«Быв утверждены на ОСНОВАНИИ АПОСТОЛОВ И ПРОРОКОВ, имея Самого Иисуса Христа краеугольным камнем, на котором все здание, слагаясь стройно, возрастает в святый храм в Господе, на котором и вы устрояетесь в жилище Божие Духом» (Еф. 2:20-22).

Нет «краеугольного камня» в обычном архитектурном строении, а только лишь в построении пирамидальных форм, верхушку которых он и венчает. Своими углами «всё здание слагается стройно». Будучи пятисторонним, краеугольный камень не находит себе применения до тех пор, пока не положены окончательные штрихи. Вот почему строители не используют его, отвергают, до тех пор, пока он не понадобится. Так мы читаем и о Христе: «Камень, который отвергли строители, соделался главою угла» (Пс. 117:22). «Камень претыкания» и «Камень соблазна» (1Петр. 2:7 и Рим. 9:32-33). Верхний камень Пирамиды, до тех пор, пока не понадобится, будет всегда на пути, «камнем преткновения» и «камнем соблазна» у строителей. Так и с Христом. Павел говорит: «Мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие» или «камень претыкания» (1Кор. 1:23).

«Верхний камень» Пирамиды пятигранен и пятиконечен, один конец которого постоянно остр и направлен вверх. Любой, кто упадёт на него, «разобьётся» или будет ранен. А если сам камень, на пути к своему верхнему окончательному положению, упадёт на кого, того он раздавит (Мф. 21:42, 44). Из всего того, что было сказано, мы видим, что Великая Пирамида является символическим духовным строением, краеугольным камнем во главе которой - Христос.

Великая Пирамида и учение о временных периодах
Здесь нам надо ступать медленно и осторожно, что бы нам не вменили в вину «установление времени» и не подвергли осмеянию ни нас, ни предмет нашего рассмотрения. Замеры внутренностей, хотя и сделанные со всей аккуратностью и вниманием, всё же могут использоваться только приблизительно, потому что существуют другие вещи, которые стоит принять к рассмотрению для того, чтобы сделать окончательные выводы. Всё, что мы попытаемся сделать здесь - это в общих чертах предложить мнение о том, чему могло учить расположение внутренних проходов и комнат в соответствии с «учением о временных периодах», оставляя подтверждение всего этого для других людей, возможно последующих после нас.

Пирамида указывает на существование «ДЬЯВОЛА» посредством отшлифованного спускающегося вниз прохода (ВВ), который в 2170 г. до н.э. (дата постройки Пирамиды) был направлен на «Альфа Центавра», центральную звезду созвездия «ДРАКОНА» или «ВЕЛИКОГО ЗМЕЯ». И в то время как этот проход продолжает опускаться вниз к незавершённой комнате (Н), которая может быть задумывалась для того, чтобы представлять «АД», мы видим, что человечество, направляясь вниз по этому проходу, будет находиться под знаком и властью Дракона и «Адом», как местом назначения.

На четверти пути вниз по этому проходу мы упираемся в проход, идущий вверх (D). Он может обозначать тенденцию к продвижению вверх части человеческой расы и, как считают многие, представляет собой период времени от исхода до рождения Христа.

«Большая галерея» должна представлять период времени от рождения Христа до восхищения Церкви. Вымеренная в дюймах длина Пирамиды составляет 1882 дюйма, и если каждый дюйм обозначает один год, то это сделало бы Период Церкви длиной в 1882 года. Но сейчас уже 1999 год, и это лишний раз доказывает, что мы так до сих пор и не определили величину, в которой нужно всё измерять, если мы хотим использовать размеры внутренних проходов и комнат для того, чтобы устанавливать даты. Но, тем не менее, есть несколько поразительных вещей, относящихся к «Большой галерее». Если начало «Большой Галереи» указывает на рождение Христа, то необходимо отмерить 30 дюймов, прежде чем мы увидим начало открытого колодца, змейкой ведущего вниз в комнату «Н». Там, где на диаграмме помечено буквой «S», колодец превращается в широкую пещеру.

Края устья колодца с зазубринами, как будто его крышку с силой вытолкнули снизу. Колодец может представлять собой могилу, открытый и грубый вход - Воскресение Христа, Которого «смерть не смогла удержать», а пещера (S) - «ПРЕИСПОДНЮЮ», КУДА Его душа и дух отнеслись, чтобы встретить раскаявшегося разбойника, находящегося в отделении Рая. Семь нависающих друг на друга рядов камней, формирующих бока «Большой галереи» могут представлять «период семи церквей». Если «Большая галерея» представляет настоящий период времени, а низкий горизонтальный проход (Т), которым она заканчивается, - «Период Скорби», то естественно бы было ожидать какой-то выход из «Большой галереи», представляющий «восхищение Церкви». При исследовании было найдено такое отверстие в углу потолка, ведущее к открытым пространствам над потолком «Комнаты Царя» (см. «R»). Это отверстие было заполнено останками летучих мышей, указывая на то, что только лишь крылатые существа могли найти этот выход.

Конечная стена «Большой галереи» в этом месте наклонена внутрь, как будто указывая, что Восхищение Церкви будет предшествовать «Периоду Скорби» на несколько лет. То, что «Большая галерея» была построена в таких грандиозных пропорциях, совершенно не согласуясь с «Теорией построения Гробниц», может обозначать, что она была построена с особым указанием на Настоящий Период Времени.

Если низкий проход (Т) представляет «Скорбь», а «Анте комната» («М») - «Тысячелетие», то другой низкий проход (Р) представляет Отступничество Гога и Магога при окончании Тысячелетия. Сама же «Комната Царя» (К) - новое Небо и новую Землю, или же состояние вечности.

«Комната Царя» была так названа, так как предполагалось, что она должна была содержать тело царя, так же как и «Комната Царицы» - тело царицы. Но как мы уже увидели, Великая Пирамида не была построена как гробница. В «Комнате Царя» мы находим единственное содержимое во всей Пирамиде - «СУНДУК». Он высечен из цельного куска красного гранита, отполирован изнутри и снаружи. На нём нет крышки, он пуст и без надписей и украшений. Его внутренние длина и ширина достаточно велики, чтобы поместить саркофаг мужчины ростом 6 футов (1,82 м), но нет никаких признаков того, что он когда-нибудь использовался для этой цели. Примечательным есть то, что его внутреннее пространство точно равно пространству ковчега Завета Господня скинии или 1/15 литого моря, сделанного Соломоном. Снова и снова мы видим согласованность между Пирамидой и Писанием, как будто «сундук» и «Ковчег Завета» были спроектированы одним и тем же Божественным Архитектором.

Доктор Цейс говорит: «Если Пирамида была построена с целью символизировать духовное, то совершенно понятным бы было наше стремление найти комнату, представляющую «НОВЫЙ ИЕРУСАЛИМ». Такой комнаты ещё найдено не было, хотя есть основания предполагать существование ещё необнаруженной комнаты. Среди осколков строительного материала и породы были найдены обломки зелёно-белого камня «ДИОРИТ», хотя нигде применение именно этого камня не было обнаружено во всей Пирамиде. Если такая комната существует, то она, скорее всего, может быть найдена на 100 уровне каменной кладки, по вертикальной линии Пирамиды (N) и кубической формы с тремя входами со стороны.

От устья колодца (W) горизонтальный проход (J) ведёт в комнату (Q), называемую «Комната Царицы». На расстоянии 1/7 от «Комнаты Царицы» он образует перепад уровней, переходящий в незавершённый пол самой «Комнаты Царицы». Этот горизонтальный проход должен обозначать Евреев в их рассеянном состоянии, а начало самого прохода на расстоянии 70 дюймов от начала «Большой галереи» - дату их рассеяния: 70 г. н.э. Тот факт, что этот низкий горизонтальный проход заканчивается в «Комнате Царицы», очевидно, подтверждает учение о том, что Евреи однажды снова станут великим и выдающимся народом.

Данная статья взята из «Бюллетеня Библейских Верующих»
Вы можете заказать этот бюллетень, а также задать ваши вопросы или внести предложения по адресу