About

Created using
htm2chm 3.0

Download it NOW!


Христианский сетевой журнал "STAURAS"

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:

  • Богословие (систематическое и практическое)
  • Апологетика
  • Христианская жизнь
  • Лидерство
  • курьезные случаи из христианской жизни
  • примеры решения каких-либо проблем и т.д.
  • Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:

Денег мы не платим, однако в статье, вы можете указать свои авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Общие требования к материалам:

  • Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
  • В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
    Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
  • Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
    По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
  • Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
    Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
  • Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
    Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их. .

P.S. Мы оставляем за собой право:

  • Не публиковать материалы на наш взгляд противоречащие Св.Писанию.

    Присылайте свои материалы по адресу max4j@narod.ru , с темой "Cтатья".

Благослови вас Бог!

C уважением.Max .

Использованы материалы: http://www.izcity.com


Текстуальная проповедь
Джеральд Роландс

Я хотел бы, чтобы мы более подробно рассмотрели подготовку текстуальной проповеди. Выше я определил ее как анализ и объяснение кратких отрывков Писания, обычно одного стиха или текста.

А. ПРЕИМУЩЕСТВА, КОТОРЫЕ ДАЕТ ТЕКСТ

1. Привлекает интерес
Сообщение о проповеди с интересной тематикой немедленно привлечет внимание ваших слушателей, даст вам, таким образом, внимательных прихожан. Им будет любопытно, как вы справитесь с этим. Они захотят узнать, какие мысли и выводы вы раскроете в вашей проповеди.
2. Не допускает отвлечения от темы
Определенный текст не позволяет проповеднику отклоняться от темы. Аудитории трудно сохранить прежнее внимание, если вы перескакиваете с одной мысли на другую.
Наличие же определенного текста позволит вам предотвратить это и сохранить внимание аудитории.
3. Сохраняет библейский характер проповеди
Сосредоточивая разговор на определенном отрывке из Писания, вы тем самым придаете проповеди библейский характер. Далее, в подтверждение своих Мыслей по этой теме, вы приводите другие нужные отрывки из Библии.
Если же тема не библейская, а психологическая, социальная, культурная и т. д., - то вам придется воспользоваться текстами из соответствующих источников. Это не хорошо. Нам велено «проповедовать Слово» (2Тим. 4:2).
4. Придает смелости
Проповедование непосредственно Слова придает смелости и уверенности вашей проповеди. Она обретает особое помазание Божие. Ведь это Его Слово!
Утверждения, взятые прямо из Библии, передаются с большим чувством и убедительностью. Это происходит потому, что вы выражаете не свои собственные идеи; вы говорите людям то, что сказал по этому поводу Бог. «Библия говорит»,- произносите вы и далее читаете или воспроизводите по памяти нужный стих и разъясняете его смысл.
Когда ученики пошли проповедовать Слово, с ними «содействовал Господь, подкреплявший их слова последующими знамениями» (Мар. 16:20).
5. Помогает запомнить проповедь
Хороший текст помогает закрепить сообщение в памяти ваших слушателей. Они запомнят ее надолго. Когда они будут вспоминать вашу проповедь, им на память придет текст Из Писания, на котором вы построили свою речь, которая запомнилась благодаря ему гораздо лучше.

В. ВЫБОР ТЕКСТА

1. Читайте Библию регулярно
Сделайте это хорошей привычкой. Каждый день отводите определенное время изучению Писания. С собой в кармане всегда держите маленькую Библию, чтобы использовать свободные минуты для чтения Слова.
2. Изучайте Библию
Не занимайтесь просто поверхностным чтением. Проникайте глубже. Тщательно обдумывайте то, что читаете. Подходите к этому со всех точек зрения, как бы перетасовывая мысли в уме. Всегда анализируйте. Раскладывайте все по полочкам, а затем рассматривайте в целом.
Учитесь «пережевывать», то есть «жевать жвачку». Когда корова ест, она жует траву, глотает, а затем извергает из желудка в рот и жует опять. То есть, когда вы разжевываете, вы прокручиваете в голове мысли снова и снова.
Обдумываете и перерабатываете их. Вновь возвращаетесь к ним для дальнейшего более глубокого рассмотрения.
Чем больше вы по-библейски углубленно размышляете над Словом, тем больше вы сможете донести на служении. «Дух Святый... напомнит вам все» (Иоан. 14:26), но чтобы Он сделал это, вы должны все держать в голове.
3. Всегда имейте наготове записную книжку
Когда бы вы ни читали Библию, возьмите в хорошую привычку держать наготове ручку и бумагу, чтобы записывать то, что вас вдохновляет. Старайтесь делать это не на разрозненных листках, так как они могут потеряться.
Записная книжка станет духовным дневником, пробежав который месяцы спустя, вы можете получить новые впечатления. Чем больше вы размышляете над дневником, тем больше вам будет открываться. Когда придет время, он явится для вас также предметным каталогом, удобным при подготовке великолепной проповеди.
4. Пребывать в молитве
Это не значит все время стоять на коленях. Это отношение сердца, а не позиция тела.
В идеале молитва - духовный разговор с Богом, диалог. Вы говорите Богу, но Он также вам отвечает. Когда вы научитесь различать Его голос, вам откроется непрерывный поток вдохновения свыше.
Бог страстно желает открыть Свою истину. Он в ожидании жаждущих, чутких сердец, способных услышать и узнать Его голос. Он хочет поделиться с вами Своими тайнами.
5. Ревнуйте об откровении Духа Святого
Высокую ценность и приоритет имеет тот свет, который Святой Дух привносит в Слово Божье. Святой Дух - это чуткая Личность, Которую можно неосторожно опечалить и прогнать.
Ваш дух должен стать тихим, смиренным и чутким, чтобы Дух Святой хотел вступать с ним во взаимоотношения. По мере развития ваших с Ним отношений Он будет открывать вам множество чудесных истин, которые обогатят вашу жизнь и служение.

6. Текст должен быть:

а. Авторитетным с библейской точки зрения. Он должен согласовываться с библейским учением. Конечно, можно вырвать стих из контекста и доказывать с его помощью то, что в Библии вовсе не имеется в виду. Но, как говорят, «текст без контекста - это просто оговорка».
Всегда изучайте текст в свете контекста. Всегда следите за тем, чтобы текст подтверждался предыдущим и последующими стихами, чтобы ваше истолкование текста не противоречило тому, как вся Библия истолковывает рассматриваемый предмет.
b. Полным. Текст всегда должен охватывать какое-то законченное утверждение. Некоторые проповедники просто берут фразу из стиха, не обращая внимания на контекст. Это нечестно! Они «искажают Слово» (2Кор. 4:2). Ни в коем случае так не поступайте. Это бесчестное, небиблейское отношение. Вы станете заблуждаться и введете в заблуждение других.
с. Исчерпывающим. Ваш текст должен основываться на разумном и сжатом тексте из Библии.
d. Понятным. Кроме сжатости, ваш текст также должен быть понятным. Он должен быть сжатым, но соответствующим тем выводам, которыми вы хотите поделиться. У прихожан должно сложиться впечатление о некоем поле вашей идеи, подразумеваемой в данном тексте.

С. ВАШ ПОДХОД К ТЕКСТУ

1. Тщательно обдумайте его слова
Перечитайте текст много раз. Взвесьте его в своем сердце, тщательно обдумайте. Запомните его. Проговорите его сами себе. Узнайте текст в совершенстве.
2. Определите его язык
Будет ли он понимаем буквально или метафорически? Подразумевал ли писатель именно то, что написал, в буквальном смысле или его слова являются образными выражениями?
3. Проанализируйте его содержание
Лучше всего разделить стих на части. На три или четыре главные части. Тщательно обдумайте стих. Каковы его смысл и содержание?
4. Исследуйте слова
Попытайтесь разузнать, что первоначально означали слова.
Если у вас, по счастью, есть греческий и древнееврейский словарь, посмотрите значение слов в оригинале. Может быть, они имеют какое-то особое значение? Имел ли писавший какие-либо особые соображения при использовании ЭТОГО слова?
5. Исследуйте текст в развитии
Исследуйте канву повествования писателя. Что он пытался проследить? Как это ему удалось? Постарайтесь воспроизвести «полет его пера».
6. Рассмотрите его контекст
а. Библейский контекст. Что говорится в предыдущем и последующим стихах? Рассмотрите стих в соотнесении с главой, из которой он взят, а также в целом с Евангелием или Посланием, в котором вы его нашли.
Удостоверьтесь, что вы понимаете его верно относительно всего учения, содержащегося в Библии. Для этого вы должны рассмотреть цель и предпосылки Данной книги.
Ь. Культурный контекст. Оказала ли культура того времени влияние на написанное? Изменились ли бы поступки и мысли людей, описанных в стихе, если бы они жили в наше время? Если да, то как спроецировалась бы их жизнь сейчас?
с. Исторический контекст. Когда был написан этот отрывок? Отразилось ли происходившее в то время на написанном? Довлеют ли события тех времен над этими строками?
и. Географический контекст. Где находился писатель, когда писал эти слова? Где были люди, изображенные им? Повлияло ли на написанное географическое расположение?
е. Общий библейский контекст. «Всё Писание богодухновенно» (2Тим. 3:16). Каждая часть должна быть интерпретирована в соответствии со всем Писанием в целом.
Писание не должно вырываться из контекста; оно должно интерпретироваться в соответствии с тем откровением, которое дает все Писание. Писание должно объяснять Писание.

Б. РАСПОЛОЖЕНИЕ МАТЕРИАЛА

Упорядоченность материала является большим преимуществом для пастора и прихожан. Проповеднику она помогает охватить предмет. Его мысли не путаются. Он проводит исследование темы вполне адекватно. Пастве же легче понять проповедь.
1. Значение плана
Хороший план - это простейший и удобнейший способ расположить материал.
а. Он заставляет вас тщательно проанализировать предмет и собранный вами материал. В конце концов вы отбираете лучшее.
Ь. Он обнажает слабые места вашего исследования и хода его изложения.
с. Позволяет выжать из материала все, так как вы привели его в сжатую, сконcпектированную форму.
ё. Обеспечивает лучшее запоминание того, что вы хотите сказать, а также поступательное, упорядоченное развитие изложения, что позволяет вам быть меньше привязанным к записям.
е. Облегчает восприятие слушателям. Им легко следить за упорядоченным и логичным ходом вашего повествования.
2. О ваших записях
а. Ведите их кратко. Приучайтесь вести их схематично, чтобы на них достаточно было бросить взгляд.
Ь. Ведите их упорядочение. Вам нужно будет вести их так, чтобы в любое время вы могли бы проследить ход вашей мысли.
с. Пусть они будут исчерпывающими. Старайтесь охватить все аспекты того, что собираетесь сказать.
d. Сосредотачивайтесь на идеях. Формулируйте мысли в сжатых предложениях. Учитесь выChrisталлизовывать мысли и выражать их скупыми фразами. Выписывая мысль, старайтесь обойтись одним предложением.
е. Заметки должны быть насыщенными. Помните, что они являются подсказкой для вашей памяти. Даже одно слово может напомнить вам о ряде примеров, о которых вы хотели рассказать аудитории.
f. Пишите разборчиво. Если у вас есть пишущая машинка, то можете и напечатать. Если нет, то пишите чисто и разборчиво. Не пишите каракулями, чтобы вам не пришлось потом с трудом разбирать записи за кафедрой.

Е. СТРУКТУРА ТЕКСТОВОЙ ПРОПОВЕДИ

План вашей проповеди обычно будет состоять из трех основных элементов:
• Введение;
• Основные утверждения истины;
• Заключение и обращение. Давайте рассмотрим их подробней.
1. Введение
Вполне возможно, что введение явится самой важной частью вашей проповеди, так как если вы не завоюете внимания слушателей на этом начальном этапе, они могут потерять интерес ко всей дальнейшей проповеди.
Введение часто принимает форму сжатого изложения вашей темы. Вы рассказываете слушателям, о чем вы собираетесь говорить и о той сфере, которую вы намереваетесь открыть.
Также можете рассказать о плане исследования предмета. Таким образом вы возбудите интерес слушателей.
а. Задача введения
1) Привлечь интерес. Оно должно немедленно привлечь интерес и включить воображение слушателей.
2) Установить взаимопонимание. Оно должно установить взаимопонимание между вами и слушателями.
3) Заслужить одобрение. Вы должны заслужить их одобрение, интерес, доверие и уважение.
4) Информировать. Во введении рассказывается о теме вашей проповеди и о том, как вы будете ее излагать.
5) Убеждать. Рассказывается о важности темы, чтобы привлечь внимание аудитории к дальнейшему повествованию.
Никогда не начинайте введение с извинений. Никогда не говорите: «К сожалению, у меня не было достаточно времени для подготовки проповеди, заранее извиняюсь, что она будет не самой лучшей». В этом случае вам и говорить уже не надо будет. Неудачников слушать не станут! Такое заявление снизит вашу собственную уверенность и, уж конечно, не придаст людям уверенности в вас.
Ь. Признаки хорошего введения:
1) Не обещает больше, чем вы можете сообщить. Иногда проповедник произносит впечатляющее введение, возбуждает интерес аудитории. Обещает чудесное, просвещающее учение. Не если его последующее сообщение не достигнет обещанного уровня, то произойдет спад. Аудитория разочаруется, потеряет доверие к пастору.
2) Не должно быть чересчур сенсационным. Не ставьте перед собой невыполнимых задач. Пусть введение будет скромным. Тогда аудитория будет приятно удивлена, когда обнаружит, что проповедь окажется более интересной, чем они ожидали.
3) Не должно быть слишком затянутым. Помните, что это всего лишь введение, а не вся проповедь.
4) Должно быть связано с темой проповеди. Введение вводит в тему, то есть оно неотъемлемо с ней связано. Во введении можно в сжатой форме сказать о предмете будущего повествования. Введение может быть иллюстрацией к проповеди, которую вы далее произнесете.
5) Должно быть тщательно подготовлено. Так как введение очень важно для привлечения внимания слушателей, оно должно быть тщательно продумано и подготовлено.
Постарайтесь поставить себя на место аудитории. Спросите себя: что может успешно привлечь мое внимание? Из того, что я собираюсь сказать, какой аспект действительно возбудит мой интерес? Таким образом, используя свое воображение, вы подготовите введение в лучшем виде.
6) Обеспечивает естественный переход к теме. Слушателям должно быть ясно, где заканчивается введение и начинается проповедь.
Это касается всего сообщения. Оно должно состоять из нескольких отдельных частей или пунктов, которые должны быть связаны с centральной темой или текстом.
2. Основная часть проповеди
Я предложил бы вам разделить главную часть проповеди на три основные части. Они не обязательно должны быть равными по продолжительности. Важен естественный, логический, плавный переход от одного пункта к другому.
Подразделение может быть и не явным. Иногда полезно, например, подчеркнуть: «Теперь перейдем к третьему разделу». Вот примерный план основной части:
А. УТВЕРЖДЕНИЕ ИСТИНЫ.
1. Ее провозглашение.
2. Объяснение.
3. Разъяснение.
В. РАСШИРЕНИЕ ИСТИНЫ.
1. Развитие.
2. Дополнение.
3. доказательство.
С. КУЛЬМИНАЦИЯ.
1. Ваше заключение.
2. Чему можно из этого научиться?
3. Практическое применение.
3. Заключение
Обратитесь к своей памяти. Подведите итоги разговора. Постарайтесь их убедить. Взывайте к чувствам. Постарайтесь побудить их действовать.

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.
Не разрешается использовать в коммерческих целях.
При перепечатке любого материала с журнала видимая ссылка на источник www.max4j.narod.ru и все имена, ссылки авторов обязательны.


КАК ПОДГОТОВИТЬ ТЕКСТУАЛЬНУЮ ПРОПОВЕДЬ?
Джеральд Роландс

1. Готовьте сначала черновой план
Он поможет эффективно расположить материал. Однажды хорошо составив его, вы убедитесь, что проповедовать гораздо легче.
С самого начала изучения и оценки материала выписывайте свои мысли на большой лист бумаги. На этой ступени пусть вас не беспокоит порядок чередования заметок. Просто выписывайте ценные соображения, касающиеся темы.
2. Отберите основные мысли
В основном легче отобрать три главных мысли.
• Какие три важных утверждения выписали вы на этот большой лист? Расположите их в естественном порядке.
• Какое утверждение поставить первым?
• Какое из них основное? Поставьте его первым. ВЫПИШИТЕ ЕГО ЗАГЛАВНЫМИ БУКВАМИ И ПОДЧЕРКНИТЕ!
Теперь спросите себя: «Какое следующее утверждение?» Обозначьте его номером два. Теперь у вас осталась еще одна главная мысль, завершающая вопрос. Она будет под номером три. Выпишите их в таком порядке:
А. НОМЕР ОДИН.
1.
2.
3.
В. НОМЕР ДВА.
1.
2.
3.
С. НОМЕР ТРИ.
1.
2.
3.
Теперь рассмотрите материал в контексте вашего ЧЕРНОВОГО ПЛАНА. Расположите мысли соответственно его пунктам: А, В, С. Каждая мысль, таким образом, становится «малым заголовком». Пусть они будут под номерами 1, 2, 3 и т. д.
Теперь информация упорядочена, что облегчает дальнейшее изучение предмета.
3. Примеры проповедей

а. Пример 1. Позвольте мне проиллюстрировать этот вид проповеди, используя один из самых известных стихов Библии, Иоанна 3:16: «Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную.»

ВВЕДЕНИЕ
Миру известно много людей, которых называют «великими возлюбившими». Но я хотел бы рассказать оТом единственном, Который, без сомнения, является САМЫМ возлюбившим из всех. Это - Сам Бог!
Он любит огромное число людей высочайшей любовью,поэтому Он принес величайшую жертву.
А. БОГ ЛЮБИТ ВЕСЬ МИР ВЫСОЧАЙШЕЙ ЛЮБОВЬЮ
1. Он создал этот мир и все человечество.
2. Он любит каждого человека в мире в равной степени.
3. Он хочет, чтобы все жили вечно.
В. ЛЮБОВЬ ПОБУДИЛА ЕГО ОТДАТЬ СВОЕГО ЕДИНСТВЕННОГО СЫНА
1. Как драгоценен Сын Богу Отцу. Ни один земной отец не любит так сильно своего сына.
2. Как велика была жертва Бога!
3. Бог по Своей воле отдал Иисуса за каждого человека в мире.
4. Отдал Его на смерть за преступления и прегрешения наши.
С. ПРИНЯВШИЙ ХРИСТА НЕ УМРЕТ
1. Принять эту чудесную жертву может каждый.
2. Бог любит даже самых плохих людей.
3. Спасение - это дар волеизъявления Божьего, получаемый через веру в Иисуса.
ЗАКЛЮЧЕНИЕ
Сейчас Бог предлагает вам самый великий дар - вечную жизнь во Христе! Как глупо отвергать его или пренебрегать таким чудесным даром! Примите Христа сейчас без промедления!

Ь. Пример 2. Теперь рассмотрим простое евангельское повествование. В Лук. 8:41-48 мы находим рассказ о женщине, страдавшей двенадцать лет ужасным заболеванием, которая пришла ко Христу и излечилась немедленно. Она возвратилась с глубоко умиротворенным сердцем и разумом.
Наш текст состоит из фразы стиха 48: «ИДИ С МИРОМ». (Можно так и озаглавить свою проповедь!)

ВВЕДЕНИЕ
Конечно, каждый человек хочет внутреннего мира и спокойствия. Многие вещи в мире могут лишить нас этого мира. Одна из них - болезнь. Трудно сохранить внутренний мир, когда тебя изнуряет серьезное заболевание. Разум ваш находится в неопределенности и отчаянии.
Здесь рассказано о таком человеке. Она болела двенадцать лет. Она обращалась к разным врачам, но никто не смог ей помочь. На деле ей даже стало хуже.
В один славный день она встретила Иисуса Христа. Благодаря этой чудесной встрече, женщина полностью излечилась от хронического заболевания. Она также получила благословение и исполнилась глубокого мира.
Иисус может сегодня благословить и вашу жизнь! Давайте обратимся к рассказу и раскроем, как она получила исцеление - и как вы можете тоже быть исцелены!
А. У ЭТОЙ ЖЕНЩИНЫ НЕ БЫЛО МИРА
1. Она постоянно болела двенадцать лет.
2. Потратила все деньги. И теперь осталась без гроша!
3. Она была разочарована и расстроена.
4. Она почти отчаялась.
Казалось, никто не сможет помочь ей. Как похожа она на многих нынешних одиноких, разбитых и незащищенных!
Б. КАК ОНА ПРИШЛА КО ХРИСТУ
1. Она слышала, что Он делал для других.
2. Решила найти в Нем исцеление.
3. Она уверовала. Сказала себе: «Если хотя к одежде Его прикоснусь, то выздоровею» (Мар. 5:28).
4. Она преодолела много препятствий.
5. Пришла ко Христу.
6. Коснулась Его в вере.
7. Его жизнь вошла в нее. Она тотчас исцелилась!
С. ЕЕ СПАСЕНИЕ
1. Ученики ей помочь не смогли. Они даже не поняли ее проблем. Бывает, что существо человеческое не может нам помочь. Только Бог может ответить нам на наши насущные проблемы.
2, Христос требовал ее исповеди. «Кто прикоснулся ко Мне?» Он уже знал, кто коснулся
гл^ опал, ми коснулся Его, но хотел публичного исповедания. В Римлянам 10:10 говорится: «Потому что сердцем веруют к праведности, а устами исповедуют ко спасению».
3. Христос назвал ее «дщерью». Принял ее в Божью семью.
4. Сказал ей: «Иди с миром». Она узнала подлинный мир с этого момента. Мир Божий наполнил ее разум и сердце, а неопределенность и расстройства были изгнаны.
5. Именно ее вера ее исцелила (Лук. 8:48). Господь страстно желает, чтобы все были здоровыми: духом, душой и телом.
ЗАКЛЮЧЕНИЕ
Она вернулась преображенной. То же может быть и с вами, если прийдете в вере ко Христу.

4. Выводы
Анализируйте подобные библейские примеры. Пытайтесь выделить три главных мысли или части рассказа. Выделив их, проанализируйте каждую отдельно, разделяя на элементы.
В каждой главной части может быть четыре - пять более мелких вопросов. Проанализируйте различные части. Установите их порядок и последовательность. Затем постепенно приведите их в порядок.
Для вас это великолепная практика. Сначала будет нелегко, но упорно продолжайте. Совершенствуйтесь в этом. Потом вам станет легче.
Я часто сравниваю построение проповеди со строительством дома:
• Введение - это тропинка к дому. Она ведет вас от ворот к входной двери, в которую вы можете войти.
• Каждый основной заголовок подобен комнате в этом доме.
• Подзаголовки - мебель в каждой комнате.
Иллюстрации - окна, устроенные для того, чтобы осшещать обстановку в комнатах. (Иллюстрации - не-1?ложные примеры, помогающие понять глубокие истины.)
Когда вы готовитесь к проповеди, вспоминайте об этом сравнении.

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


Гомилетика

В помощь проповеднику.

В этой рубрике мы будем печатать различные примеры, высказывания, конспекты, вобщем все что может помочь проповеднику в подготовке к проповеди. Убедительная просьба: если ВЫ имеете такой материал пожалуста присылайте его к нам, мы обязательно опубликуем его.

ПРИМЕРЫ и ПРИТЧИ

Бог слепил человека из глины, и остался у него неиспользованный кусок.
Что еще слепить тебе? - спросил Бог.
Слепи мне счастье, - попросил человек.
Ничего не ответил Бог, и только положил человеку в ладонь оставшийся кусочек глины.

Перед большим боем к фельдмаршалу Суворову подошел офицер и просил отпуска, так как его отец умирал. Суворов догадался об истиной причине просьбы.
"Иди, милый. Я вижу, ты знаешь пятую заповедь: чти отца и мать, и благо тебе будет, и долголетен будешь ты на земле".

Когда однажды Наполеон, будучи на острове Св. Елены, заговорил о великих мужах прошлого времени и стал сравнивать их с собою, то он вдруг обратился к одному из своих собеседников с вопросом:
"Можешь ли ты сказать мне, кто такой был Иисус Христос?"
И когда собеседник сознался, что он не имел случая поразмыслить об этом, Наполеон продолжал: "Мне думается, я понимаю кое-что в людях и скажу тебе: все это были люди, и я такойже человек, но с этим одним не может сравниться никто, потому что Иисус Христос был больше, чем человек".

Мудро сказано!

Большой знаток русской души, Ф.М. Достоевский писал:
"Легко сделаться атеистом русскому человеку, легче, чем всем остальным во всем мире! И русские не просто становятся атеистами, а непременно уверуют в атеизм, как в новую веру, никак того не замечая, что уверовали в нуль..."

Н.В. Гоголь, творец поэмы "Мертвые души", предвидел новую Россию через духовное воскресение русского народа. В своей "Переписке с друзьями" он пишет:
"Не будьте мертвыми душами, но живыми. Есть только одна дверь к жизни, и эта дверь - Иисус Христос".

"Гибель народу без Слова Божия, ибо жаждет душа Его Слова и всякого прекрасного восприятия".
Ф.М. Достоевский

Никто не знает случая, где бы христианин отрекся от Христа на смертном одре.
С.М. Ворд

"Я верю, что Библия - наилучший дар Божий человеку. Все прекрасное от Спасителя мира передается нам через эту книгу".
Авраам Линкольн


ДУХОВНАЯ ВОЙНА. Атаки дьявола.

(конспект проповеди)

  1. Христианство – не только блаженство в присутствии Божьем. Христианство – участие в духовной войне. Становясь христианином ты вступаешь в сражение.

  2. Природа войны – духовна: «потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной» (Еф.6:12)

  3. Реальность такова, что за нами постоянно наблюдают два вида духовных существ. Бог и Ангелы Божьи, служащие церкви: «Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?» (Евр.1:14) Дьявол и его демоны: «Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить» (1Пет.5:8) «Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и, не находя, говорит: возвращусь в дом мой, откуда вышел; и, придя, находит его выметенным и убранным; тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там, - и бывает для человека того последнее хуже первого» (Лук.11:24-26) Бог и Ангелы работают над разрешением наших проблем, сатана и бесы строят козни.

  4. Существует понятие дьявольской атаки. Это надо отличать от проклятья. Проклятье – наказание за грехи. Атаки обращены на праведников, чтобы совратить их с пути Господнего и помешать делу Божьему.

  5. Пример атаки: «И показал он мне Иисуса, великого иерея, стоящего перед Ангелом Господним, и сатану, стоящего по правую руку его, чтобы противодействовать ему» (Зах.3:1) Противодействие по определению, борьба против чьих-либо действий. Оно начинается после движения человека в сторону Бога.

  6. Чем сильнее ты стремишься к Богу, чем больше трудишься для Его Царства, тем сильнее дьявол будет ополчаться на тебя (поэтому важно молиться за служителей, о Божьем благословении и защите для них). Сила действия определяет силу противодействия. Мы должны это понимать.

  7. Не надо падать духом, услышав эту истину, отступать. «Вот Я повелеваю тебе: будь тверд и мужествен, не страшись и не ужасайся; ибо с тобою Господь Бог твой везде, куда ни пойдешь» (Иис.Нав.1:9). Эти слова не только для Иисуса Навина. Они для каждого человека Божьего, посланного с поручением от Бога. Церковь имеет поручение и посланничество. Господь обещал быть со Своими учениками: «И приблизившись Иисус сказал им: дана Мне всякая власть на небе и на земле. Итак идите, научите все народы, крестя их во имя Отца и Сына и Святаго Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь» (Матф.28:18-20)

  8. Мы должны всегда бодрствовать, не давать дьяволу места, не давать брать ему реванш. Если мы настроены на борьбу, Бог укрепит нас: «Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить. Противостойте ему твердою верою, зная, что такие же страдания случаются и с братьями вашими в мире. Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми» (1Пет.5:8-10)

  9. Победа всегда на стороне Бога, и мы должны неотступно сражаться. Не бойся атак: СВЕТ ВЫХОДИТ ИЗ МРАКА, УТРО - ИЗ УТРОБЫ НОЧИ. «Дети! вы от Бога, и победили их; ибо Тот, Кто в вас, больше того, кто в мире» (1Иоан.4:4) «Если Бог за нас, кто против нас? Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?» (Рим.8:31,32)

Пастор Мария Зверева

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Приветствую всех читателей журнала!

Мы предлагаем одну маленькую услугу для вашего удобства. Вам нужно подписаться на нашу рассылку, а мы в свою очередь будем присылать вам письмо с прямой ссылкой на новый номер журнала и анонсом статей. Кстати, подписавшиеся первыми будет узнавать о выходе нового журнала. Можете также подписать ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Если вы просматриваете браузером, то советуем окно браузера развернуть на полный экран - больше будет зона просмотра (для Internet Explorer можно нажать клавишу F11 на клавиатуре).

::. Служба рассылок РМП ProtoPlex
Рассылка 'Христианский сетевой журнал "STAURAS"'

Руководитель проекта: Макс Ковалев.
П омощь и поддержка: Виталий Солоненко.
Ждем от вас письма с предложениями, отзывами, советами, а также критикой!


ДЕВЯТЬ ОСОБЕННОСТЕЙ В ОБУЧЕНИИ
ЛИДЕРОВ

Ральф Махони

СОДЕРЖАНИЕ
Предисловие

В ПРОШЛОМ НОМЕРЕ:
А2.1 Ожидать Господа
А2.2 Слышать голос Господа
А2.3 Повиноваться голосу Господа
А2.4 Долготерпение
А2.5 Учение из жизни Иосифа
А2.6 Старайтесь избежать падения

В ЭТОМ НОМЕРЕ:
А2.7 "Избегайте блуда!"

В ПОСЛЕДУЮЩИХ НОМЕРАХ ЧИТАЙТЕ:

А2.8 Отбрось жадность (идолопоклонство)
А2.9 Тройное помазание

ПРЕДИСЛОВИЕ К ГЛАВАМ А2.1 - А2.9

Этот раздел раскрывает одну из наиболее актуальных и интересыных тем. Его смело можно рассматривать как "Манифест христианского лидера".
План всего блока разделов был составлен самим автором на основе тридцати пяти лет активного служения во многих странах мира.
Автор старался указать на различные препятствия, "подводные рифы" и ловушки, встречающиеся на пути, чтобы уберечь начинающего лидера от неудач. Те, кто будет следовать этому плану, сохранят свою веру, получат венец и возложат его к ногам Иисуса.
Первая глава (А2.1) выделяет принципы и подготовительные этапы, следуя которым простой верующий сможет достигнуть необычайно высокого положения в лидерстве. В разделе Е4 автор указывает на практические действия, как следует поступать развитому духовно лидеру, чтобы воля Божья совершилась на земле, как и на Небесах. Данный материал предназначается каждому лидеру желающему "...всегда преуспевать в делах Господа". Тот, у кого нет такого сильного желания, лишь потеряет время, читая эти главы. Но искренним лидерам, стремящимся прославить Христа через свою жизнь и смерть, эти главы дадут поддержку, озарение инструкции, необходимые для успеха.

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди. Не разрешается использовать в коммерческих целях.


Глава 7

«Избегайте блуда!»

Введение
Никогда еще не было такой большой возможности, как сейчас, служить Богу в качестве лидера. Сегодня мы стоим на пороге «одиннадцатого часа жатвы», когда большое количество душ войдет в Царство Божие. Это больше, чем со Дня Пятидесятницы до нынешнего времени.
И Бог ищет людей, которые желают и могут отложить «детские игры» этого мира. Иисус предлагает вести серьезную жизнь тем, кто хочет вступить в Его ряды, ряды сильных людей.
Не раз уже напоминалось, что чаще человек терпит неудачу, когда он уже состоявшийся лидер, чем во время своей подготовки к лидерству. Безусловно, сатана неустанно прилагает все усилия к тому, чтобы разрушить любого христианского лидера. И, увы, он нашел себе даже добровольного союзника - нашу плотскую природу...
Бог учит быть побеждающими лидерами, учит как бороться с сатаной и выигрывать эти сражения.
Несмотря на это, многие мужчины и женщины поддаются нечистоплотным искушениям, и пополняют список духовных жертв. Моя цель в этой главе - попытаться подсказать, как избежать этой ненужной трагедии и объяснить основные принципы спасения.

А. БЕЗНРАВСТВЕННОСТЬ: ПАДЕНИЕ ЛИДЕРА

Моральная нечистоплотность - вот что чаще всего было причиной падения церковных лидеров. Однако сегодня эта проблема приобрела наиострейший характер. Посягательство на семью и супружеские отношения в наши дни усилились.
Безбожный мир учит такой морали, которая оправдывает и прощает супружескую неверность, прелюбодеяние и гомосексуализм. Грехи, которые в прошлых веках разрушали народы и цивилизации, теперь процветают, преподносимые как новый свободный стиль жизни. В некоторых странах продажа непристойной литературы настолько распространена, что ее может приобрести даже невинный ребенок.
Грязные потоки аморальности затопили землю. Пророчество Павла о том, что люди в последние дни потеряют естественную привязанность, сбывается! Что происходит!
Большинство смеется над брачными узами и проповедует свободное сожительство и беспорядочные половые связи. Безбожники через средства массовой информации описывают сексуальную безнравственность как норму... Библия и история показывают: муж и жена, живущие в супружеской верности, - вот единственный нормальный способ жизни.
Все эти проблемы усиливают давление на христианского лидера. По причине своего положения он вовлекается в ситуации, которые подвергают его сексуальному искушению и толкают к падению, и ухудшающийся моральный климат делает его все более и более уязвимым.

1. Причины безнравственности
а. Неуверенность в себе. Когда человек совершает супружескую измену, это часто указывает на отсутствие должного уважения к самому себе. Неуверенность (недостаток веры и доверия Богу) лежит в основе многих таких измен.
Некоторые же люди пытаются таким образом доказать самим себе, что они желанны противоположному полу, флиртуя с безнравственной особой. Флирт часто приводит к глубокому трагическому падению в прелюбодеянии.
Если мы не уверены в том, кто мы есть, или в нашем призвании, гордость и любовь к высокому положению (карьеризм) доведут нас до падения. Мы пытаемся восполнить те недостатки, которые чувствуем в себе, восхваляя себя и говоря вещи, которые, как мы думаем, возвысят нас в глазах окружающих. Неуверенность же другого рода, физиологическая, половая, становится причиной сексуального падения.
b. Супружеская ненадежность. Надо сказать, что другие грехи упоминаются в Библии не так часто, как сексуальный грех.
Нет тайны в том, почему верующие, мужчина или женщина, могут впасть в него. Это случается время от времени и в большинстве случаев по одним и тем же причинам. Моральная неустойчивость кроется, как и в случае с гордостью, в личной неуверенности, только эта неуверенность в наших супружеских отношениях.
Соломон, обращаясь к «юноше», призывает его быть осторожным в связях с женщиной. Павел говорит о необходимости устанавливать теплые, любящие отношения с женой, чтобы избежать прелюбодеяния (1 Кор. 7:1-7).
Однако многие служители не обращают внимания на эти практические советы и сломя голову кидаются в ловушку сатаны. К сожалению,такое происходит в то время, когда жатва созревает и нужны стойкие люди, чтобы спасти как можно больше душ.
Человек должен жить с одним супругом и быть верным в браке. Это истинно Божья воля. Любая неверность есть грех. Библия учит нас, что мы найдем великую радость, полноту и удовлетворение в простом сохранении брачных отношений. Бог создал мужчину и женщину, чтобы они обрели эмоциональные связи, товарищество и удовлетворение, которых они ищут, в браке.
Напротив, не может быть никакого удовлетворения в прелюбодеянии или супружеской измене. Итог такого «удовольствия» известен: оба полны страха, вины, пустоты и разочарования. Только узы любви и посвящение себя друг другу через брачный завет необходимы для успешного брака. Это же оградит вас и от неверности супруга или появления сожителя.
Мне необходимо подчеркнуть, что совершенными являются только сохраненные в чистоте супружеские отношения. Не должно быть борьбы и горечи. Сатана легко расставляет ловушку для лидеров, которые не заботятся о необходимости сохранять безопасную домашнюю жизнь.

В. ЦЕЛЬ БОГА В БРАКЕ

Бог сказал: «Нехорошо быть человеку одному; сотворим ему помощника, соответственного ему» (Быт. 2:18).

1. Мы должны быть помощниками
Бог предназначил людям жениться, так как мужчина и женщина несовершенны один без другого. Каждому из них нужен помощник, чтобы преодолеть все трудности, которые встречаются в этой жизни.
«Двоим лучше, нежели одному ... ибо если упадет один,-то другой поднимет товарища своего; но горе одному, когда у падет ... и если станет преодолевать кто-либо одного, то двое устоят против него» (Екк. 4:9,10,12).
Эти строки поясняют нам, какой смысл Господь вкладывает в супружество: один поднимает другого и один другому помогает. Бог создал женщину для мужчины, чтобы она стала ему помощницей. Естественно, может возникнуть такой вопрос: почему же тогда Ева вместо того, чтобы помочь Адаму исполнить Божье предназначение, способствовала его падению? Ответ как всегда прост.
Дьявол нашел в Еве союзника. Он не мог-разрушить непосредственно самого Адама, поэтому он прибегнул к «помощи» женщины. Ева была Адаму помощницей, но она помогла выполнить замыслы скорее дьявола, чем Бога или Адама...
Несколько лет назад я узнал одного проповедника, который был призван и имел помазание. Господь открыл ему двери для служения, которое было невероятным.
Много провинций было включено в план его служений, предназначенных для изменения духовной жизни тысячи людей.
Но вновь и вновь повторяется все тот же сюжет. За неделю до его отъезда жена начинала его «пилить» по этому поводу. Ее состояние передавалось детям, и они присоединялись к матери, давившей на мужа до тех пор, пока он не уступал и не отменял встречи.
Это случалось настолько часто, что, наконец, большинство людей начали терять веру в своего брата. Они считали его ненадежным. Он не был человеком слова. Он не делал того, что обещал.
Они не знали, что человек был под влиянием жены, которая подобно Еве, позволяла сатане использовать ее, чтобы положить конец могущественному служению. Я уверен, многое, что должно быть завоевано во имя Христа, будет находиться во власти Сатаны, если брат прекратит бороться.
Интересно, как часто мужья мешают служению жен и жены - служению мужа, невольно становясь «помощниками» Сатаны из-за своего эгоизма.

2. Мы должны делить ответственность В первом послании Петра много говорится о брачных отношениях христиан (Шет. 3). Интересно, что, когда в Библии упоминается о браке, почти всегда сначала говорится о роли и ответственности жены, а потом уже уделяется внимание роли мужа.
Несомненно, причина в том, что «жена, [Ева] прельстившись, впала в' преступление» (1Тим. 2:14).
С тех пор существует причина, по которой считается, что жена в первую очередь должна вести себя правильно в браке. Если ей это удается, то это способствует установлению гармонии в доме и замыслы Божьи находят наиболее полное воплощение. Если жена себя не ведет подобающим образом, то дьявол может одержать победу, как произошло с Евой. Дьявол действовал через Еву, чтобы нанести удар по призванию и служению Адама, и Адам потерпел поражение.
Ни один мужчина не должен использовать вышеизложенное пля оправдания собственного неправедного поведения и уклонения от ответственности в браке. Мужчина несет такую же ответственность, как и женщина, даже большую.
«Также и вы, мужья, обращайтесь благоразумно с женами, как с немощнейшим сосудом, оказывая им честь, как сонаследницам благодатной жизни, дабы не было вам препятствия в молитвах. Наконец (будьте) все единомыс-ленны, сострадательны, братолюбивы, дружелюбны, смиренномудры; не воздавайте злом за зло, или ругательством за ругательство; напротив, благословляйте, зная, что вы к тому призваны, чтобы наследовать благословение» (1Пет. 3:7-9).
Муж и жена оба ответственны за сохранение любящей, заботливой атмосферы в доме. Она - через свой кроткий, мягкий и спокойный дух, а он - беря на себя ответственность за удовлетворение всех финансовых, эмоциональных и практических нужд членов семьи.

С. ИГРУШКИ В РУКАХ

Если гармония в браке нарушена, то больше нет помощи и поддержки мужу со стороны жены. Чувство отверженности, неуверенности и неудачи растет В таком случае супруги стано вятся игрушками в руках сатаны. Следующая воображаемая ситуация покажет, как это обычно происходит.

1. Сатана расставляет ловушку
Вы - проповедник, и Бог начинает благословлять вас, ваше служение расширяется и растет. Наступает момент, когда вам необходимо тратить больше времени, чтобы отвечать требованиям все возрастающей ответственности. С этой проблемой обычно чаще сталкиваются те из нас, которые не слишком хорошо организованы и не знают, как распределять ответственность.
Вам необходимо все больше и больше работать и, наконец, вы обнаруживаете, что все меньше и меньше времени вам удается проводить дома. В то время, когда вы дома, вы уже не отдыхаете, как раньше. Вы часто заняты проблемами своего служения или думаете о планах более успешного распространения евангелизации или библейского.
а. Гордость в служении. Вы наполняетесь новым чувством удовлетворения от своего служения. Не удивительно, ведь Бог создал человека, чтобы тот выражал себя в труде. Человек призван трудиться. Как видите, Бог использует вас все больше, и вы получаете личное удовлетворение от своей работы больше, чем когда-либо прежде.
Это не так справедливо в отношении женщины. Хотя женщина получает удовлетворение и от работы, но наибольшее удовлетворение она все же получает от сознания того, что муж любит ее и заботится о ней.
В то время, как вы все больше увлекаетесь делами вашего служения, могут возникнуть некоторые серьезные опасности. Бывают моменты, когда вам приходится очень мало времени проводить дома - ваши обязанности лидера или учителя требуют этого.
Но гордость может играть коварную роль в изменении вашего положения. У вас может воз- никнуть чувство, что именно благодаря вам ваше служение имеет такой успех; и церковь не может обойтись без вас. Если вы потерпели неудачу в работе по обучению и подготовке других к служению, (Еф.4:11), то вам придется начать выполнять столько работы, сколько не в состоянии выполнить один человек.
Здесь вы пересекаете очень важную черту,- ее трудно различить, - где хорошее чувство удовлетворения тем, что Бог ис^ пользует вас, переходит в гордость. У вас возникает ложная уверенность в том, что вы - источник успеха вашего служения. Вы наполняетесь гордостью от своей деятельности, самомнением, мните себя великим.
b. Меньше времени дома. Положение в вашем доме начало изменяться. Вы не только все меньше проводите времени дома, но время, которое вы там проводите, уже не имеет такого значения, как когда-то.
Вы можете не заметить, что ваша жена уже не так счастлива, как раньше. Ваше общение с ней становится поверхностным. Когда вы вступили в брак, вы любили ее глубоко и показывали это, но сейчас она чувствует, что она отошла на второй план в вашей жизни.
Однажды, когда вы придете домой, вы увидите жену злой, жалующейся и предъявляющей вам претензии. Если она относится к спокойному типу женщин, то она сдержит себя и начнет дуться. Она хочет, чтобы вы уделяли ей больше внимания и времени.
Вы не поняли еще, но служение и положение лидера, которые доставляли вам обоим радость, теперь превратились в ее соперника и врага. Она чувствует, что должна состязаться с вашим служением, чтобы получить вашу любовь и признание.
с. Отвергнутый женой. «Она отвергает волю Божью»,- можете вы подумать. Хотя вы стараетесь быть добрым и любящим, с этого момента ваш брак начинает рушиться. Вы чувствуете, что жена превратилась в вашего врага, предъявляющего вам несправедливые требования и ультиматумы. «Так, служение или я», - говорит она.
Мудрая, любящая жена поймет, что происходит. Она попытается уверить мужа в своей любви и поддержке. Затем она объяснит как ей тяжело и обратится к мужу с просьбой попытаться понять ее проблемы.
К несчастью, жена обычно слишком сильно обижается, чтобы поступать логично. Вместо этого она становится злой и упрямой, еще более ухудшая положение вещей. Именно тогда, когда общая мечта сбылась, ваше служение начало процветать, она, кажется, стала относиться к вам враждебно.
Очевидно, ваши сексуальные отношения начали рушиться. Вы не чувствуете себя больше уверенно дома, не чувствуете, что в вас нуждаются, дом не является для вас убежищем, как раньше, и не очень приятно там стало бывать. Это причиняет вам боль, и вы стараетесь избежать ее, окунувшись еще больше в дела вашего служения.
Вскоре вы обнаруживаете, что даже удовлетворение от работы не помогает отделаться от мысли, что вы отвергнуты женой. Чувство неуверенности растет, вы чувствуете себя несчастным из-за сложившейся ситуации, и сатана расставляет свою последнюю западню.
По мере ухудшения положения дома, на уровне вашего подсознания происходят изменения. Враждебность вашей жены ранит вашу гордость, но вы отказываетесь признавать, что вы способствовали возникновению этой проблемы. Вы не можете признать, что ответственность за создавшееся положение большей частью лежит на вас. В конце концов вы обвиняете свою жену в нежелании понять вас.
Вы можете даже чувствовать, что она решила, что не любит вас больше. Вы уязвлены. Вы нуждаетесь в уверениях. Вы неосознанно можете чувствовать потребность подтвердить ваше «мужество» и доказать, что отверженность вашей женой, - как вы думаете, - не лишило вас «мужского достоинства».

2. Ловушка поставлена
Будучи церковным лидером, вы проводите много совещаний. Во время таких встреч люди часто делятся с вами своими личными проблемами, чаще всего женщины.
а. Советница. В один роковой вечер это произойдет! Вы видели эту молодую женщину из вашего прихода много раз. Хотя она одна из наиболее духовных особ в вашей церкви, она страдает из-за несчастного, поспешного брака с неверующим мужем-алкоголиком.
Она нуждалась в вашем совете, поскольку ей нужна помощь, чтобы укрепиться в вере и продолжать совершенствоваться, несмотря на невыносимую ситуацию дома. Ваш совет помог ей и принес ей покой.
У вас возникли доверительные отношения, вы могли бы даже поделиться некоторыми своими проблемами и своей болью. В разговоре с ней вы нашли в ней понимающего человека гораздо больше, чем в вашей жене.
b. Случается неожиданное. Возможно, ваша ситуация дома была бедственной в последние несколько дней или вы чувствовали отчужденность вашей жены сильнее, чем обычно. И по некоторым причинам эта встреча была теплее, чем обычно; происходит непредвиденное. Нечаянное ли прикосновение или понимание, теплый взгляд сообщает неправильно истолкованную привязанность, и вы даете волю эмоциям. Вы уже слабы из-за положения дома.
Вы неосторожны, вы одиноки и беззащитны. Сатана ставит западню, и вы оказываетесь в его власти. Это первая, из серии незаконных, встреч. Вы впали в сексуальный грех!
с. Это может случиться с каждым. Эта история выдумана. Она основана на нескольких похожих историях, рассказанных церковными лидерами, которые принесли дело всей своей жизни в жертву на алтарь скоротечных, ничего не стоящих сексуальных отношений. Хотя детали могут быть не точными, в принципе это правдивая история. Она может произойти с кем угодно, кто не слишком осторожен.
Жертва этой жестокой демонической ловушки может попытаться оправдать себя, обвиняя свою жену или советницу, или ряд других вещей.
Если он лидер, то раскается и признает обвинения справедливыми, когда они касаются его собственной похоти. В этом случае моральный проступок был результатом неуверенности в брачных отношениях. Неуверенность же обычно является результатом невнимательности к вашей жене и семье.

D. НАИБОЛЕЕ ВАЖНЫЕ ОТНОШЕНИЯ

Для церковного лидера наиболее важными, помимо отношений с Богом, являются отношения со своей женой. Бог говорит: «Потому оставит человек отца своего и мать свою, и прилепится к жене своей; и будут одна плоть» (Быт. 2:24). Если Бог считает, что мужчина должен жить с женой, следовательно, его первый долг - - перед женой. И это не в воле Божьей, чтобы что-нибудь нарушило отношения.
Тот же самый Бог, который призвал вас к служению, дал вам жену и велел вам любить ее. (Еф. 5:25). Он велит, чтобы ваша привязанность к жене была сильнее, чем к чему-либо еще, кроме Него.
Осознайте это! Вот кто для вас ваша жена, и нет никакой разницы, кто крадет у нее вашу любовь: работа или другая женщина. В любом случае она теряет вашу любовь и признание, и это причиняет ей одинаковую боль в обоих случаях. 1. Люби свою жену, как Христос возлюбил Церковь
Бог не только велит нам любить своих жен, но и говорит нам, как это делать. «Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее... Чтобы представить ее себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного... Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя. Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь... Посему оставит человек отца своего и мать и прилепится к жене своей, и будут двое одна плоть» (Еф 5:25-31).
Прямое указание Бога состояло в том, что человек должен покинуть своих родителей и вверить себя жене. Когда мужчина и женщина научатся вверять себя друг другу, то брак будет наполнен любовью, которую вы нигде больше не найдете.
Это означает, что вы и я как церковные лидеры должны сначала посвятить свою жизнь жене. Посвящение нашей жизни служению, пастве или чему-либо еще ценою своей семьи будет нарушением Божьей заповеди. Это откроет дверь, через которую войдет сатана и попытается разрушить нас.
а. Исполняйте ваши обязательства. Вступая в брак, вы обещаете тем самым вашей жене любить и лелеять ее всю оставшуюся жизнь. Если вы нарушили свое обещание и переставили приоритеты, вы раните дух своей жены и восстанавливаете ее против себя. Это вызовет отчуждение жены к вам и сделает вас открытым к искушению из-за раненой гордости.
Однако если вы сохраняете обязательства перед женой, вы обнаружите, что можете создать крепкую семью и обеспечить себе надежную защиту против попыток сатаны искушать вас, склонить к аморальным проступкам.
Бог не хочет, чтобы мы потворствовали и давали волю плотским прихотям и желаниям наших жен. Оба: и муж, и жена - призваны помогать друг другу возрастать в благодати и христианской зрелости. Однако мы должны быть очень осторожны, чтобы, не идя на поводу наших жен, мы не перестали бы любить и лелеять их, как должны делать.
b. Создать прочный фундамент. Не только ваша жена выиграет, если вы будете любить ее, как и Христос возлюбил Церковь. Вы тоже выиграете от этого.
Жена любит и уважает мужа, который любит ее. Быть покорными не трудно для женщин, о которых хорошо заботятся их мужья. Мужчины, которые любят своих жен, уделяют им внимание и ведут с ними интимные беседы, строят брак на крепком фундаменте, который может оградить их от нападок сатаны.
«Но, в избежание блуда, каждый имей свою жену, и каждая имей своего мужа» (1Кор. 7:2). У мужа, который любит свою жену, гораздо меньше шансов быть искушенным впасть в сексуальный грех, потому что он получает сексуальное удовлетворение со своей женой.
Павел знал это и призывал, чтобы мужчины и женщины получали удовлетворение от преданной любви. Аморальные сексуальные отношения теряют во многом свою привлекательность для Христианского лидера, который получает удовлетворение в собственном доме.
Напротив, мужчина или женщина, отрицающие, что супруга или супруг имеют свои права в браке, встречаются с трудностями в супружестве. Секс никогда не должен быть использован для наказания, контроля или эгоистических манипуляций по отношению к мужу или жене.

Е. ШАГИ К ПОБЕДЕ

Все это формирует сознание, и мы знаем об этом из Библии. Но когда служители переживают успех в своем служении, и их гордость подпитывается похвалой, самомнение может начать разрушать их брак.

1. На первом месте должна быть жена
Теперь необходимо помнить, что девушка, на которой ты женился, должна быть у тебя на 4 первом месте. Неважно, насколько, по твоему мнению, успешным и значительным может быть твое служение, ты в конце концов потерпишь поражение, если забудешь о данной тебе Богом ответственности перед женой.
В притчах однозначно говорится о такого рода ситуациях: «Кто же прелюбодействует с женщиной, у того нет ума; тот губит душу свою, кто делает это; побои и позор найдет он, и бесчестие его не изгладится; потому что ревность - ярость мужа, и не пощадит он в день мщения, не примет никакого выкупа, и не удовольствуется, сколько бы ты ни умножил даров» (Прит. 6:32-35).
Бог простит и забудет грех того лидера, который падает и искренне раскаивается. Но люди не простят. Они будут помнить всю свою оставшуюся жизнь; многие не простят человеку, который унизил их своим аморальным падением. Таких лидеров будут день и ночь преследовать мысли: «что могло бы быть, если бы я не согрешил».

2. Избегайте моральных проступков
И Новый, и Ветхий Заветы предупреждают и словом, и примерами, чтобы Божий народ избегал блуда и не шел на компромисс с моралью. Притча повторяет это:
«Кто прелюбодействует, тот глуп и у него нет разума».
а. Сыны Илии... вызвали на себя суд Божий, потому что грешили с женщинами, которые служили у входа в скинию.
b. Самсон... испортил и опустошил свою жизнь из-за незаконной связи с Далидой.
с. Давид... человек, любимый Богом, страдал всю жизнь свою из-за прелюбодеяния с Вирсавией.
d. Соломон... и даже он, тот самый, который написал Притчи и предупреждал нас о болезненных последствиях прелюбодеяния и измены, потерял благосклонность Бога из-за аморального поведения.
Но несмотря на все это, многие лидеры падают, потому что предаются плотским грехам. Но вам не надо этого делать. Вы можете сделать определенные выводы, которые обеспечат вам защиту от этого греха, разрушающего беспечных Божьих людей.
Мы уже говорили о необходимости любить свою жену. Это является фундаментом нашей крепости, ограждающей нас от атаки этого ужасного греха. Однако стены этой крепости возводятся из других материалов.

3. Решите быть чистыми
Решить для себя окончательно, что вы никогда не совершите измены или прелюбодеяния, что вы останетесь чистым, служа Богу. Люди, изучающие психологию, говорят, что, если человек однажды твердо решился на что-либо, он никогда не передумает!
Библия говорит об этом, когда речь идет о «покаянии, в котором никогда не раскаешься» или «покаянии без сожаления» (2Кор. 7:10).
Однажды, когда мы так твердо приняли решение отвернуться от греха, что его больше не изменить, мы совершили «покаяние без сожаления».
Многие из нас верят, что прелюбодеяние и измена - это грехи, которыми нельзя шутить, но мы часто оставляем маленький уголок в нашем сознании, чтобы забавляться этой мыслью. Мы не изгоняем полностью мысли об этом из нашего сознания, но и каждый раз не соглашаемся с сатаной, когда он приходит к нам с предложением.
Братья, поступая подобным образом, вы сеете семена собственного разрушения. Неважно, насколько малы или незначительны ваши мысли об этом, они достаточно велики для того, чтобы сатана обосновался так, как он хочет.

4. Следите за своими мыслями
Примите категоричное и твердое решение не позволять себе думать о моральной нечистоплотности. Библия говорит: «Больше всего хранимого храни сердце твое; потому что из него источники жизни» (Прит. 4:23). Мы должны не только заботиться о том, чтобы наши желания были чисты, мы должны также «стоять на страже» ворот нашего сознания, чтобы хранить чистоту наших мыслей. Сказано, что вы не можете запретить птицам летать над вашей головой, но вы можете не позволять им свивать гнезда в ваших волосах. Если враг сажает нечистую мысль в вашу голову, отвергните ее. Сразу же! «Посему (возлюбленные), препоясавши чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа» (1Пет. 1:13). Это означает: пресеките поток аморальных мыслей и научитесь контролировать свои мысли. Не позволяйте вашему сознанию превращаться в мусорный ящик дьявола.
Божьих людей часто атакуют нечистые мысли, но они должны немедленно отвергнуть их, если хотят остаться чистыми.
Как человек, посвятивший себя служению Богу, вы не можете позволить, чтобы в вас поселились нечистые мысли.
Они могут прийти неприглашенными, однако вы должны так же изгнать их, как вы бы поступили с вором или убийцей. Если мы позволили поселиться в нас нечистым помыслам и моральному компромиссу, мы дадим сатане точку опоры, которая в один прекрасный день может стать причиной нашего падения.
«Ибо из сердца исходят... прелюбодеяния... любодеяния... это оскверняет человека» (Мат. 15:19, 20).
Если вы не хотите давать такое обязательство и не решитесь однажды и навсегда «бегать блуда», тогда не посвящайте себя служению Богу. Занимайтесь чем хотите, только оставьте служение.

5. Бегите от искушений
Божий человек, решивший хранить себя, «удерживается от всякого рода зла» (1Фес. 5:22). Мы не можем рисковать и позволять себе быть вовлеченными в деятельность или бывать в местах, где может быть зло.
Когда Бог создал вас, Он наделил вас силой, обеспечивающей продолжение человеческой жизни. Вы не сможете совладать с ней, выйдя за границы, установленные для нас Богом в Своем Слове. Глупо ставить себя в сомнительную ситуацию, где вы даете возможность проявиться этой динамической силе через свое поведение или обстановку.
Некоторые Христиане считают, что их вера в Христа делает их невосприимчивыми к сексуальным искушениям. Это глупость! Нам сказано противостоять дьяволу и не поддаваться ему, но нам также сказано «бегайте блуда» (Иак. 4:7; 1Кор. 6:18).
У нас есть сила над любым злым духом, и демоны подвластны тем, кто действует динамической силой Святого Духа. Но Бог ясно дает понять, что, когда речь идет о сексуальном искушении, нам необходимо «избегать блуда».
Иосиф являет пример того, как Бог хочет, чтобы мы поступали во время явного сексуального искушения. Когда жена Потифара пыталась склонить Иосифа к сожительству с ней, Библия рассказывает, что он бежал от нее, оставив одежду в ее руках (Быт. 39:12). Вот как нам следует поступать! БЕГАТЬ БЛУДА - это бежать не только от явных попыток соблазнить нас. Это означает также охранять себя от ситуаций, подталкивающих к сексуальным искушениям. Для некоторых из нас это может быть момент в христианском служении, когда мы советуемся и делимся личными проблемами с представителем противоположного пола.
а. Никогда не будьте одни. Я знаю евангелиста, который никогда не остается один на один с противоположным полом. Куда бы ни шел он, его сопровождает либо жена, либо мужчина из его группы. Служители, которые мудры и признают чистоту, никогда не позволят себе оказаться в ситуации, где сатана может легко подступиться к ним.
Когда они общаются с представителем противоположного пола, всегда есть кто-то рядом, и не может возникнуть щекотливой ситуации. Держите дверь комнаты открытой. Сделайте так, чтобы грех был невозможен, и его не будет.
Павел говорит: «... И попечения о плоти не превращайте в похоти» (Рим. 13:14). Это означает не делать ничего и не бывать там, где ваша плоть возбуждается и получает шанс контролировать ваше поведение.
Как я говорил уже ранее, Бог вложил в нас большую энергию, чтобы воспроизводить себя. Он также создал уникальные отношения, в которых эта энергия может и должна тщательно контролироваться. Глупо ставить себя в ситуацию, где энергия превращается в пламя и не может быть высвобождена. Если вы играете с этим огнем, вы обязательно сгорите... и ужасно.

6. Быть ответственными
Мы должны осознать, что каждый мужчина и каждая женщина испытывает те же искушения, что и мы. Поражения в этой области могут быть не так уж обычны и распространенны. Как служитель, вы часто будете расстроены вашей работой.
Если вы неосторожны, вы поверите, что никто больше не испытывает такой борьбы как вы.
Это ложь дьявола. Будьте разумными и защищайте себя. Позвольте Богу вести вас к брату .(или сестре, если вы женщина), в котором вы уверены, и поймите необходимость помогать друг другу в этой борьбе.
Библия говорит, что двое лучше, чем один. Иисус подтвердил это, послав своих апостолов по двое. Иметь кого-либо, кто может помочь в трудный момент - - это большая защита, особенно в подобной ситуации, где у всех есть слабость.

F. ИТОГ

Падение через сексуальный грех разрушит ваше служение, и надолго в вашей душе поселится ужас. Хотя многие и падают из-за этого греха, вы не должны. Давайте пересмотрим шаги, которые вы можете предпринять, чтобы уберечь себя от опасного жала зла.
1. Любите свою жену
Корень большинства сексуальных падений - это ненадежность брака. Сохраните ваш семейный очаг и научитесь любить свою жену, как Христос возлюбил Церковь. Не забудьте, вы обещали, что будете любить ее всю оставшуюся жизнь. Не забывайте это!
2. Следите за вашими мыслями
Решите сейчас не иметь никогда дело с нечистотой. Не позволяйте безнравственным мыслям или моральному компромиссу приходить вам на ум. Если они придут, не позволяйте им остаться.
3. Не давайте сатане преимущества
Избегайте ситуаций, в которых возникают искушения. Оберегайте себя от хитрости сатаны.
Не позволяйте ему брать над вами верх, когда с вами делятся личными проблемами или когда вы общаетесь активно с противоположным полом. Не бойтесь этого, но поступайте мудро.
4. Ищите помощи в трудностях
Позвольте близкому другу быть доверенным лицом, чтобы вы могли довериться ему, когда вы испытываете трудности в этой области жизни. Если вы стоите перед лицом искушений, идите к нему за молитвой и поддержкой. Глупо встречать их одному, если в этом нет необходимости.
Иисус не искушает нас. Он всегда поможет в наших искушениях, если мы воззовем к Нему. Он хочет, чтобы мы были чисты и стояли выше зла.

G. ЗАКЛЮЧЕНИЕ

Помолитесь этой молитвой, если вы решили сохранить руки и сердце чистыми для служения своему Царю:
Дорогой Господь Иисус, я знаю, Ты призвал меня к служению и Ты хочешь, чтобы я был чистым. Я прославляю, благодарю Тебя, что Ты никогда не шел против Своей совести, хотя Тебя искушали во всем; даже в этом грехе.
Ты просишь меня воздержаться от плотских вожделений и сексуальной неверности не потому, что Ты хочешь лишить меня радости и полноты жизни. Это потому, что Ты хочешь, чтобы я узнал истинное богатство жизни.
Поэтому я принимаю Твою силу и Твою праведность пребывать в чистоте и отказаться от аморальных поступков. Я не буду иметь дело с сексуальной нечистотой. Я убегу от любой формы морального греха. С помощью Твоей силы и власти я отвергну любую аморальную мысль или предложение. Я выбираю пребывать в Твоей власти и быть свободным от ужасов, которые приходят от прелюбодеяния. АМИНЬ!


::. ИНФО
Главная
Авторам
Объявления

::. Статьи и проповеди
О религиозных болтунах
Чарльз Х. Сперджен

Каждая д омашняя церковь - база для евангелизма
Лео Харрис

Стань голосом.

Мир в сердце - навсегда.
Мария Зверева

Будьте евангелистами.
Билли Грейм

Знамения, сопровождающие благовествование
Ральф Махони

Три варианта: Бог, обманщик или безумец?
Джош Макдауэлл

::. Это интересно...
Константин и крест

::. Гомилетика
Текстуальная проповедь
Джеральд Роландс

Как подготовить текстуальную проповедь?
Джеральд Роландс

Духовная война (конспект М.Зверевой)

В помощь проповеднику.

::. Лидерство
Девять особенностей в обучении лидеров.

7. "Избегайте блуда!"

Рекомендуем

библиотека Вадима Б.

Web-master


На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем.

Тексты объявлений присылайте с пометкой "Объявление" на e-mail max4j@narod.ru

От Редакции

Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :

1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).

2. Ваша Задача - это написанние своих статей для нашего журнала.

3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.

4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!

Возможны другие варианты, спрашивайте если что!

Если вы решили вступить, то пишите заявку на e-mail max4j@narod.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)


Беседы Ивана Пахаря
О Религиозных Болтунах
Чарльз Сперджен

Человек с особенно пустой головой обычно считает себя знатоком, и более всего в вопросах веры. Умнее всех всегда те, которые менее всего знают. Невежество является матерью их самонадеянности и кормилицею их строптивости. И хотя они еле разбирают буквы, но судят обо всех делах с таким видом, будто вся мудрость мира помещается в кончике их пальца. Сам папа менее непогрешим. Послушайте только, что они говорят о последнем собрании и слышанной ими проповеди; и если вы раньше не знали, как можно разорвать на клочки человека, то вы немедленно узнаете об этом. Они видят ошибки там, где их нет вовсе, и если только есть какие-либо пробелы, то, без сомнения, они поспешат сделать из мухи слона. Вся их мудрость легко может поместиться в яичной скорлупе, но они взвешивают проповедь на весах своего суждения, как настоящий Соломон. Если она соответствует их вкусу, они расточают ей неумеренные похвалы; если же она им не по нутру, то ворчат, лают и визжат, как собака на ежа. Мудрые люди подобны деревьям в огороде: они стоят на значительном расстоянии друг от друга; и если такие люди говорят между собой о проповеди — то их только приятно послушать. Но велеречивые глупцы, о которых я говорю, попусту шевелят своими бестолковыми мозгами, и их пустая болтовня так же бессодержательна, как гоготанье гусей на пастбище. Из мешка можно высыпать лишь то, что в нем содержится, а так как их сумма пуста, то из нее они могут вытряхнуть лишь ветер. Очень возможно, что и проповедники, и проповеди их несовершенны, ибо и в лучшем саду растут сорные травы, а в отборном зерне попадаются плевелы; но эти хулители пачкают все и выискивают недостатки просто с целью обнаружить свои глубокие познания. Раньше, чем дать отдых языку, они должны хоть пожалеть, что трава не имеет голубой окраски и что небо не выбелено давно известкой в белый цвет. К одной из категорий этих великих критиков относятся надутые невежды, весьма сильные в учении. Проповедь они разбирают безапелляционно и самоуверенно. Тот, кто не знает ничего, осведомлен относительно всего; поэтому они сверх меры пустословы. Всякие часы и даже солнечные должны быть наведены по их часам; всякое расхождение с их мнением доказывает только заблуждение инакомыслящего. Попытайтесь поспорить с ними и тут же выкипит их маленький котел; услышать от них дельных советов так же трудно, как найти крупинку сахара в куче песка. Они набрали в бутылочку все море правды и носят ее в своем жилетном кармане. Они измерили величину Божьего милосердия и обозначили узелком предел всепрощающей любви; что же касается тайн, в которые желают проникнуть ангелы, то они видели их, как мальчики в ярмарочных панорамах. Совершенно лишенные скромности и возомнив себя умнее своих учителей, они воссели на борзого скакуна и смело прыгают через все «за семью печатями» тексты Писания, противоречащие их утверждениям. Если подобное несчастье случается с действительно верующими людьми, то следует сокрушаться о том, что мухи могут испоганить даже чистый сосуд; в обращении с подобными людьми учишься терпению, как с моей старой кобылой, являющейся отличной лошадью, несмотря на то, что иногда закидывает назад уши и оглядывается.

Но есть еще сорт гнусных хвастунов, в которых одни лишь шипы, и нет меда; есть кнут, но нет сена, есть ложка, но нет сала. Эти люди только и делают, что с утра до вечера бранят все, чего они не в состоянии усмотреть сквозь свои очки. Если бы они захотели примешать хоть пригоршню праведной жизни к ручьям своего празднословия, их можно было бы еще снести; но они не заботятся о подобном оправдании; от людей, столь премудрых, нельзя ожидать пользы ни в чем. Они считают себя небесными сторожевыми псами, охраняющими дом Божий от злодеев и разбойников, т. е. от не признающих их мудрых речей; если же они разорвут овечку или хитростью достанут себе пару-другую кроликов, то у кого хватит решимости осудить их? Эти «возлюбленные чада Божьи», как они сами себя называют, постоянно заняты сохранением чистота своего учения и, если в их жизни случится трещина, то разве они виноваты, что невозможно уследить за всем? Кротов необходимо ловить на наших лугах, не ради их самих, так как они вовсе не представляют из себя лакомого блюда, но ради лугов, которые они портят. Я не осуждал бы их учения так сильно, если бы не злой дух, проникающий его. Уксус так сладок, что в сравнении с ним и дикое кислое яблоко может сойти за смокву. Их учение должно быть весьма возвышенным, раз оно слишком мудрено для меня, или же мне придется изучить и вникнуть в него настолько, чтобы в корне изменить всю мою природу. Как бы то ни было, я сказал то, что намеревался сказать и должен покончить с данным вопросом, иначе мне скажут: «всему свое время».

Иногда манера говорить и форма проповедей разбираются по косточкам, и здесь опять открывается обширное поле для злобной охоты, ибо нет зерна без пятнышка и человека без недостатков. Я никогда еще не видел хорошей лошади без какого-либо норова и никогда еще не знал проповедника, заслуживающего этого названия, к которому нельзя было бы придраться. Каверзники все должны выискать: один говорит слишком тихо, другой слишком быстро, — первый говорит чересчур цветисто, второй слишком сух. Боже мой! Если бы все Божьи создания судились так строго, то нам пришлось бы свернуть шею голубю за то, что он слишком ласков, стрелять дроздов за то, что они поедают жуков, убивать коров за то, что они мотают хвостами, а кур резать, так как они не дают молока. Если человек хочет ударить собаку, то он скоро найдет себе палку, таким образом каждый дурак может раскритиковать лучшего проповедника.

Что касается умения говорить, то если проповедь говорится ясно и внятно, она не может быть осуждена за недостаточную обработанность, ибо хорошая мысль, высказанная с убеждением, не может звучать плохо. Никто не должен употреблять во время проповеди неподходящих слов, неподходящими же являются все слова, непонятные для простого человека, но духовная, простая, вразумительная, ясная речь никогда не заслуживает порицания. Крестьянина тулуп согревает так же хорошо, как короля бархат, и истина так же ясно может быть высказана простыми словами, как и в изысканной форме. Голодный человек предоставляет повару заботу о способе приготовления мяса, лишь бы оно вышло вкусным и питательным. Если слушатели будут внимательны, то и проповеди станут лучше. Если люди говорят, что они не слышат, я рекомендую им купить себе слушательный рожок и помнить старую поговорку: «Нет человека более глухого, чем тот, который не желает слышать». Когда молодые проповедники смущаются грубыми, невежливыми замечаньями слушателей, я обычно рассказываю им о старике-мельнике, его сыне и их осле, и о том, что вышло из попыток угодить всем. Ни один музыкант не угодит всем слушателям. Там, где прихоти и капризы влияют на суждения, мнение людей значит не больше, чем ветер; поэтому не следует обращать на него больше внимания, чем на ветер, дующий в замочную скважину.

Я слышал также, как хулили проповедь за то, что в ней всего не заключалось. Как бы хорошо ни был освещен один предмет, другой зато не был затронут, и таким образом всегда легко найти обоснование своим придиркам. Говорить так, настолько же разумно, как бранить мою пахоту за то, что она не годится для посадки бобов, или же осуждать ржаное поле за то, что оно не производит репы. Нужно ли доискиваться всей истины в каждой проповеди? Такой же смысл имело бы глотать все кушанья за столом в одно время и ругать говядину за то, что она не является ни ветчиной, ни кашей, ни фасолью. Предположим, проповедь не заключает в себе похвалы праведникам, но содержит серьезное обличение грешникам. Должны ли мы поэтому пренебрегать ею? Ручная пила непригодна для бритья, должны ли мы поэтому выкинуть ее? Есть ли польза от постоянного отыскивания погрешностей в других? Мне лично противно видеть человека, тщательно разнюхивающего, о чем бы можно было позлословить, подобно собаке, готовой броситься на крысиные норы. Позвольте нам истребить зло в корне, но разрешите на браться за ланцет, пока нарыв еще не созрел, дабы нам самим не лишиться милости Божьей. Критика проповедника есть бесплодное занятие, не приносящее пользы ни одной из сторон. На состязаниях пахарей награды даются лучшим из нас, но критики весьма медлительны во всех тех случаях, когда им не надо ругать, а хвалить. Они награждают словами, но не дают ничего больше. Они получают даром Слово Божие и полагают, что если они ворчат, то внесли достаточную плату за все. Всякий считает себя способным судить о проповедях, но девять из десяти с таким же успехом могли бы взвесить луну. По-видимому, в представлении большинства людей проповедовать является необычайно легким делом и они сами могли бы заняться этим с изумительным успехом. Всякий осел считает себя достойным ходить в паре с королевским конем; каждая девчонка думает, что она хозяйничала бы лучше, нежели ее мать, но пожелания еще не являются делами, и если сардинка считает себя селедкой, то рыбаку, мне кажется, виднее. Всякий, умеющий свистеть, думает, что он может пахать, хотя для этого нужно уметь не только свистеть, и поэтому я позволяю себе думать, что недостаточно прочесть текст и сказать: во-первых, во-вторых, в-третьих и т. д., чтобы стать проповедником. Я пробовал свои силы, пытаясь проповедовать людям что-либо достойное внимания, и если бы такие критики, перечисляющие по пальцам наши недостатки, сами испытали на этом поприще свои способности, они наверно успокоились бы. Собаки всегда хотят лаять и — что еще хуже — некоторые из них любят кусаться; но позвольте порядочным людям делать все, что они считают нужным, и не надевайте им намордника, чтобы помешать им делать крупные ошибки. Печально смотреть, как счастливая христианская семья разрушается пустым болтуном из-за глупости какой-нибудь! Острие клина узко, но если дьявол взмахнет молотом, то люди только удивятся, как развалятся христианские общины. Известно, что плохое колесо скрипит, а дурак поступает подобно этому, и таким образом распадается не одна община с добрым и благочестивым проповедником, который мог бы быть спасеньем для членов, если бы только они дали жить своему лучшему другу. Те, которые являются истинными виновниками постыдного поступка, обычно не имеют в себе ни единой частицы благочестия, но, подобно воробьям, дерутся из-за чужого зерна, и, как галки, разрушают то, чего не помогали строить. Да сохранит нас Бог от бешеных собак и сварливых людей и пусть ни одни, ни другие не заразят нас своим недугом. Страсть к критике чрезвычайно заразительна. Одна собака заставляет выть всю свору, так точно действуют наши доморощенные критики. Хуже всего то, что люди, хулящие других, чаще всего сами давно страдают теми недостатками, которые они обличают. Плодом Духа является любовь. Это же совершенно особый плод кислого сибирского сорта, привезенный некоторыми людьми и взращенный ими на нашей земле. Прощайте же ворчливые друзья! Я лучше хочу в спокойствии обглаживать сухую кость, чем в постоянной драке добиваться жареного быка.

Данная статья взята с сайта " Доверяющие Библии Христиане"(http://baptist.org.ua/)
из aрхива Бюллетеня Библейских Верующих(ББВ)
(бесплатная подписка на печатное издание: bbv@baptist.org.ua)


Каждая домашняя церковь -база для евангелизма.
Лео Харрис

А. НОВОЗАВЕТНАЯ ЦЕРКОВЬ

В соответствии с новозаветной моделью, домашние церкви должны:
* Финансироваться деньгами, которые дают ее члены,
* Управляться поместными пресвитерами и
* Иметь служение поместных назначенных дьяконов.
Они также должны быть заняты евангелизацией и распространением Евангелия. Если цель - проповедовать Евангелие эффективно всем окружающим, то каждая домашняя церковь должна стать базой для евангелизма. Таким был образец ранней новозаветной церкви.

1. Церковь в Иерусалиме
Первые семь глав в книге Деяний описывают деятельность первой церкви в Иерусалиме.
По-видимому, первые несколько лет после излияния Духа Святого в День Пятидесятницы новые члены проходили подготовку и снаряжение для служения. Затем Церковь устроилась в духовном комфорте и забыла наставления, данные Иисусом.
Иисус говорил: "Но вы примите силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян. 1:8). Свидетельство должно начаться в Иерусалиме (в вашем родном городе), а затем его нужно нести в более удаленные пункты и в конце концов, до краев земли.

2. Гонение производит евангелизации
Когда церковь в Иерусалиме не справилась с выполнением этого мандата, Господь допустил гонения, которые были причиной рассеяния людей. Только тогда Евангелие было распространено большим количеством верующих в другие места.
Деяния 8 рассказывают эту историю. Среди рассеянных гонением был Филипп. Он сошел в Самарию и проповедовал Христа народу. За этим последовало замечательное пробуждение.
В главе 9 мы обнаруживаем, что верующие были в Дамаске. И в стихе 31 мы читаем о "церквях... по всей Иудеи, Галилеи и Самарии".
Обращаясь к Деяниям 11:19, мы читаем: "Между тем рассевшиеся от гонения, бывшего после Стефана, прошли до Финикии и Кипра и Антиохии, никому не проповедуя слова, кроме Иудеев".

3. Церковь в Антиохии
Все эти новые центры христианства были результатом евангелизационной деятельности церкви в Иерусалиме. Однако в Деяниях 13 мы находим, что одна из этих церквей развилась в еще одну "оперативную базу" - Это была церковь в Антиохии.
В Антиохии, во время молитвы и поста, Дух Святой подтвердил призвание Павла и Варнавы совершить миссионерское путешествие в отдаленные места.
Именно в Антиохии на этих двух апостолов возложили руки и выслали их.
Главы 13 и 14 описывают странствования Павла и Варнавы. После того, как они отсутствовали около двух лет, мы читаем:
"А оттуда отплыли в Антиохию, откуда были преданы благодати Божией на дело, которое и исполнили. Прибывши туда и собравши церковь, они рассказали все, что сотворил Бог с ними, и как Он отверз дверь веры язычникам; и пребывали там не малое время с учениками" (Деян. 14:26-28).
Церковь в Иерусалиме всегда пользовалась глубоким уважением, как первый центр, из которого вышло Евангелие. Но вот Антиохия - спонсирующая свою собственную евангелизационную деятельность и становящаяся базой для миссионерских действий.
Павел и Варнава вернулись сообщить о своих делах не в Иерусалим, а в Антиохию - в городскую церковь, которая спонсировала их пионерское путешествие.
Это правда, что Павел, Варнава и другие братья ходили в Иерусалим, где была проведена конференция апостолов и пресвитеров (Деян. 15). Это было сделано, чтобы решить один фундаментальный вопрос учения. Тем не менее, картина, которую представляет нам книга Деяний - это картина поместно Управляемой городской и домашних церквей, которые начинают заниматься евангелизацией.
В Антиохии под господством Иисуса Христа действовали много служебных даров. Они двигались в силе Духа Святого. Они спонсировали служение миссионеров-евангелистов.

4. Признание служебных даров
Каждая домашняя церковь действовала под наблюдением ее пресвитеров, но все полностью признавали служебные дары, которые Бог поставил для их руководства, наставления и увещания.
В книге Деяний, апостольские служения часто действовали в течение нескольких лет из одного центра. Мы видим, что Павел был в Антиохии "целый год" перед своим миссионерским странствием, описанным в Деяниях 13 и 14.
По возвращении из миссионерского путешествия он "долгое время пребывал с учениками" в Антиохии.
В Коринфе Павел жил восемнадцать месяцев (Деян.18:11). В Ефесе он жил три года (Деян.20:17, 31).
Таким образом, мы видим, как апостольское служение Павла использовалось в этих церквях, расположенных в ключевых городах, как в центрах для его служения, на большие периоды времени.
Тем не менее, эти городские и домашние церкви бьши самоуправляемыми евангелизационными базами для распространения Евангелия.

5. Модель для сегодняшнего дня
Это, безусловно, та модель, которую Господь дал нам для подражания. Мы должны были продолжать это на протяжении всех веков, всех столетий века Церкви, в течение всей истории Церкви на земле.
Пусть Бог поднимет больше и больше домашних церквей, крепко утвержденных и энергично работающих по программе евангелизации и приобретении душ. Воля Божья - чтобы домашние церкви рождали другие домашние церкви.
Таким образом, по закону геометрической прогрессии, может происходить не только распространение Евангелия, но и формирование домашних собраний, как духовных домов для тех, кто пришел ко Христу.

В. ПРЕДЛОЖЕНИЕ О МЕТОДАХ ЕВАНГЕЛИЗАЦИИ СЕГОДНЯ

Пять
        пунктов программы пробуждения, данных в начале этого раздела -
* Глубокое желание;
* Определенная программа;
* Посвященное единство;
* Дисциплинированные умы;
* Служение освобождения;
Они уже раскрыты все за исключением второго.

Определенная программа или методы евангелизации каждого собрания или группы церквей должны быть разработаны в соответствии с местными условиями и обстоятельствами. Тем не менее, вот несколько предлагаемых способов евангелизации. Во многих местах они оказываются эффективными и могут быть приняты так, как ведет Дух Святой.

1. Проповедь Евангелия
Ничто не может заменить помазанную проповедь Слова Божьего. Это установленный Богом метод спасения душ. Под этим заголовком мы включили бы: проповедь в помещении, в церквях, в залах, или в палатках, а также на открытом воздухе (См. 1Kop.1:21).

2. Кампании с приезжими евангелистами
Помазанный в служение евангелиста Может дать боль вклад. Евангелизация - это библейский метод спасения душ. Есть призванные Богом евангелисты, чья честность и компетентность доказаны и городские или домашние церкви могут их очень выгодно использовать на евангелизациях.

3. Христианские фильмы
Успех фильмов будет очень сильно зависеть от различных условий в каждом конкретном месте. Правильный фильм, в правильное время, на правильном месте может быть очень сильно использован Господом. Этот метод евангелизации использованный мудро, может привести в домашнюю церковь много новых людей и, таким образом, привести их ко Христу.

4. Печатное слово
Печатание Слова Божьего - это очень важная форма евангелизации. Многие организации продемонстрировали потрясающую силу печатного слова.
Мы должны стремиться раздавать христианскую литературу возможно большему количеству людей. Поместные общины имеют прекрасную возможность использовать этот метод евангелизации.

5. Личное свидетельство
По-видимому, огромное большинство спасающихся душ приобретаются через личное свидетельство. Одно из самых эффективных свидетельств домашней церкви - это личное свидетельство тех, кто испытал в своей жизни благодать и силу Божью. Верующие могут выполнять это служение на работе, при контактах в обществе и даже ходя от одного дома к другому, разговаривая с людьми.

6. Молодежная деятельность
Говорят, что ни у одного несовершеннолетнего преступника нет за плечами реальных христианских переживаний. Вот широкое поле возможностей: достижение молодых людей, от детей младшего возраста до старших подростков. Домашние церкви имеют замечательную возможность для этого метода евангелизации.

7. Реклама
Хотя и верно, что одно чудо может сделать для рекламы Евангелия больше, чем все остальное, мы также можем эффективно использовать различные способы рекламы, доступные нам.
Часто оказывалось эффективной газетная реклама. С большим успехом можно также использовать рекламные листки и брошюры. Радио и телевидение также являются средствами, с помощью которых мы можем достигать Благой Вестью тысячи людей.
В этом современном мире, городская церковь должна стараться использовать все современные средства, чтобы достичь современного поколения. Евангелие никогда не оказывается неспособным насытить сердце каждого.
Давайте будем стараться следовать новозаветному образцу. Давайте примем вызов нашего времени, давайте включимся в операцию "Евангелизация". Давайте приобретать потерянных любой ценой, прежде чем вернется Христос. Мы будем щедро
вознаграждены радостью служения Господу здесь и сейчас, а
когда Он придет - получим из Его рук венец.


Служение Святого Духа

Стань голосом.

Дух Божий говорит, что в последнее время Бог будет поднимать служителей, оставивших своё «я» , которые внутри себя будут ставить авторитет Бога выше всех других «авторитетов». Бог ищет жаждущих людей, желающих познавать сердце Отца, любящих Святого Духа Божия.

Священное писание говорит: «Ныне, когда услышите глас Его, не ожесточите сердец ваших…» (Евреям 3:78)
Дух Святой призывает сегодня : «Придите к сердцу Отца, возлюбите Господа, посвятите Ему свои жизни! Время коротко! Последнее время!» В это время Бог будет поднимать служителей Божьих, подобных Иоанну Крестителю. Иоанн готовил путь Господу, так и сейчас Господь ищет людей, которые будут готовить Ему путь, путь к Его второму пришествию. Этот путь в сердцах Его народа!

Итак, Иоанн Креститель…

«…Он будет велик пред Господом; не будет пить вина и сикера, (не пойдёт на компромисс с грехом) и Духа Святого исполниться ещё от чрева матери своей; (исполниться Духа Святого может человек жаждущий, ищущий, желающий Его посещения). И многих из сынов Израилевых обратит к Господу Богу их; (это были люди, которые верили в Бога, но они нуждались в том, чтобы отвернуться от своих догм и традиций и обратиться к Богу). И предыдет пред Ним в духе и силе Илии (перед приходом Господа, через этих людей Бог будет являть Свою силу! Последнее время, время великой Божьей славы, которую Он будет являть через смирённые сердца!) Чтобы возвратить сердца отцов детям, и непокоривым образ мыслей праведников, (эти служители будут призывать людей каяться в своих грехах и мы будем видеть сокрушение человеческих сердец пред Богом) дабы представить Господу народ приготовленный.» (Луки 1:15-17)

Невеста должна быть готова к приходу Царя. Она не может выйти к жениху в запятнанной грехом одежде, не может выйти глухой – не слышащей голос Господа. В конце концов, не может выйти с чёрствым, огрубевшим сердцем – не способным любить… Бог посылает Иоаннов Крестителей, чтобы невеста была готова к приходу Жениха!

Символично то, что в израильском народе имя младенцам давали исходя из списка имён, уже умерших родственников или нарекали именем отца. Имя же Иоанну Крестителю дал Сам Господь, как символ того, что это будет новое, а не ожившее или умершее:
«В восьмой день пришли обрезать младенца и хотели назвать его, по имени отца его, Захарией. На это мать его сказала: нет, а назвать его Иоанном. И сказали ей: никого нет в родстве твоем, кто назывался бы этим именем. И спрашивали знаками у отца его, как бы он хотел назвать его. Он потребовал дощечку и написал: Иоанн имя ему. И все удивились. И тотчас открылись уста его и язык его, и он стал говорить, благословляя Бога. И был страх на всех живущих вокруг них; и рассказывали обо всем этом по всей нагорной стране Иудейской. Все слышавшие положили это на сердце свое и говорили: что будет младенец этот? И рука Господня была с ним.» (Луки 1:59-66) «Младенец же возрастал и укреплялся духом, и был в пустынях до дня явления своего Израилю.» (Луки 1:80)

Эти люди пройдут пустыню, это трудно, но, дорогие, это время возрастать! Это время укрепляться духом! Каждый момент твоей пустыни ищи Господа, жажди пить Святой Дух! Это время возрастания Иоанна!

«При первосвященниках Анне и Каиафе был глагол Божий к Иоанну сыну Захарии, в пустыне.» (Луки 3:2)
Было в то время священство, которое ожесточило свои сердца к слышанию голоса Божьего, и глас Божий был (При первосвященниках Анне и Каиафе) к Иоанну! К тому, который был «никем», нигде не учился, но любил Господа, отдавался Ему. Где? В пустыне!

«И он проходил по всей окрестной стране Иорданской, проповедуя крещение покаяния для прощения грехов, как написано в книге слов пророка Исаии, который говорит: "голос вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте пути Ему всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими; и увидит всякая плоть спасение Божье". Иоанн приходившему креститься от него народу говорил: порождения ехиднины! кто внушил вам бежать от будущего гнева, сотворите же достойные плоды покаяния и не думайте говорить в себе: отец у нас Авраам, ибо говорю вам, что Бог может из камней этих воздвигнуть детей Аврааму Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь.» (Луки 3:3-9)

Настало время рухнуть человеческой гордыне, человеческим строениям, человеческим организациям в церкви (горы, холмы). Всё то, что мешает действию Духа Святого будет посрамлено. Настало время каждому лично познавать Господа! Мы не сможем оправдаться тем, что ходим в «такую-то…» церковь, мы должны знать своего Спасителя! Каждый! Каждый из нас должен стать деревом, приносящим добрые плоды во славу Господа!

«И вот свидетельство Иоанна, когда Иудеи прислали из Иерусалима священников и левитов спросить его: кто ты? Он объявил, и не отрекся, и объявил, что я не Христос. И спросили его: что же? ты Илия? Он сказал: нет. Пророк? Он отвечал: нет. Сказали ему: кто же ты? чтобы нам дать ответ пославшим нас: что ты скажешь о себе самом? Он сказал: я голос вопиющего в пустыне»: (Гордым Бог противиться, а смирённым даёт благодать (Иак. 4:6). Фактически он сказал: «Я - голос, - ничто». Это то, что нельзя пощупать и не на что смотреть. Служение Иоанна было полно благодати, потому что он был смирён пред Господом) исправьте путь Господу, как сказал пророк Исаия.

«А посланные были из фарисеев; и они спросили его: что же ты крестишь, если ты не Христос, ни Илия, ни пророк? (Почему тогда ты делаешь это, если ты никто?) Иоанн сказал им в ответ: я крещу в воде; но стоит среди вас Некто, Которого вы не знаете.» (Они действительно Его не познали). (Иоанна 1:19-26)

Братья и сёстры! Не бойтесь познавать Господа, открываться для Него! Не бойтесь слушать голос Духа Святого! Иоанн Креститель узнал Его, потому что имел сверхъестественное видение и слышал голос Божий. Когда придёт жених, невеста должна ожидать и узнать Его.
«На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет на Себя грех мира. Я не знал Его; но для того пришел крестить в воде, чтобы Он явлен был Израилю.

«И свидетельствовал Иоанн, говоря: я видел Духа, сходящего с неба, как голубя, и пребывающего на Нем. Я не знал Его; но Пославший меня крестить в воде сказал мне: на Кого увидишь Духа ходящего и пребывающего на Нем, Тот есть крестящий Духом Святым. И я видел и засвидетельствовал, что Это есть Сын Божий.» (Иоанна 1:29,31-34)

Иоанн не только узнал Иисуса, но он имел общение с Отцом и имел от Него сверхъестественное знание. Иоанн пришёл, чтобы обратить сердца людей к Иисусу, он указывал на Него, сам же предпочитал оставаться в тени: «На другой день опять стоял Иоанн и двое из учеников его. И, увидев идущего Иисуса, сказал: вот Агнец Божий. Услышав от него эти слова, оба ученика пошли за Иисусом» (Иоанна 1:35-37)

Слуга Господа должен быть полностью свободен от своих амбиций, от властолюбия, чтобы понимать, что верующие люди принадлежат не ему, а Господу. И самое главное, чему слуга Божий должен научить людей – следовать за Господом. «Иисус же, обернувшись и увидев их идущих, говорит им: что вам надо? Они сказали Ему: Равви, – что значит: учитель, – где живешь? Говорит им: пойдите и увидите. Они пошли и увидели, где Он живет; и пробыли у Него день тот. Было около десятого часа.» ( Иоанна 1:38-39)

Ученики здесь спросили Иисуса: «где живёшь? Где место Твоего обитания? То место, где Твоё присутствие?» Нам нужно быть в присутствии Господа, стремиться познавать Его сердце. Он любит детей своих, и хочет, чтобы мы отвечали Ему взаимностью. Подумай: «Как я могу выражать мою любовь к Господу?» - и начинай делать это. Пусть внутри твоего сердца путь Господу будет открыт. Будь смелым в следовании за Господом, не смотри на людей, смотри на Него и будь поклонником! Люди могут не понять тебя, когда ты будешь стоять на коленях и плакать в Его присутствии, но главное то, что Господь будет смотреть на твоё сердце, что Господь желает твоей любви. И главное, что ты просто будешь с Ним, и Он с тобой, Он поймёт твоё поклонение Ему. Иисус сказал тогда «Пойдите и увидите» - нам нужно входить в присутствие Господа, чтобы видеть Его. Иоанн Креститель исполнял Божью волю, потому что не боялся слышать от Господа ,- что ему нужно делать, он получал ведение с небес. Иоанн Креститель впервые крестил людей в воде – это тоже было новым в то время, ведь за всю историю Израильского народа таких действий не совершал никто. Впервые это сделал Иоанн по воле Божьей. «…не может человек ничего принимать на себя, если не будет дано ему с неба.» (Иоанна 3:27)

Братья и сёстры, сейчас последнее время и Бог желает творить всё новое в наших сердцах, в наших служениях Ему. Нам только нужно быть внимательными к Его голосу, не ожесточить сердца свои против послания Божьего. Кто мы без Господа? Что мы собой представляем? Отдадим же себя Божьей воле всецело, «не возлюбив души своей, даже до смерти.» Забудем же о своём авторитете и будем искать Царства Божьего.

«Имеющий невесту есть жених, а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха. Эта-то радость моя исполнилась. Ему должно расти, а мне умаляться.» (Иоанна 3:29-30)

Это позиция слуги Божьего. Невеста (церковь) принадлежит Жениху, а мы друзья Жениха. Мы лишь внимаем голосу жениха и в радости исполняем Его волю. Авторитету Господа в сердцах людей должно расти, а нам умаляться, чтобы Господь, когда придёт нашёл нас смирёнными Его слугами. Наша мечта, чтобы когда мы пойдём в вечность к Господу, Он мог сказать: «Молодец, добрый и верный раб, войди в радость Господина своего.»

Будем помнить, что труд наш не тщетен пред Господом!

Использованы материалы: http://churche.narod.ru


Знамения, сопровождающие благовествование.
Ральф Махони

А.ЗНАМЕНИЯ И ЧУДЕСА ДАЮТСЯ ДЛЯ ПОДТВЕРЖДЕНИЯ СЛОВА.

Когда вы проповедуете Евангелие важно помнить, что одна из главных причин, почему был дан Святой Дух - это для того, чтобы подтверждать Его Слово через дары Духа.
1.В Ветхом Завете
Илия чудесным образом воскрешает сына вдовы из мертвых, и она говорит: "теперь-то я узнала, что ты человек Божий, и что слово Господне в устах твоих истинно". 3 Царс.17:24
2.В Новом Завете
"А они пошли и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями" Марк.16:20
Иисус сказал: "И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец". Матф.24:14
Греческое слово, переведенное в этом стихе как свидетельство - "матурион", что значит "нечто очевидно доказанное, засвидетельствованное". Другими словами, нечто, подтверждающее подлинность.
Иисус сказал, что Евангелие будет проповедано с чем-то, что подтвердит его подлинность, и вот почему мы имеем дары Духа Святого.
3.Показали, что Бог одобрил служение Христа
"Иисуса Назорея, Мужа, засвидетельствованного вам от Бога силами и чудесами и знамениями, которые Бог сотворил через Него" Деян.2:22
"Я же имею свидетельство больше Иоаннова: ибо дела, которые Отец дал Мне совершить, самые дела сии, Мною творимые, свидетельствуют о Мне, что Отец послал Меня". Иоан.5:36
"Когда пришел Он в Галилею, то Галилеяне приняли Его, видев все, что Он сделал в Иерусалиме в праздник, - ибо и они ходили на праздник". Иоан.4:45
4. Подтверждают Божию поддержку вашего служения
"при засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святаго по Его воле?" Евр.2:4

В.ЧУДЕСНЫЙ РЕЗУЛЬТАТ - НЕВЕРУЮЩИЕ СПАСАЮТСЯ

1.Петр исцеляет хромого - Деян.3:1-11
Когда Петр и Иоан шли в храм молиться, Дух повел Петра исцелить хромого. Это событие привело к тому, что люди услышали проповедь апостолов ( ст.12:26) и в конечном итоге многие приняли Господа.
"…Многие же из слушавших слово уверовали; и было число таковых людей около пяти тысяч". Деян.4:4
2.Апостолы молятся о силе - Деян.4:29-31
однажды вкусив от сверхъестественного, апостолы молились о том, чтобы проповедовать слово с дерзновением и совершать больше знамений и чудес.
"И ныне, Господи, воззри на угрозы их, и дай рабам Твоим со всею смелостью говорить слово Твое, тогда как Ты простираешь руку Твою на исцеления и на соделание знамений и чудес именем Святаго Сына Твоего Иисуса. И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святаго, и говорили слово Божие с дерзновением".
3.Апостолы совершают знамения и чудеса - Деян.5:12-16 "…совершались в народе многие знамения и чудеса…" ст.12
"Верующих же более и более присоединялось к Господу, множество мужчин и женщин" ст.14
4.Филип совершает чудеса - Деян.8:5-8 "Народ единодушно внимал тому, что говорил Филипп, слыша и видя, какие он творил чудеса" ст.6
5.Петр исцеляет Енея - Деян.9:32-35
Еней был парализован восемь лет, и после того, как Петр исцелил его, многие уверовали. "И видели его все, живущие в Лидде и в Сароне, которые и обратились к Господу". ст.35
6.Петр воскрешает из мертвых Тавифу - Деян.9:36-42
Женщина-христианка по имени Тавифа (Серна) была воскрешена в городе Иоппия, и многие уверовали в Иисуса.
"Это сделалось известным по всей Иоппии, и многие уверовали в Господа" ст.42
7.Елима-волхв ослеп - Деян.13:6-12
Дух дал Павлу духовные дары (слово мудрости и слово знания), чтобы проконсул смог спастись. "Тогда проконсул, увидев происшедшее, уверовал, дивясь учению Господню". Ст.12

С.ЗНАМЕНИЯ И ЧУДЕСА НЕ ГАРАНТИРУЮТ СТАБИЛЬНОГО ПЛОДА.

Нет никаких гарантий, что кто-то пойдет за Иисусом, даже после того, как он лично пережил Его исцеляющую силу.
Иисуса сопровождали великие чудеса и знамения, но Он признавался, что Он глубоко разочарован, потому что большинство из людей, последовавших за Ним, делали это по правильным причинам.
Их больше интересовали хлебы и рыбы, чем-то, чтобы Иисус стал Господом их жизней (Иоан.6:26).
Помните, из десятков тысяч людей, которые видели, как Иисус совершал чудеса, практически никого не было с Ним рядом при Его распятии. Даже в Пятидесятницу лишь горстка из 120 человек молилась, хотя воскресшего Христа видели 500 человек (1Кор.15:6).
1. Только один уверовал - Луки 17:12-19
Иисус отправился в деревню и исцелил десять прокаженных, но только один из них вернулся, чтобы выразить свою благодарность и воздать славу. Хотя Бог чудесным образом коснулся их жизней, 90% из них пошли своим путём, не желая подчинить свои сердца Иисусу и последовать за Ним.
2.некоторые уверовали, некоторые - нет -Деян.14:1-7
Павел и другие ученики продолжали дерзновенно проповедовать, и Бог подтверждал их слова чудесами и знамениями.
"Впрочем они пробыли здесь довольно времени, смело действуя о Господе, Который, во свидетельство слову благодати Своей, творил руками их знамения и чудеса"
но даже при наличии чудес и знамений некоторые верили, некоторые - нет.
"Между тем народ в городе разделился: и одни были на стороне Иудеев, а другие на стороне Апостолов"
Люди хотели побить их камнями до смерти: "…язычники и Иудеи со своими начальниками устремились на них, чтобы посрамить и побить их камнями, они, узнав о сем, удалились в Ликаонские города Листру и Дервию и в окрестности их, и там благовествовали".
Ученики "поведены были Духом" (после того, как их чуть не забросали камнями) покинуть этот город и проповедовать в другом месте.
"В Иконии они вошли вместе в Иудейскую синагогу и говорили так, что уверовало великое множество Иудеев и Еллинов"
Павел и другие пошли проповедовать Евангелие, и многие люди уверовали по слову их.
Но "неверующие Иудеи возбудили и раздражили против братьев сердца язычников".
Неверующие спровоцировали людей обернуться против них.

D.ЗНАМЕНИЯ И ЧУДЕСА ПОДТВЕРЖДАЮТ БОЖЬЕ СЛОВО

1.Подлинная история жизни
последующая история иллюстрирует то, что случилось в жизни одного молодого миссионера-евангелиста во время его поисков эффективности в "знамениях, сопровождающих евангелизацию".
а.Провал в Индии. Много лет назад молодой христианский миссионер и его жена отправились в Индию. Они не понимали слов Писания, выделенных выше. Они не понимали веры в чудеса. Они привели несколько душ ко Христу, но в основном это был провал.
Когда они проповедовали Иисуса Христа, индусы вежливо принимали Его в теории, как еще одного приятного бога, в дополнение к миллионам других своих богов - но в их жизни не происходило перемены.
Мусульмане отвечали: "Откуда вы знаете, что Иисус Христос есть Сын Божий, или что Бог воскресил Его из мертвых?". Они заявили: "Он был хороший человек, но не Божий Сын - и уж, конечно, не воскресал из мертвых".
Они утверждали, что Коран - слово Божие, и что Мухаммед - пророк Его.
Эта молодая пара заявляла, что Словом Божиим была Библия, и что Иисус Христос был Его Сыном.
"Тогда докажите это", - насмехались мусульмане.
"Мы сделаем это. Посмотрите на эти стихи. Послушайте, что они говорят!". И начинали читать мусульманам Библию.
"О нет!, - отвечали те, - это не Слово Божье. Это не доказательство. Коран - вот слово Божие".
БИБЛИЯ? Или КОРАН? Что было Словом Божьим? Как они могли доказать, что Библия является Словом Божиим? Без чудес они этого сделать не могли.
Они жаждали такого опыта, как один из тех, о которых мы читаем в Библии. "Апостолы же с великою силою свидетельствовали /матурион=нечто очевидное, с доказательством/ о воскресении Господа Иисуса Христа; и великая благодать была на всех их" Деян.4:33
Они вернулись в свою родную страну больные, обескураженные, с сокрушенным духом. Но они не сдались. Они постились и молились за спасение неимущих масс, не слышавших Евангелия. Каким же был ответ?
b. Видение Иисуса. Этот обескураженный миссионер и рассказывает свою собственную историю: Однажды утром в шесть часов я был разбужен тем, что в моей комнате стоял Иисус Христос. Глядя на Него, я лежал, как мертвый. Я не мог пошевелить пальцем. Вода бежала из моих глаз, хотя я не сознавал, что плачу.
Я не знаю, как долго я смотрел в Его пронизывающие глаза, пока Он не исчез; не знаю и того, сколько времени прошло, пока я смог вылезти из постели. Я бросился на пол лицом вниз и лежал, распростертый, перед Ним до обеда.
Когда я в тот день вышел из комнаты, я был новым человеком. Я встретился с Иисусом! Он не был просто религией. Он был живой и реальный. Я видел Его! Он стал Господом моей жизни.
С того дня стало неважно, что говорят или думают люди. Я открыл живого Христа и Он стал Господом моей жизни.
Вслед за этим в наш город приехал муж Божий, проповедовавший и исцелявший больных. Мы были свидетелями сотен обращений и неопровержимых чудес мгновенного исцеления. Я был ошеломлен тем, что я увидел.
Казалось, будто десять тысяч голосов кружились над моей головой, говоря: "Ты можешь сделать это. Это то, что делал Иисус. Это то, что делали Петр и Павел. Это доказывает, что библейские методы применимы и сегодня. Ты можешь сделать это". Я знал, что я могу. То есть я знал, что Христос мог сделать это во мне и через меня. Я знал, что Он никогда не изменялся.

С.МАССОВЫЕ ЕВАНГЕЛИЗАЦИОННЫЕ КРУСЕЙДЫ.

1). Карибские острова. Итак, мы отправились за необращеными. За тринадцать недель более 9 000 душ приняли Христа; 90 полностью слепых людей исцелились; более 100 глухонемых выздоровели. Совершились сотни других чудес "…при Господнем содействии и подкреплении слова последующими знамениями" Марк.16:20
потом мы отправились в Пуэрто-Рико. Эти крусейды были еще прекраснее. Они были массовыми! Наша проповедь была проста. Люди хотели реальности. Они верили, когда " видели чудеса, которые Он творил над больными" Иоан.6:2
Потом мы отправились на Гаити. Снова то же самое. Толпы, которае не могло вместить ни одно здание, заполнили двор и даже дорогу.
Потом была Куба. К тому времени это уже начало выглядеть не как случайное духовное посещение пары стран. Это стало выглядеть как образ жизни.
Об этих собраниях был оповещен весь мир.
Но в Церкви сильны традиции. Благонамеренные служители стали увещевать нас и готовить к неминуемому провалу. Нам со всей уверенностью говорили, что нам не следует ожидать подобных собраний везде.
Нас убеждали, что время от времени Бог предопределяет эти великие события, но что это не может стать образом жизни.
Нам сказали, чтобы мы приготовились к поражениям так же, как и к успехам, что они прийдут потому, что Бог просто действует таким образом, чтобы мы не возгордились.
Все эти слова были традиционными для нас. Мы были убеждены, что Великае Поручение, которое дал Иисус, было для всякой твари, для всех народов. Он обещал, что эти знамения будут сопровождать тех, кто верует, и ни разу не упоминал об исключении, "даже до края земли".
Мы верили, что любые люди в любом народе во всем мире поверят, когда они увидят чудеса. Для нас казалось логичным, что если мы проповедуем Евангелие, то Христос будет подтверждать его чудесами. Мы твердо стояли на этом факте.
Поэтому мы не были готовы к провалам, и мы до сих пор не готовы. Мы верим в успех. Христос никогда не проваливается. Его Слово не может провалиться. Евангелие не может провалиться.
Когда мы приехали на Кубу, духовные лидеры говорили нам о мудрости баланса и терпения, что мы не должны обязательно ожидать великого собрания на Кубе только потому, что мы пережили успех на Ямайке и в Пуэрто-Рико.
Их логика настаивала на том, что "Ямайка уже была традиционно христианской. Пуэрто-Рико, конечно же, настолько находилась под влиянием Америки, что религиозное сопротивление не явилось фактором там".
"Но здесь, на Кубе, - говорили они, - люди радикальны в своих "христианских" религиозных традициях. Здесь все может быть по-другому".
Несмотря на эти предупреждения выяснилось, что люди те же самые, когда проповедуется Царство Божие.
Организованное шествие сотни "христианских" лидеров традиционной церкви промаршировало по улицам, чтобы предостеречь публику против посещения наших массовых крусейдов; но многие тысячи обратились к Господу, и каждый крусейд городского маштаба на Кубе был успешным.
2) Венесуэла. Затем последовала Венесуэла. Я все еще помню совет, который мы получили там: "О, здесь все по-другому. На Кубе и в Пуэрто-Рико религиозная оппозиция не так велика, потому что люди находятся под влиянием Соединеных Штатов; но здесь вы на Южно-американском континенте. Люди из традиционных церквей вас могут забросать камнями".
В Венесуэле все было точно так же, как на Кубе. Тысячи людей были спасены. Не было никакого отличия.
3). Япония. Затем мы поехали в Японию. Как только туда дошла весть что мы приезжаем, на нас посыпалось множество писем: "Не приезжайте сюда. В Японии трудно. Чудеса не для этой страны. Япония стремится только к академическому просвещению. Они обращаются к своим предкам, как духовному источнику".
"Слишком многие из ее религий имеют исцеляющие культы. Мы, христиане. Не хотим, чтобы нашу религию отождествляли с этими целителями. Кроме того, чудеса никогда не убедят японцев об Иисусе Христе".
Другие говорили: "Япония буддистская и синтоистская. Вы не привыкли проповедовать им. Людей западного полушария легко достичь. Они уже верят Библии. Они верят, что Иисус - Сын Божий, что Его Кровь пролилась за наши грехи, но японцы никогда этому на поверят. Вы обнаружите, что здесь всё по-другому. Эти люди не эмоциональны. Они не откликнутся".
Образ успеха в наших крусейдах, казалось, ставил под угрозу все традиции церкви в Японии, которые оказались такими неэфективными.
В то время было неслыханным пойти в народ, проповедовать в открытых общественных местах и пожинать тысячи душ снова и снова. Традиционалисты говорили, что это, наверное, "эмоционализм". Обращенные с помощью этого нового массового евангелизма не продержатся долго.
Миссионеры и лидеры церкви в прошлом веке (1800-е) никогда не делали так. Они терпеливо работали многие годы, чтобы приобрести лишь несколько обратившихся, но эти обращенные считались твердыми, тщательно отобранными, подлинными. Итак, многие думали, что массовый евангелизм был поверхностным, что он не выдержит испытания временем.
Пастор в Индии сказал мне: "Я служил здесь пять лет и ни разу не приобрел душу для Христа. Вот так это в Индии. Вы должны научиться терпению".
Революционный образ действия, кажется, начал приходить на смену. Инстинктивно традиционные умы отвергают все новое, что угрожает заменой установленной и общепринятой церковной политике и позиции.
Казалось, Бог хотел показать своим людям повсюду, что для массовой евангелизации нет исключений. Иисус хотел, чтобы все узнали, что великое поручение окажется эффективным, где бы ни проповедовалось Евангелие с живой верой и послушными действиями.
Не все лидеры церкви в Японии были настроены отрицательно и пессимистично. Некоторые писали: "Приезжайте, помогите нам. Современные теологические концепции о Христе никогда не смогут спасти японцев. Они должны увидеть чудеса!"
Я все еще вспоминаю логику одного баптистского пастора, который написал: "Япония наполнена ложными исцеляющими культами. Японцы должны увидеть подлинное. Нашим современным церквям не хватает силы чудес. Приезжайте и помогите нам. У вас есть то, в чем мы нуждаемся, чтобы приобрести эту огромную нацию".
Мы приняли вызов, и Япония оказалась такой же, как Ямайка, Куба и Венесуэлы. Когда они увидели чудеса, японцы вопили, плакали и каялись более эмоционально, чем мы где-либо видели.
Мы отправились в историческое и религиозное сердце Японии - Киото. Там, на большом поле, недалеко от центра города, тысячи людей услышали Благую Весть. Сорок четыре глухонемых заявили об исцелении во время одного этого крусейда. Совершилось множество великих чудес.
Эти синтоисты и буддисты действовали так же, как жители Ямайки и Кубы. Тысячи уверовали во Христа. Японцы прореагировали так же, как любой другой народ.
4). Таиланд. Мы поехали в Таиланд - сильную буддистскую монархию в Юго-восточной Азии. Некоторые говорили: "Это не будет как в Японии. Японские буддисты находились под влиянием послевоенной оккупации. Японцы отзывчивы к американцам, но здесь, в Таиланде у нас буддисты старого образа. Ими никогда не управляла иностранная власть. Они не будут слушать иностранцев".
Когда мы впервые служили в Таиланде, там было меньше дюжины людей на всю страну, которые приняли апостольское крещение Духом Святым. Даже эти, крещеные Духом лидеры, не имели большого энтузиазма по поводу проповеди Евангелия в публичных местах. Это нарушило бы тайскую культуру.
Такой подход показался бы слишком агрессивным для любого тайского общества. Они очень тихие и чувствительные люди. Любое приближение к ним должно согласовываться с их традиционной уравновешенностью.
Нет нужды говорить, что когда тайцы увидели чудеса: слепых - прозревающими, хромых - ходящими, прокаженных - очищенными и глухих - слышащими, - их реакция не отличалась от реакции японцев, венесуэльцев, кубинцев, пуерто-рикайцев или жителей Ямайки. Они приняли живого Христа и вдохновенно начали следовать за Ним.
5). Индонезия. Когда мы в первый раз служили на Яве (Индонезия), насе5ление на 95% составляли мусульмане. По всему миру мы слышали, как трудно повлиять на мусульман. Они не верят, что Иисус - Сын Божий или что Бог воскресил Его из мертвых.
Мы помним, каким беспомощным мы были, пытаясь убедить их в Индии. Однако к тому времени, когда мы добрались до столицы острова Ява, все по-другому. Мы научились веровать для совершения чудес.
В первый вечер, когда я проповедовал людям, я сделал нечто необычное в конце проповеди. Я сказал им, что я не буду ожидать, что они примут Иисуса до тех пор, пока Он не докажет, что Он жив с помощью неопровержимых чудес. Я выразил свои чувства о том, что мертвый Христос не мог сделать для них ничего доброго.
Я подчеркнул тот факт, что Иисус Христос был подтвержден как Сын Божий с помощью чудес 2 000 лет назад; и если Он жив сегодня, то Бог подтвердит этот факт, совершая неопровержимые чудеса в их присутствии.
Они знали об историческом Иисусе. Они слышали, что Он был хорошим человеком, и даже пророком, который совершал чудеса Своей исцеляющей силой. Они знали, что Он был распят, и они были убеждены, что христианское учение о Его воскресении - лживо.
Для мусульман может быть только одна проповедь: если Иисус жив, пусть Он совершит чудеса, которые Он совершал раньше, до того, как Его убили. Если Он мертв, Он не сможет, если Он воскрес, Он сделает это.
Я обратился к глухим людям. Я сказал, что буду молиться во Имя Иисуса. Если Христос мертв, Его Имя не будет иметь силы. Если Он жив, Он будет делать то же самое, что Он делал до Своей смерти на кресте.
Первый человек, о котором мы молились, был мусульманский священник. Ему было около 55 лет. На нем была белая феска, указывающая на то, что он был паломником в священный город Мусульман - Мекку, в Аравии. Он родился совершенно глухим на одно ухо и ни разу не слышал, ни одного звука через это ухо.
Я засвидетельствовал ему об Иисусе Христе, потом сказал ему, как я буду молиться. Я объяснил, что Бог смотрит на нас сверху. Я засвидетельствовал ему, что Бог воскресил Своего Сына из мертвых. Я объяснил, что Бог хочет, чтобы люди знали, что Христос жив, и поэтому Он даст доказательство Его воскресения из мертвых и совершит это чудо.
Затем я сказал аудитории: "Если этот человек не будет слышать, когда я окончу молитву, вы можете сказать, что я лживый проповедник, и что Иисус мертв. Но если он будет слышать, вы узнаете, что Иисус воскрес, потому что мертвый Христос не может совершить такого чуда".
Я посмотрел на него и сказал: "Пусть станет известно, что Иисус Христос - Сын Божий, что Бог воскресил Его из мертвых, что только через Него и через Его пролитую Кровь мы можем приходить к Богу и получать вечную жизнь; пусть об этом станет известно, в соответствии с Писанием, через то, что это глухое ухо станет слышать, во Имя Иисуса Христа. Аминь!"
Все слушавшие раскрыли рты от изумления, когда этот мусульманский священник мог слышать самый тихий шепот и даже тиканье часов.
Тысячи людей подняли в тот вечер руки в знак того, что они желают принять Христа как Своего Спасителя. Как это отличалось от того подавленного состояния, которое мы пережили, пытаясь убедить мусульман в Индии семь лет назад.
Мусульмане вели себя так же, как японцы. Когда они увидели доказательство Благой Вести о том, что Иисус Христос жив, они поверили.
Христианство без чудес не может доказать, что Иисус жив. Уберите из Христианства чудеса, и всё, что у вас останется, - это еще одна безжизненная религия.
Мусульмане знают, что их пророк Мухаммед мертв, но мы знаем, что наш Спаситель Иисус жив. Когда это доказывается чудесами, люди отвергают своего мертвого пророка и следуют за Тем, Кто жив. Без чудес нет доказательства.
Вот почему Иисус уполномочил каждого верующего проповедовать всему миру, обещая, что их будут сопровождать сверхъестественные вещи: "Во свидетельство всем народам; и тогда придет конец". Он знал, что всегда нужны будут чудеса, чтобы действительно показать миру, что Иисус жив.
Когда мы были в Индии, молодые миссионеры-мусульмане бросали нам вызов: "Докажите, что ваш Христос жив!"
Мы были беспомощны и подавлены. Нам пришлось оставить Индию - или же принять "статус кво" тех, кто полагает, что "верность и терпение без результатов" - это добродетель. Мы не смогли заставить себя поверить в это.
Но в Индонезии все было по-другому.

Однажды вечером на огромном собрании молодой мусульманский священик - настоящий фанатик - начал гневно топать ногами, чтобы помешать мне во время проповеди. Моя жена, Дэйзи заметила, что он приближается и преградила ему дорогу.
Он сказал: "Этот человек лжет. Иисус мертв. Он не сын Божий. Дайте мне сказать людям о Мухаммеде, истинном пророке Божьем".
Моя жена пыталась возразить ему, но он был слишком эмоционален.
Наконец, она сказала ему: "Послушайте. Я христианка, и вот что я сделаю: я прерву своего мужа с одним условием: вы и я подойдем вместе к микрофону. Мы не будем спорить. Мы покажем, чей пророк истинен и жив, пригласив кого-нибудь совершенно слепого выйти вперед.
Вы помолитесь о нем в присутствии людей во имя Мухаммеда. Если он прозреет, мы поверим вашему пророку.
Если чуда не произойдет, я помолюсь о нем во имя Иисуса. Если он прозреет, то вы и ваш народ узнаете, что то, что говорит Библия о Христе - правда: то, что Он Сын Божий и что Бог воскресил Его из мертвых, чтобы Он стал Спасителем мира".
Молодой мусульманский священник отказался принять вызов моей жены. Он повернулся и ушел в бешенстве.
Это было то, что мы не могли сделать в Индии, будучи молодыми миссионерами.

6) Северная Индия. Наконец мы пережили радость возвращения с Северную Индию, четырнадцать лет спустя - в тот же самый город, где мы так печально провалились. Мы вернулись в университетский город, где мы так печально провалились. Мы вернулись в университетский город Лакнау, где мы были неспособны доказать индуистам и мусульманам, что Иисус Христос - живой воскресший Сын Божий, Спаситель мира.
На этот раз мы были уже другие! От 20 до 40 тысяч людей собрались перед большим стадионом.
Мы проповедовали, что "Иисус Христос вчера и сегодня и во веки Тот же" (Евр.13:8). Затем мы молились. Глухие слышали. Хромые ходили. Слепые прозревали. Прокаженные очищались. Тысячи людей приняли Христа.
Иисус показывает себя Индии через нас. Наши поиски истины были вознаграждены сполна. Именно таким был план осуществления мировой евангелизации.
Христос "явил Себя … со многими верными доказательствами," (Деян.1:3).
Молодой индуист, студент университета, стоял в толпе, осмеивая все. Когда мы молились, ему внезапно явился Христос, облаченный в пурпурные одежды. Он обнажил Свои пронзенные гвоздями руки, протянул их к молодому человеку, затем произнес такие слова: "Посмотри на мои руки, Я Иисус!".
Юноша упал на землю плача, каясь, всхлипывая. Затем он понесся к микрофону и сквозь слезы, залившие его лицо, рассказал, что он видел и убеждал людей поверить Иисусу.
Как это отличалось от тех собраний, которые мы проводили четырнадцать лет назад! С чудесами индия была такой же, как другие страны.
7) Африка. Потом была Африка, где мы снова доказали, что люди везде одинаковые.
Нищий мусульманин в Африке, больной полиомиелитом и парализованный, ползал по земле 30 лет. Он волочился по грязи, пока не попал на крусейд. Он услышал Евангелие, и когда он уверовал в Иисуса моментально исцелился.
Он пробился через толпу и вышел перед всеми, чтобы показать людям себя и чудо, которое с ним произошло.
Стоя на платформе в слезах он кричал: "Иисус Христос должен быть жив. Иначе как Он мог исцелить меня? Мухаммед умер, а Иисус живет. Посмотрите на меня. Я просил милостыню на ваших улицах. Теперь я могу ходить. Посмотрите! Этот Иисус жив!".
Можно ли сказать проповедь прекраснее, чем эта? Она звучала так, будто события книги Деяний начали снова разыгрываться в наши дни.
По всему миру мы видели что людям нужен Христос. Они ищут реальности, и они верят, когда имеют доказательства того, что Иисус жив и реален.
Бог сотворил всех людей одинаково. Люди созданы, чтобы идти за Богом. Они инстинктивно ищут Его. Вот почему каждое неевангелизированное племя практикует какой-нибудь религиозный ритуал в поисках Бога.
Евангелие - прямое и в простых словах - не разъясняемое, но провозглашаемое, - "… сила Божия ко спасению всякому верующему" (Рим.1:16).
Люди хотят слышать Евангелие. И наша задача - проповедовать его, свидетельствовать о нем, говорить его, исповедовать его везде - толпам или отдельным людям, в публичных местах или по домам. Люди хотят получить то, что есть у нас. Мы доказали это по всему миру. Вот почему мы приобретаем души - из-за того, что мы видели.


Мир в сердце - навсегда!

Первоначальное состояние творения - это блаженное состояние мира и покоя. Нет смерти, нет болезней и разрушения. Радость в общении с Творцом - таким был удел человека до его грехопадения. И до сих пор, каждый человек имеет в себе глубокую внутреннюю потребность вернуться к первозданному состоянию, обрести потерянный мир с собой, с ближними, с Богом. Каждый человек по-своему понимает что есть мир и по-своему ищет его. Кто-то в вине и наркотиках, кто-то в приобретении большего количества денег и имущества, кто-то во власти, кто-то в различных культах и религиях, всего не перечислишь. Но каждый ищет мира и покоя.

В человеке как бы заложено свойство "памяти материалов". Проволочку, изготовленную из определенных сплавов, можно согнуть, перекрутить, смять в комок. Но стоит её только нагреть, как она распрямится и примет свою первоначальную форму.

Это стремление к миру и покою можно наблюдать не только у каждого человека в отдельности, но и у всего человечества в целом. Создаются всемирные организации, группируются военные и экономические блоки, проводятся то "миротворческие" акции, то акции "возмездия". Затрачиваются огромные средства, производится большая деятельность, и всё это во имя мира и стабильности. А мира как не было, так и нет. Ни между народами, ни в душах людей.

Причина такой катастрофической неэффективности, на мой взгляд, в том, что путь, который избрала большая часть человечества - это путь человеческих усилий. При этом не учитывается самая главная и основополагающая реальность бытия - БОГ.

Только Он, как Творец и Создатель вселенной, знает истинный путь к миру, только Он может привести как народы так и отдельных человеческих личностей к первозданному положению мира с Богом.

Господь открывает нам в Своём Слове, как обрести "потерянный рай" - жизнь в мире и согласии с Богом и ближними. Не будем, однако, сейчас искать решения мировых проблем, сосредоточимся на том, как нам самим иметь мир и покой в этом неспокойном мире.

"Как вожделенны жилища Твои, Господи сил! Истомилась душа моя, желая во дворы Господни; сердце мое и плоть моя восторгаются к Богу живому. И птичка находит себе жилье, и ласточка гнездо себе, где положить птенцов своих, у алтарей Твоих, Господи сил, Царь мой и Бог мой! Блаженны живущие в доме Твоем: они непрестанно будут восхвалять Тебя. Блажен человек, которого сила в Тебе и у которого в сердце стези направлены к Тебе. Проходя долиною плача, они открывают в ней источники, и дождь покрывает ее благословением; приходят от силы в силу, являются пред Богом на Сионе. Господи, Боже сил! Услышь молитву мою, внемли, Боже Иаковлев!" (Псалом 83:1-8)

Прекрасный, благословенный псалом, воспевающий чудесную жизнь с Богом! Да, только там, где обитает Господь, где Его святое присутствие, человек может быть блажен. Только там можно пребывать в мире и покое. Если ты дитя Божье, то ты по меньшей мере раз в жизни испытал Божье присутствие и Божий мир в своём сердце. Если ты до сих пор пребываешь в тесном общении с Богом, за тебя можно только порадоваться. Известно, однако, что большинству из нас приходится сталкиваться с тем фактом, что есть много вещей и явлений, которые стремятся увести нас из Божьего присутствия. В воскресенье утром, на богослужении, Бог так явен бывает для нас, но что происходит на следующее утро, в понедельник?

Как же нам достичь постоянного пребывания в Божьем присутствии? Не только во время богослужений, в собрании святых, не только во время молитвы или прославления Бога, а постоянно, всегда?

Ответ мы находим в следующих стихах:

"Блажен человек, которого сила в Тебе и у которого в сердце стези направлены к Тебе". (ст.6)

Человек, для которого надежда и опора не его собственные знания, умения, физические силы, работа, деньги, влиятельные родственники, но только Бог, такой человек действительно блажен, потому что он стоит на твёрдом основании. Когда мы начинаем вытеснять Бога из своей жизни, полагаясь в решении своих проблем на себя, мы теряем Божье присутствие, теряем мир.

Что обычно лишает нас покоя? Различные материальные (финансовые) проблемы, заботы о завтрашнем дне, неправильные отношения с людьми, всевозможные страхи.
Если ты надеешься только на себя, то твои опасения обоснованны, и ты можешь прощаться с миром и покоем. Ты не сможешь справиться с лавиной дел, проблем и вопросов, которые обрушатся на тебя.

Но если Господь - твоя сила, и ты во всем уповаешь на Его помощь, ты можешь быть спокоен. Есть ли для Бога что-либо трудное, не может ли Он устранить любую проблему? Возьми пример с маленьких детей: когда у них возникает проблема (например, обижает сосед по песочнице) они бегут за защитой к родителям. Когда папа ведет ребёнка за ручку, малыш спокоен, он не боится собак и машин.

Давид, бесстрашный муж Божий с сердцем ребёнка, восклицает: "Господь-свет мой и спасение мое: кого мне бояться? Господь крепость жизни моей: кого мне страшиться?" (Пс. 26:1)

Господь для Своих целей и для нашей пользы допускает, чтобы скорби пришли в нашу жизнь. Но и в них мы можем быть счастливы и спокойны - ведь Господь надо всем, и всё под Его контролем! Он не спит и не дремлет!

А теперь ответь сам себе на следующие вопросы:

В твоём сердце стези направлены к Господу?
Ты стремишься всем сердцем, всей душой к Богу?
Для тебя главное, чтобы Его воля совершилась, и чтобы Его Царство распространилось?
Ты желаешь ходить только Божьими путями?

Если все ответы утвердительные, можешь быть спокоен. Бог не заведет тебя в яму. Нет! Он вознесет тебя на скалу! Он не оставит тебя в тупике, но обязательно выведет на пространное место.

Ключ к решению ВСЕХ наших проблем - послушание Господу и полное Ему доверие. Когда мы верим в истину Божьего Слова и знаем на практике своей жизни Божью верность, нам нечего беспокоиться. Наш мир и покой надёжно охраняемы Господом.

В заключение прочтем завершающие строки 83-го Псалма:

Боже, защитник наш! Приникни и призри на лице помазанника Твоего. Ибо один день во дворах Твоих лучше тысячи. Желаю лучше быть у порога в доме Божием, нежели жить в шатрах нечестия. Ибо Господь Бог есть солнце и щит, Господь дает благодать и славу; ходящих в непорочности Он не лишает благ. Господи сил! Блажен человек, уповающий на Тебя!

Эти слова должны быть нашей верой и нашим исповеданием. Жить у ног Иисуса, который есть Солнце правды, всему дающее свет и жизнь, гораздо спокойней и безопасней, чем жить опираясь на человеческую силу.
Я желаю тебе и всем нам быть уповающими на Бога по-настоящему, всегда!

Пастор Мария Зверева

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Будьте евангелистами
Билли Грэм

Никогда ранее мы не видели такого всемирного приготовления к проповеди Евангелия, какое происходит сегодня.
Люди теряют свои иллюзии. Ответы этого мира разрушили их. Как цивилизация мы перепробовали все в поисках мира, безопасности и полноты и не нашли того, что искали. Материализм, политика, наркотики
и алкоголь, секс и деньги, оккультизм и поклонение сатане, ложные философии и религии — все это не удовлетворяет людей. Поэтому миллионы людей открыты для послания надежды на новую жизнь во Христе.
Эти слова Иисуса как никогда призывают меня: “А Я говорю вам: возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве” (Иоан. 4:35). Люди готовы и находятся в ожидании. Они говорят по телевидению в ток-шоу: “Я хочу найти полноту в чем-то, чтобы это меня удовлетворило, и я не нахожу этого”. Их браки распадаются, семьи разрушаются, мораль падает.
Мой отец был фермером, и я немного знаю о фермерстве. Вероятно, мой отец хотел бы, чтобы я знал об этом намного больше. Но я понял одну вещь: время сбора урожая коротко. Сейчас сбор урожая происходит в Америке, Канаде, Мексике и по всему миру. Я никогда не видел, чтобы столько людей приходило ко Христу за такое короткое время, как мы это видим сегодня.

ЕВАНГЕЛЬСКОЕ ПОСЛАНИЕ
Когда Павел покинул Коринф, что он сказал? “Ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и притом распятого” (1-е Кор. 2:2). Это было его послание. Он мог бы использовать свои интеллектуальные или ораторские способности, но он этого не сделал.
Однажды я был в Австралии на открытии евангелизационного собрания на большом стадионе. Я повернулся к архиепископу Маркусу Леану, одному из величайших мужей Божьих, которых я когда-либо знал, и председателю нашего евангелизационного собрания, и спросил его: “Маркус, на какую тему мне сегодня проповедовать?”
Он сказал: “Проповедуй по Евангелию от Иоанна (3:16) и делай это здесь каждый вечер на протяжении всех 3 недель. Это то послание, которое Австралия должна услышать”.
Если бы вы могли спросить Павла: “Как ты проповедовал Евангелие? В чем был твой секрет?”, он бы ответил: “Я проповедовал Христа”. Павел знал, что евангельское послание имеет свою внутреннюю силу и проповеднику не нужно создавать ее искусственно. Нам необходимо знать это в равной степени, когда мы проповедуем перед большой аудиторией или когда мы беседуем с человеком наедине.
Павел знал, что Дух Святой берет простое послание креста с его идеей искупительной любви и благодати, которая нисходит во время провозглашения Христа, и вселяет его с авторитетом и силой в жизни людей. Когда мы проповедуем Христа распятого, в этом есть сила, динамит (см. 1-e Кор. 15).
Проповедники Евангелия должны всегда осознавать, что, как подчеркивал Павел, обычный человек просто не может принять истину Христа, если Дух Святой не снимет пелену с его глаз. Но прекрасная истина такова, что Дух Святой необыкновенным образом берет послание и проповедует его с силой сердцу и разуму. И Он разрушает все преграды. Ни один евангелист или проповедник не может иметь Божьего помазания на своем служении до тех пор, пока он это не поймет и не проповедует в силе Духа Святого. В конечном итоге, именно Дух Святой и есть то связующее звено.

ПОЧЕМУ ЕВАНГЕЛИЗМ ЭФФЕКТИВЕН
Когда я проповедую Евангелие — будь то на углу улицы в Найроби или на собрании в Сеуле, среди племен в Заире или на большом стадионе в Нью-Йорке — одно я знаю точно: есть вещи, которые являются истинными в сердцах и умах всех людей, психологические и духовные факторы, реальные для каждого. Когда я начинаю проповедовать, я могу доверять Духу Святому, чтобы Он затронул ответные струны каждого слышащего человеческого сердца.
Евангелизм эффективен потому, что:
1. Жизненные нужды не полностью удовлетворяются социальным развитием или материальным благополучием. Это истинно для каждой культуры. Иисус сказал: “Ибо жизнь человека не зависит от изобилия его имения” (Лук. 12:15).
2. Есть существенная пустота в каждой жизни без Христа. Все человечество жаждет чего-то. Дайте человеку миллион долларов — это его не удовлетворит. Дайте человеку секс и все возможные формы чувственности, но и это никогда не удовлетворит глубокое стремление внутри, которое жаждет удовлетворения. Я видел жалкое состояние студентов университетов, которые потеряны интеллектуально, психологически и духовно.
Паскаль хорошо заметил: “В каждой жизни есть вакуум, имеющий Божью форму, и только Бог может его заполнить”. Когда мы проповедуем Евангелие, мы напрямую взываем к этой пустоте. Человек, с которым вы разговариваете либо лично, либо в группе, имеет внутреннюю восприимчивость к посланию креста потому, что только Христос может заполнить эту пустоту.
3. Мы можем предположить, что наши слушатели испытывают одиночество, которое некоторые называют всеобъемлющим одиночеством. Люди не знают точно, почему они одиноки. Они могут быть одинокими рядом со своими супругами. Они могут быть одинокими в толпе. Это то одиночество, которое может заполнить только Бог, но они не понимают этого.
4. Мы обращаемся к людям, имеющим чувство вины. Это самое распространенное человеческое переживание является разрушительным. Главный врач больницы для душевнобольных в Лондоне сказал: “Я мог бы выпустить половину своих пациентов, если бы нашел способ, как избавить их от чувства вины”. Марка Твена однажды спросили: “Каких два самых важных слова есть в английском языке?” Он подумал немного, затем ответил: “Не виновен”.
Когда мы проповедуем, мы напрямую обращаемся к ноющей, приводящей к депрессии проблеме вины. Вам не надо заставлять людей чувствовать себя виноватыми: они это уже чувствуют. Скажите им, что их чувство вины возникает из-за противостояния Богу, скажите им, что единственный ответ заключается в кресте.
5. Каждый боится смерти. В какой-то степени телевидение, транслирующее старые фильмы с участием актеров, которые уже умерли, затушевало тему смерти. Тем не менее, если вы внимательно послушаете радио или телевидение, то заметите, что сущность темы все же присутствует. Трудноуловимое чувство страха нельзя замолчать. Но вот радостная новость: наш Господь пришел победить смерть! Через Свою смерть и воскресение Он сделал три вещи недейственными в жизни тех, кто в Него верит: грех, смерть и ад. Это послание креста, это и есть Благая Весть!

ПРОПОВЕДУЙТЕ ЕВАНГЕЛИЗАЦИОННО
• Проповедуйте Евангелие с авторитетом. Проповедуйте его с уверенностью, помня, что вера приходит от слышания Слова (см. Рим. 10:17). Доктор Сид Боннелл сказал своему классу в Принстоне: «Если вы проповедуете под помазанием Духа Святого, то слушающие вас услышат другой “Голос”». Никто не проповедует до тех пор, пока слушающие люди не будут воспринимать этот другой Голос. Слышат ли люди этот другой Голос, когда проповедуете вы? Наполнены ли вы Духом (см. Ефес. 5:18), а ваши проповеди — Библией? Одна причина, по которой люди слушали Иисуса, заключалась в том, что Он говорил с авторитетом.
• Проповедуйте Евангелие просто. Доктор Джеймс Стюарт из Эдинбурга говорил: “Вы не проповедуете Евангелие, если не говорите просто”. Он добавлял: “Если вы стреляете выше голов слушателей, вы ничего не доказываете, кроме того, что плохо выбрали цель”. Это был один из секретов нашего Господа: “И множество народа слушало Его с услаждением” (Марк. 12:37). Почему? Они понимали Его. Он говорил на их языке.
• Проповедуйте, повторяясь. Профессор Джеймс Дэнней из Глазго однажды сказал, что Иисус, вероятно, повторялся более чем 500 раз. Это воодушевление для каждого евангелиста. Порой Евангелие может показаться нам старым. Но повторяйте, повторяйте и повторяйте его. Это новость для множества людей. Никогда не сдерживайте себя и не стесняйтесь поделиться этой вестью снова и снова.
• Проповедуйте немедля. Вы, может быть, говорите тому, кто услышит Евангелие последний раз. Дуайт Муди проповедовал в Чикаго, и однажды вечером он решил не призывать людей ко Христу. Он собирался подождать, когда их убеждение возрастет, — так часто делали в те времена. Но в тот вечер в Чикаго случился огромный пожар, и он смог спастись, только выехав на озеро Мичиган. Оказавшись там, он сказал: “О, Боже, я не призвал ко Христу этих людей, которые умрут сегодня вечером”. С того дня до конца своей жизни он никогда не проповедовал без призыва людей прийти ко Христу.
• Проповедуйте, ожидая принятия решения. Евангелизационная проповедь должна содержать призыв к принятию решения — призыв к мужчинам и женщинам прийти ко Христу. Евангелие Иисуса Христа — это не просто набор фактов, на которые человек должен дать интеллектуальное согласие. Это призыв к личности отказаться в покаянии от своих грехов и игнорирования Бога и обратиться ко Христу в вере, принимая Его как Господа и Спасителя.
Говорите людям, что они должны принять решение. Затем ясно объясните, какого ответа от них вы ожидаете — это может быть рукопожатие, поднятие руки или выход вперед для молитвы и духовной помощи. Убедитесь в том, что их имена записаны и что существуют методы дальнейшей работы с ними. Удостоверьтесь в том, что их представили христианам и церкви, в которой они могут расти в вере.
Но если наши сердца находятся не в должном положении перед Богом
и наши жизни нечисты, мы не можем ожидать Божьего благословения, когда мы призываем людей принять Христа. Когда я делаю призыв, то знаю, что я полностью завишу от Бога. В этот момент я чувствую эмоциональное, физическое и духовное истощение из-за духовной борьбы, происходящей в сердцах многих людей. Мы должны чувствовать духовный стон и агонию в молитве.
Евангельское послание заставляет человека увидеть, кем он является в свете Божьего Слова. Это заставляет человека понять, какое решение должно быть принято в ответ на призыв. Во время призыва задавайте, например, такие вопросы: “Вы когда-нибудь по-настоящему доверяли Христу? Уверены ли вы в том, что если сегодня умрете, то попадете в рай?” Также говорите: “Вы не можете оставаться нейтральными по отношению ко Христу. Позвольте Христу войти в вашу жизнь прямо сейчас, омыть вас от ваших грехов и дать вам новую цель в жизни”. Во время служения я стараюсь ясно сказать, что Евангелие требует решения, в принятии которого участвуют интеллект и эмоции, но воля имеет первостепенное значение.
Я рад, что Бог позволил мне увидеть новый рассвет евангелизма. Зло имеет большую силу, но Бог сильнее! Человечество принимает участие во всемирном пире, который имеет разрушительную силу, но Бог еще обращает к Себе жизни мужчин и женщин. Возможно, мы живем в последнее время. Я предпочел бы, чтобы так оно и было, — то время, о котором говорили Иоиль и Петр в день Пятидесятницы. Это прекрасное время для того, чтобы жить и приводить людей ко Христу!

Билли Грэм,
живет в штате Северная Каролина со своей женой Руфью. Он лично проповедовал более чем 100 миллионам людей на евангелизационных собраниях, и миллионы людей слышали его по телевидению и в фильмах. Эта статья была составлена Биллом Конардом, работником “The Billy Graham Evangelistic Association”, из проповедей доктора Грэма в Амстердаме, Нидерландах и Луисвилле, штат Кентукки. Его автобиография под названием “Такой какой я есть”, выпущенная в этом году издательствами “HarperCollins” и “Zondervan”, вдохновила каждого христианина делиться Благой Вестью о Христе.

"Литература для детской воскресной школы, новообращенных, служителей церкви, студентов христианских школ и ВУЗов, реабилитационных центров и широкого круга читателей" - icirusia@online.ru.

Использованы материалы: http://www.lifepublishers.by


Три варианта:
Бог, обманщик или безумец?
Джош Макдауэл

Нижеследующий план поможет вам эффективно использовать материалы, представленные в этой главе.

Иисус считал Себя Богом

Три возможности

Был ли Он обманщиком?

Был ли Он безумцем?

Был ли Он Богом?

Вопрос: Кто такой Иисус из Назарета?

Для самого Иисуса было чрезвычайно важно, кем Его считают. К.С.Льюис, профессор Кембриджского университета, в прошлом неверующий, писал:

„Я хочу здесь доказать, что не стоит повторять глупостей, которые часто приходится слышать насчёт Иисуса, вроде того, что „я готов принять Его как великого учителя жизни, но в то, что Он был Богом, верить отказываюсь". Именно этого говорить и не стоит. Какой великий учитель жизни, будучи просто человеком, стал бы говорить то, что говорил Христос? В таком случае он был бы или сумасшедшим — не лучше больного, выдающего себя за варёное яйцо — или настоящим дьяволом. От выбора никуда не деться. Либо этот человек был и остаётся Сыном Божьим, либо он был умалишённым, а то и хуже.

Можно не слушать Его, считая слабоумным, — продолжает Льюис, — можно оплёвывать Его и убить Его, считая дьяволом, а можно и пасть к Его ногам, называя Его Господом Богом. Не будем только нести всякой покровительственной чуши, что Он был великий моральный учитель. Такого выбора Он нам не оставил, да и не хотел оставлять".

„Его слова настолько неотделимы от Него Самого, — пишет Ф.Дж.А.Хорт, — что лишаются смысла, если рассматривать их как отвлечённые истины, изречённые Божественным провидением или пророком. Сам Иисус — главный, хотя и не окончательный предмет всех Его речей. Уберите из них Его Самого — и они рассыплются в прах".

Вот слова Кеннета Скотта Латуретта, знаменитого историка христианства, работавшего в Йельском университете: „Иисус замечателен не только Своим учением, хотя само по себе оно — достаточная заслуга. Главное — это сочетание учения с Его личностью, их неразрывная связь..."

Любой вдумчивый читатель Евангелия должен ясно видеть, что Иисус считал Своё учение неотделимым от Самого Себя. Он был не только великим учителем. При всей важности Его слов о Царстве Божием, о человеческом поведении и о Боге, их невозможно отделять от Самого Иисуса, считавшего, что лишь такое соединение обеспечит успех Его учению.

Считать ли Иисуса Христа Богом?

Иисус считал Себя Богом — сомневаться в этом невозможно. Его утверждения либо истинны, либо ложны, и об этом стоит серьёзно подумать. На вопрос Иисуса Своим ученикам — „А вы за кого Меня почитаете?" — должны ответить и мы.

Если утверждения Иисуса истинны, то Он — Бог, и мы уже не имеем права выбора. Мы должны либо принять, либо отвергнуть Его владычество.

Предположим сначала, что Его утверждение о том, что Он — Бог, ложно. В таком случае у нас есть всего две возможности. Либо Он знал, что Его слова не отвечают истине, либо не знал. Мы рассмотрим оба эти варианта, исследовав при этом все свидетельства.

Был ли Христос обманщиком?

Если Иисус говорил о Своей Божественности, зная, что никаким Богом Он не был, то мы имеем дело с обманщиком. Более того. Он ещё и лицемерил, поскольку учил других честности любой ценой, а Сам занимался мошенничеством в Своих проповедях и в жизни.

И более того — Он был сущим дьяволом, поскольку призывал других доверить Ему свою судьбу в вечности. Если Его притязания не имели под собой основания, и Он об этом знал, то Он был невероятным грешником.

И, наконец. Он оказался бы и глупцом — ведь именно за то, что Он называл Себя Богом, Его и распяли.

Map. 14:61-64. „Но Он молчал и не отвечал ничего. Опять первосвященник спросил Его и сказал Ему: Ты ли Христос, Сын Благословенного? Иисус сказал: Я; и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных. Тогда первосвященник, разодрав одежды свои, сказал: на что ещё нам свидетелей? Вы слышали богохульство; как вам кажется? Они же все признали Его повинным смерти".

Иоан. 19:7. „Иудеи отвечали ему: мы имеем закон, и по закону нашему Он должен умереть, потому что сделал Себя Сыном Божиим".

Известный противник христианства, философ-атеист Дж.С.Милл писал:

„В жизни и учении Христа есть печать выдающейся личности в сочетании с глубокой проницательностью, что ставит Его в первые ряды высших гениев, которыми гордится человеческий род. Если же вспомнить, что эта гениальность сочеталась с качествами одного из величайших преобразователей нравственности, принявшего за своё служение мученическую смерть, то религия сделала совсем неплохой выбор, указав на этого человека, как на идеального представителя и наставника человечества. Даже в наши дни и даже неверующему трудно было бы представить лучшее реальное воплощение абстрактной праведности, чем жизнь, стремящаяся к тому, чтобы её одобрил Христос".

Уильям Лекки, крупнейший британский историк, известный своим упорным неприятием организованного христианства, в своей книге „История европейской нравственности от Августа до Карла Великого" писал:

„Только христианству было суждено явить миру идеального героя, Который сквозь все перемены, случившиеся на протяжении восемнадцати веков, воодушевлял людей на вдохновенную любовь. Который сумел повлиять на все эпохи, народы, темпераменты и условия. Который являл не только высочайший пример добродетели, но и побуждал других следовать ей... Простое описание трёх лет Его деятельности сделало больше для возрождения и смягчения человечества, чем все умствования философов и призывы моралистов, вместе взятые".

Историк христианства Филип Шафф пишет: „Если показания Христа на суде — не истина, то они либо богохульны, либо безумны. Первая гипотеза сразу же отпадает благодаря моральной чистоте и благородству Христа, которые проявлялись в любом Его слове и деле, которые признаны всем человечеством. Точно так же исключается и самообман, невозможный в таком важном вопросе при столь ясном и глубоком во всех отношениях разуме. Ни простой фанатик, ни сумасшедший не смог бы всегда сохранять равновесие разума, безмятежно преодолевать все невзгоды и гонения, словно солнце над облаками, всегда давать самые мудрые ответы на каверзные вопросы, спокойно и в полном сознании предсказать Свою смерть на кресте. Своё воскресение на третий день, излияние Святого Духа, основание Своей церкви, разрушение Иерусалима — причём все эти предсказания в точности исполнились! Человек столь необычный, столь цельный, столь неизменно последовательный, столь совершенный, столь человечный и в то же время столь недосягаемо возвышающийся над любым человеческим величием, не может быть ни мошенником, ни созданием вымысла. В таком случае, как верно сказано кем-то, поэт был бы более великим, чем его герой. Придумать Иисуса мог бы лишь некто, кто превышал бы Его своим величием".

В другой своей книге, „Личность Христа" Шафф пишет следующее:

„Предполагать здесь обман — настолько противно как нравственности, так и здравому смыслу, что эта версия мгновенно опровергает саму себя. Иудеи, распявшие Христа, придумали её, чтобы себя обелить, но никто не защищал её всерьёз, и любой учёный, обладающий чувством собственного достоинства, посчитает непорядочным в наши дни открыто встать на её сторону. Логика, здравый смысл, наш жизненный опыт — всё это восстаёт против идеи о самозванце, который, будучи человеком порочным, лживым и себялюбивым, от начала до конца сумел выдавать себя за самого чистого и благородного человека, известного истории, играя свою роль столь последовательно и убедительно. Как мог он задумать и исполнить свой благодетельный план, отмеченный небывалым величием духа, как мог он пожертвовать собственной жизнью ради своих высоких помыслов, вопреки сильнейшим предрассудкам своего народа и своей эпохи?"

Живший подобно Иисусу, учивший подобно Ему и погибший Его смертью никак не мог быть обманщиком. Какие ещё у нас есть возможности?

Был ли Иисус безумцем?

Если немыслимо представить себе Иисуса в роли лжеца, не мог ли Он просто ошибаться, считая Себя Богом? В конце концов, любой может впасть в искреннее заблуждение!

Не следует только забывать, что представить себя Богом, к тому же в обществе, где строго соблюдается вера в единственного Бога, а потом заявить соотечественникам, что их судьба в вечности зависит от того, поверят ли они в Него, как в Бога, — это уже не просто фантазия, это в полном смысле слова сумасшествие. Насколько похож Иисус Христос на такого умалишённого?

Как замечает К.С.Льюис: „нелегко найти более убедительное объяснение жизни, учению и влиянию Христа, чем даёт само христианство. Никто не сумел увязать глубину и чистоту Его нравственного учения с той буйной манией величия, которая лежала бы в основе Его проповеди о Боге, если бы Он Сам действительно не был Богом. Поэтому одна нехристианская гипотеза сменяет другую с неутолимой плодовитостью непонимания".

Наполеон, которого мы цитируем по книге Вернона Граундса „Причины нашей надежды", говорил:

„Я знаю людей — и могу вам сказать, что Христос не был человеком. Поверхностный ум усматривает сходство между Иисусом и основателями империй, или богами иных религий. Такого сходства не существует. Бесконечная пропасть отделяет христианство от всех иных религий. Всё в Христе поражает меня. Его дух повергает меня в трепет, Его воля далеко превосходит мою. Невозможно сравнить Его ни с одним другим человеком в мире. Он — существо самодовлеющее. Его мысли и чувства, провозглашаемые Им истины. Его способы убеждать людей — всего этого не объяснить ни человеческим устройством, ни природой вещей. Чем ближе я подхожу к Нему, чем тщательней Его изучаю, тем яснее вижу Его превосходство во всём. Его подавляющее величие. Религия Его — это откровение разума, который никак не мог быть человеческим... Ни в ком, кроме Него самого, не отыскать подражания Его жизни или её образца... Я тщетно искал в истории кого-либо сходного с Иисусом Христом или учения, сравнимого с Евангелием. Ни история, ни человечество, ни минувшие века, ни природа не смогли дать мне ничего, что я мог бы поставить рядом с Евангелием или использовать для его объяснения. Поражает всё, что связано с Христом".

Даже Чэннинг, принадлежавший к унитарианской церкви, писал:

„Если Иисуса в чём и можно обвинить, то не в экстравагантном, фанатичном самообольщении. Где в Его жизни можно такое обнаружить? Неужели в спокойной властности Его суждений? Или в мягком, здравом и благодетельном духе Его религии? Или в бесхитростной простоте языка, каким Он говорит о Своей высшей власти и благородных истинах религии? Или в благоразумии и знании человеческой природы, которыми отличаются Его суждения и обращение с людьми из разных слоев общества? Фанатизм, состояние болезненного воодушевления, никак не согласуется с тем поразительным фактом, что Иисус, говоривший о своей власти в будущем мире и всегда обращавший умы людей к небесам, никогда не давал воли Своему воображению и не возбуждал воображения Своих учеников живыми картинами этого невидимого Царства. Истина в том, что при всей замечательности характера Христа, Он выделялся всего лишь спокойствием и самообладанием, пронизывающими все стороны Его деятельности. Каким спокойным было Его благочестие! Попробуйте найти хотя бы одно бурное, страстное выражение Его религиозных чувств. Разве молитва „Отче наш" дышит лихорадочным восторгом?.. При всей искренности и глубине Его выдающегося великодушия, даже в нём Он остаётся тихим и спокойным. Сострадая другим. Он никогда не терял самообладания, никогда не поддавался соблазну торопиться с лихорадочными и восторженными благодеяниями, но творил добро с тем спокойствием и постоянством, которые отмечают Божественное провидение".

Заключим наш анализ словами историка Филипа Шаффа: „Разум, чистый, словно небо, бодрящий, как горный воздух, острый и всепроникаюЩий, будто меч, неизменно здоровый и живой, всегда готовый к действию и всегда полный самообладания — разве мог такой разум поддаться такому решительному и серьёзнейшему заблуждению относительно Своего собственного характера и служения? Какая нелепая выдумка!"

Иисус — Бог

Так кем же, по-вашему, был Иисус Христос? Этот вопрос — не простое упражнение на сообразительность. Нельзя разделаться с ним, объявив Иисуса великим учителем жизни. Такое решение несостоятельно. Либо Он обманщик, либо умалишённый, либо Господь. Апостол Иоанн подчёркивал, что его Евангелие написано, „дабы вы уверовали, что Иисус есть Христос, Сын Божий", и, более того, для того, чтобы вы, „веруя, имели жизнь во имя Его" (Иоан. 20:31).

Все доступные нам доказательства говорят о том, что Иисус — это Господь Бог. Таким образом, для выбора из трёх вышеупомянутых возможностей — обманщик, безумец. Бог — достаточно нравственной честности.


.:: Это интересно знать.... Константин и Крест

Константин и Крест

Одним из решающих факторов в учреждении поклонения образу креста в католической церкви было «видение креста» и последовавшее за ним «обращение» Константина. Когда он со своими воинами приблизился к Риму, их ожидала битва, известная в последствии как Битва на Мильвианском мосту. По обычаю того времени, прорицатели (люди, которые занимались гаданием по внутренностям животных, приносимых в жертву) должны были дать совет. (Гадание перед битвой совершал также и царь Вавилонский: «Потому что царь Вавилонский остановился на распутье, при начале двух дорог, для гаданья: трясет стрелы, вопрошает терафимов, рассматривает печень» Иез. 21:21). В случае с Константином, было предречено, что боги не придут ему на помощь, и в этой битве он потерпит поражение. Но затем, во сне или в видении, как он потом рассказывал, ему явился крест со словами: «В этом знаке твоя победа». На следующий день, 28 октября 312 г. н. э., он установил крест на своем штандарте. Константин в этой битве нанес сокрушительный удар по противнику и заявил о своем обращении. Естественно, такая легкая победа в пользу христианства сыграла большую роль в дальнейшем употреблении креста католической церковью.

Однако, судя по свидетельствам историков, видение креста Константином не могло иметь места как исторический факт. Единственный источник, где историки обнаружили эту легенду, были труды Евсевия, который по личному признанию был горазд на всякие поучительные небылицы и даже был уличен в «фальсификации истории». Но даже если бы Константин и видел такое видение, то было ли оно от Иисуса Христа? Стал бы Князь Мира давать поручение языческому императору сделать военное знамя с крестом, чтобы под этим знаком завоевывать и убивать?

Римская империя (во главе которой стал Константин) описана в Писании, как «зверь».

Даниил видел четыре великих зверя, которые представляли четыре мировые империи: Вавилон (Лев), Мидо-Персия (Медведь), Греция (Барс) и Рим. Четвертый зверь, Римская империя, был настолько ужасен, что, в отличие от прежних, ему даже не нашлось подходящего названия. В Библии он назван зверем, который был «отличен от всех прежних зверей» (Дан. 7:1-8). Как видим, нет причины полагать, что Христос повелел Константину совершать завоевания под знаком креста для расширения зверской системы Рима!

Но если видение было не от Бога, то как объяснить «обращение» Константина в христианство? Вообще-то, его обращение вызывает большие сомнения. Хотя он и много сделал для учреждения некоторых доктрин и традиций в церкви, но факты явно свидетельствуют о том, что он не был действительно обращен, во всяком случае, не в библейском смысле этого слова. Историки допускают, что его обращение было: «чисто номинальным, по всем стандартам того времени».

Наверное, самым весомым доказательством того, что он не был действительно обращен, может служить тот факт, что после своего обращения он совершил несколько убийств, включая убийство собственной жены и сына! Библия говорит: «Никакой убийца не имеет жизни вечной, в нем пребывающей» (1Ин. 3:15). В первый раз Константин женился на Минервине, от которой у него родился сын, названный Криспием. Его вторая жена Фауста родила ему трех дочерей и трех сыновей. Криспий стал славным воином и помощником своего отца. Однако, в 326 г. н. э., спустя немного времени после Никейского собора, он предал своего сына смерти. У Криспия была любовная связь с Фаустой. Во всяком случае, в этом обвинялась Фауста. Возможно, она, таким образом, хотела убрать Криспия с пути, чтобы один из ее сыновей стал наследником престола! Мать Константина уверяла его в том, что его жена: «соблазнила сына». Фауста умерла от удушья в перегретой бане по приказу Константина. Примерно в то же самое время Константин повелел высечь до смерти сына своей сестры, а ее мужа повесил, хотя и обещал сохранить ему жизнь.

Все вышесказанное в обобщенном виде описано в Католической Энциклопедии: «Даже после своего обращения он казнил мужа своей сестры Лисиния, затем сына последнего, а также Криспия, собственного сына от первого брака и свою вторую жену Фаусту... После всех этих жестокостей трудно поверить, что у этого самого императора могли когда-нибудь быть добрые и благородные побуждения, хотя человеческая природа полна противоречий».

Да, Константин совершил много благодеяний по отношению к христианам: запретил смертную казнь через распятие, положил конец гонениям на христиан в Римской империи. Принимал ли он эти решения чисто из христианских побуждений или же он руководствовался какими-то политическими мотивами? Католическая Энциклопедия гласит: «Некоторые епископы, ослепленные красотой двора, зашли так далеко, что провозгласили императора ангелом Божьим, святым, и пророчествовали, что он, как и Сын Божий, будет царствовать на небесах. Это достаточно убедительно доказывает, что Константин относился благосклонно к христианству из политических соображений. Он почитался за просвещенного деспота, который использовал религию для утверждения своей власти».

А вот какое заключение сделал известный историк Дюрант относительно Константина: «Было ли его обращение искренним, было ли это актом веры или всего лишь жестом политической мудрости? Последнее наиболее вероятно... Он редко подчинялся церемониальным требованиям христианского поклонения. Его письма к христианским епископам ясно свидетельствует, что его мало волновали богословские разногласия, постигавшие христианство, но он с охотой пресекал расколы в интересах единства империи. Во время своего царствования епископы были его политическими помощниками: он собирал их, возглавлял их соборы и приводил в исполнение любое заключение, которое принималось большинством из них. Истинный верующий должен сначала быть христианином, а потом уже государственным деятелем. С Константином все было наоборот. Христианство для него было средством, а не целью».

Гонения не истребили христианскую веру. Константин знал об этом. Поскольку империя постоянно разделялась, а язычники находились во вражде с христианами, то он подумал, почему бы ни попробовать объединить языческую религию с христианством, что будет только способствовать укреплению единства империи? Кстати, были некоторые сходства между двумя религиозными системами. Даже крест не мог быть разделяющим фактором, поскольку к тому времени он уже вошел в употребление христианами, а: «поклонникам культа Митры в войсках Константина крест не был чужд, потому что они долгое время воевали под штандартами с митраическим крестом света».

Христианство времен Константина представляло собой смесь. Хоть он и убрал свои изваяния из языческих храмов и отменил жертвоприношение себе, но народ продолжал говорить о божественности своего императора. Как верховный жрец он продолжал присматривать за языческим культом и защищать его права. При посвящении Константинополя в 330 году торжественная церемония была наполовину языческой и наполовину христианской. На рыночной площади стояла колесница бога Солнца, а над ней — крест Христа. На монетах, сделанных Константином, изображался крест вместе с изображениями Марса или Аполлона. Называя себя христианином, он продолжал верить в языческие магические заклинания против неурожая и болезней. Обо всем этом написано в Католической Энциклопедии. Однако, идея, вокруг которой развивалась и возросла Римско-католическая церковь (идея сплоченной силы, т.е. объединения язычества и христианства) очень тесно связана с Константином и последующими временами, когда церковь стала богаче и расширила свои владения.

Есть еще одна история, которая повлияла на процветание культа креста в католической церкви гораздо сильнее, чем видение Константина. Она связана с его матерью Еленой. Когда ей было около восьмидесяти лет, она совершила паломничество в Иерусалим. Легенда утверждает, что она откопала три креста, один из которых был крест Иисуса Христа, а остальные два принадлежали разбойникам. Крест Иисуса Христа признали сразу, потому что благодаря ему совершались чудеса исцеления, по словам Макария, епископа Иерусалимского, в то время как другие два креста таким свойством не обладали.

Одна статья из Католической Энциклопедии повествует: «Частица истинного Креста осталась в Иерусалиме и находится в серебряной гробнице (ковчеге), все остальное, вместе с гвоздями, было послано Константину... Один из гвоздей был прикреплен к императорскому шлему, другой к узде его лошади». Случилось то, что многие отцы считали исполнением пророчества Захарии: «В то время даже на конских уборах будет начертано: «Святыня Господу», и котлы в доме Господнем будут как жертвенные чаши перед алтарем» (Зах. 14:20)! Эта же самая статья, стараясь придерживаться основного учения церкви относительно креста, признает, что истории о находке креста разнятся, и предание (появившееся много лет спустя) могло быть основано на легенде.

Посещение Иерусалима Еленой в 326 году считается исторически доказанным фактом. Но о ее находке креста не было слышно до 440 года, т.е. даже 114 лет спустя! Кажется слишком сомнительной идея, что настоящий крест мог сохраниться в Иерусалиме через 300 лет после распятия Христа. К тому же еврейские законы требовали, чтобы кресты сжигались после совершения на них распятия.

А что, если бы кто-нибудь в наши дни отыскал настоящий крест Иисуса Христа и сумел бы это доказать? Конечно, это бы вызвало огромный интерес, но неужели этот кусок дерева представлял бы какую-то ценность? Нет, потому что он уже выполнил свое назначение, как медный змей, сделанный Моисеем. Давайте посмотрим: «И сделал Моисей медного змея и выставил его на знамя, и когда змей ужалил человека, он, взглянув на медного змея, оставался жив». (Числ. 21:9). Вознесение змея в пустыне было прообразом того, как будет Христос вознесен на крест, чтобы принять мученическую смерть (Ин. 3:15). Но после того, как змей отслужил положенное ему, израильтяне сделали из него идола! Спустя столетия Езекия: «делал угодное в очах Господних… Он отменил высоты, разбил статуи, срубил дубраву и истребил медного змея, которого сделал Моисей, потому что до самых тех дней сыны Израилевы кадили ему и называли его Нехуштан» (4Цар. 18:1-4). Езекия делал «угодное» в очах Господних не только потому, что уничтожил языческих идолов, но также и потому, что истребил то, что однажды было сделано по велению Бога. Потому что оно исполнило свою первоначальную роль и теперь стало источником суеверий. Исходя из таких соображений, можно заключить, что если бы настоящий крест Иисуса Христа до сих пор существовал, то не было бы никакой причины делать из него культ. И если нет больше никакой силы и ценности в настоящем кресте, то тем более — в каком-нибудь куске древесины, сделанном по его подобию.

Для египетских язычников обелиск был символом их бога, а в некоторых случаях его образ считался источником сверхъестественной силы. Такое же значение для некоторых приобрел крест. Но разве крест не помог Константину в Битве на Мильванском мосту? Разве крест не совершал чудеса на глазах у Елены? Крест считается символом, который может отогнать злых духов. Его носят, как амулет. Его устанавливают на крышах церквей для отвода молнии, хотя из-за своего высокого положения он только притягивал к себе молнию! Кресты в частных домах должны служить защитой от бед и болезней. Множество кусочков дерева из того «настоящего» креста Христова было продано в качестве защитных средств и амулетов.

Данная статья взята из «Бюллетеня Библейских Верующих»
Вы можете заказать этот бюллетень, а также задать ваши вопросы или внести предложения по адресу