About

Created using
htm2chm 3.0

Download it NOW!


Христианский сетевой журнал "STAURAS"

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:

  • Богословие (систематическое и практическое)
  • Апологетика
  • Христианская жизнь
  • Лидерство
  • курьезные случаи из христианской жизни
  • примеры решения каких-либо проблем и т.д.
  • Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:

Денег мы не платим, однако в статье, вы можете указать свои авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Общие требования к материалам:

  • Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
  • В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
    Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
  • Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
    По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
  • Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
    Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
  • Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
    Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их. .

P.S. Мы оставляем за собой право:

  • Не публиковать материалы на наш взгляд противоречащие Св.Писанию.

    Присылайте свои материалы по адресу max4j@narod.ru , с темой "Cтатья".

Благослови вас Бог!

C уважением.Max .

Использованы материалы: http://www.izcity.com


Проповедь - пояснение
Джеральд Роландс

Здесь мы рассмотрим искусство пояснения библейского изречения. Пояснить - значит истолковать и объяснить, изложить предмет детально.
Например, вы решили пройти Евангелие от Иоанна главу за главой. Начиная с первой главы, вы постараетесь истолковать и объяснить смысл и значение каждого последующего стиха.
Вы могли бы взять на каждую неделю по главе и, таким образом, через несколько недель пройти всю эту книгу.

А. ПРЕИМУЩЕСТВА ПРОПОВЕДИ -ПОЯСНЕНИЯ

Это великолепный способ преподавания Библии. У него много ценных преимуществ. Хороший метод, который надо развивать.
Вот некоторые очевидные плюсы этого метода:
1. Это библейский метод
Иисус Сам часто использовал его. Он брал отрывок Ветхозаветного Писания и объяснял его значение Своим слушателям.
Петр также использовал его в день Пятидесятницы. Он также процитировал Ветхий завет, слова царя Давида. А потом показал их пророческое значение огромному скоплению людей, объяснив, что слова эти указывают на Христа и доказывают, что Он Мессия.
В главе 7 Деяний мы видим, что и Стефан проповедует с пояснением. Библия буквально изобилует прекрасными примерами использования такого типа проповеди.
2. Пастор и прихожане исполняются Словом
Пастор и прихожане исполняются Словом Божьим, когда в проповедях рассматриваются главы Библии стих за стихом.
3. Это привлекает поддержку Святого Духа
Дух Святой всегда свидетельствует вместе со Словом Божьим (1Иоан. 5:7). Следовательно, чем больше мы используем в проповеди библейских текстов, тем больше на ней помазания Духа Святого. Дух Святой с восторгом утверждает Слово Божье. И многократно подкрепляет “слова последующими знамениями” и чудесами (Мар. 16:20).
4. Возбуждает глубокий интерес к Библии
Чем больше Слова вы даете в проповеди, тем больше возжаждут его люди. Они вскоре станут сами более углубленно изучать Библию. Они будут укрепляться Словом. У вас будет библейская церковь.

В. ПРЕДЛАГАЕМЫЙ ОБРАЗ ДЕЙСТВИЙ

1. Тщательно подбирайте нужный отрывок Писания
Пусть он несет пастве жизнь и силу. Не выбирайте текст только потому, что он интересует и интригует вас. И уж никогда не рассматривайте места, вызывающие спор, разделение и ссоры.
Вы должны быть каналом, через который Бог несет Свое Слово Своим людям. Поэтому вы обязаны нести разум Божий людям, которых Он вам доверил. Смирение - это одна из величайших привилегий смертного человека. Но в этом и огромнейшая ответственность!
2. Ищите тему, насущную для людей в данный момент
У Бога для Своего народа всегда есть “настоящая истина” (2Пет. 1:12), отдельно для каждой церкви.
Каждое собрание должно идти навстречу особой цели, предназначенной для него Богом. Поэтому существенно важно, чтобы это Его особое Слово истины передавалось людям сообразно.
Иногда полезно спросить себя: “Если бы я последний раз проповедовал этим людям, что самое важное им нужно было бы сказать?”
Это поможет вам. Вы будете знать, что темы учения насущны и важны для духовного созревания людей в промысле Божьем.
3. Тщательно, многосторонне изучайте отрывок
Прочтите его несколько раз, пока не ознакомитесь с ним очень хорошо. Затем тщательно, стих за стихом, изучите отрывок. Если где-то прослеживается очевидная связь с другими отрывками из Писания, то прочтите также и их.
Если у вас под рукой есть какой-либо справочный материал, то, безусловно, воспользуйтесь им. Но прежде всего, будьте открыты Святому Духу и внимательны, чтобы принять то, что Он вам откроет.
4. Постарайтесь тщательно разобраться в выбранной вами теме
Всегда старайтесь раскрыть подтекст отрывка. Что хотел выразить Святой Дух, вдохновляя написание этого отрывка? Какова квинтэссенция этого урока? Что хотел сказать этим Бог Своему народу?
5. Руководствуйтесь определенной целью
Ваша цель должна совершенно гармонировать с Божьей.
Когда вы поняли, что, по-вашему, Он хотел передать в данном отрывке Писания, то вы должны остаться, верны этому. Вы должны погрузиться в смысл этого сообщения.
Недостаточно постигнуть его только разумом. Вам нужно чувствовать то, что чувствовал Он. Он хочет общения и умов, и сердец. Его Слово должно протекать и через ваше сердце, и через ваш разум.
Вы должны быть инструментом Бога для убедительной передачи Его послания Его людям. Вы Его глашатай!
Вы не призваны делиться СВОИМИ соображениями с людьми. Вы призваны передавать людям ЕГО мысли. Вот, что должно вами руководить. Это сверхзадача вашей проповеди.
6. Говорите, исходя из своего опыта
Чтобы вам эффективно передать Божью истину, она должна касаться участия Господа в вашей жизни.
Многие пасторы излагают теории. Они говорят банальности, зачастую не имеющие практического применения. Никто не может проповедовать “рождения свыше”, пока не испытает этого сам.
Прежде чем вы разделите какой-то опыт с другими людьми, он должен стать реальностью в вашей жизни. Пастора называют живым посланием. От него требуется не только проповедовать истину, но и испытать, и показать ее. Он должен быть живым примером всего того, чему учит.
7. Сделайте его значимым
Слово “эксегесис” означает по-гречески “изъяснение, толкование”, а также “приведение истинного значения”. Вы должны все свои способности приложить к тому, чтобы разъяснить слушателям подлинный смысл и значение Писания.
Всегда стремитесь к тому, чтобы предмет проповеди был несложным. Это в точности то, что делал Иисус. Это было одной из важных причин того, почему Его служение было таким властным и действенным. Он рассматривал сложные вопросы, но делал их очень простыми.
Многие современные проповедники делают как раз наоборот. Они берут простейшие темы и так их усложняют, что слушатели едва могут их понять. Помните: чем проще, тем лучше!
8. Делайте его практическим
Всегда старайтесь ясно показать людям практическое применение учения. Чересчур много знаний и почти никакого применения - это часто сущая беда христиан.
Иногда верующие долгие годы ходят слушать проповеди. В их жизнях заметны некоторые изменения - практическое выражение учения.
Не довольствуйтесь просто разговором с людьми. Пусть ваша речь всегда будет понятной. Старайтесь давать практические советы, как людям осмысленно отвечать Богу.
Сопровождайте проповеди практическими программами, в которые люди могут включаться, чтобы быть не только слушателями, но и исполнителями Слова.

С. ПОДБОР НУЖНОГО МАТЕРИАЛА

В дополнение к изучению отрывка Писания нужно брать другой подходящий материал, но как? Спросите себя:
1. Что еще я слышал и читал по этой теме?
Вспомните, может, вы когда-нибудь читали хорошую книгу, касающуюся данного предмета? Какую? Что там было сказано на этот счет?
Возможно, вы когда-нибудь слышали проповедь на родственную тему. О чем в ней говорилось? Как? Часто слышанное ранее становится как бы зерном, посеянным в вашем разуме. Затем приходит целая цепочка идей.
2. Что открыл мне Дух Святой по этой теме?
Здесь подтверждаются преимущества дневника.
Может быть, Бог месяцы и годы открывал вам интересные и проникновенные мысли как раз по этой теме. Если вы их не выписывали, то вам будет трудно вспомнить их снова.
Но если у вас была записная книжка, куда вы заносили сокровенные мысли, то можете, раскрыв ее, освежить Божьи откровения.
Если вы не вели такую книжку, пойдите в какое-нибудь тихое и спокойное место, где вы могли бы без помех, углубленно размышляя, вспомнить откровения Духа.
3. Каковы мои личные наблюдения, связанные с темой?
Часто мы становимся свидетелями событий, проливающих свет на рассматриваемый предмет. Мы можем вспомнить случаи из собственного опыта, в которых иллюстрируются те аспекты истины, над которыми мы размышляем.
Иногда это какое-нибудь явление, которого мы были свидетелями и которое подтверждает изучаемый нами аспект Слова Божьего.
Картины природы часто проливают на Писание изумительный свет. Обычно в этом сведущи африканские пасторы. Я часто бывал поражен тем, как они иллюстрируют библейские истины примерами, наблюдаемыми ими в природе. Бог природы, мира также Бог Библии!
4. Что я когда-либо думал по этому поводу?
Многие наши мысли по этому вопросу погребены теперь в подсознании. Их надо вынуть на поверхность. Часто для этого приходится усердно поразмышлять.
Мы садимся спокойно, сосредоточены на Библии, и мысли наши снова всплывают на поверхность. Я часто говорю своим студентам: “Растормошите память, пусть она работает на вас. Этим вы ей не повредите, только улучшите”. Не бойтесь делать это!
Сядьте и сконцентрируйтесь. Напрягите волю, чтобы вспомнить. Осветите разум воспоминаниями.
5. С кем или с чем я могу проконсультироваться по данной теме?
Полезно и ценно обсудить библейскую тему со знакомым пастором. Если вы имеете такую возможность, скорее воспользуйтесь ею! Это будет назидать и просвещать.
Такими упражнениями надо заниматься всегда, когда собираются пасторы. Обсуждение библейских вопросов внесет неоценимый вклад в благое дело воспитания подлинного братства и единства. Мне очень жаль, что у многих моих друзей-служителей нет справочников. Зато у них есть взаимное общение!
Делитесь друг с другом взаимными знаниями и опытом в доброжелательных дискуссиях и частых встречах. Не пренебрегайте такой великолепной возможностью, когда собираетесь вместе.

D. ПОДГОТОВКА МАТЕРИАЛА

Вы нашли подходящий отрывок; теперь:
1. Взгляните на него шире
Отложите прежние мысли на этот счет. Взгляните на предмет широко и беспристрастно, чтобы увидеть что-то новое.
Кто-то сказал, что если мы действительно хотим духовно вырасти, тогда мы должны читать те части Библии, которые НИКОГДА не подчеркивали.
Часто у нас есть четко сформировавшиеся убеждения, и мы стремимся выделить только то, во что мы уже верим. Мы должны подходить к Слову Божьему честно и открыто. Не устраняйте и не обесценивайте Слово Божье преданием вашим, потому что ваши религиозные традиции отгородили ваш разум от принятия чего-то отличного от того, во что вы сейчас верите (см. Мар. 7:13).
Конечно, вы знаете не все, что хотел дать вам Бог. Будьте готовы принять любые новые истины, которыми будет делиться с вами Бог.
2. Тщательно исследуйте его
Проанализируйте отрывок. Покопайтесь в нем! Рассмотрите его в деталях и досконально изучите. Пусть при этом ваш разум будет открыт Святому Духу. Ожидайте новых мыслей и откровений от Бога. Постарайтесь отметить идею, никогда ранее вами не рассматривавшуюся.
Слово Божье подобно месторождению драгоценных камней. Чем глубже выработка, тем драгоценней залежь. Многие вскрывают только поверхностные отложения. Их суждения поверхностны. Они способны делиться только тем, что всем уже давно известно.
Секрет зрелого учения в исследовании ранее скрытых от людей областей. Таким образом, вы можете передать пастве свежие и обновленные идеи.
3. Мыслите оригинально
Не ведите свой разум по одной колее, которую сами укатали. Доверьтесь Духу Святому. Уверен, Он откроет вам то, что вы никогда не знали ранее.
Сопоставьте эти новые знания с Библией. Истина никогда не противоречит всему Писанию. Посоветуйтесь с опытным проповедником, который знает о Библии больше, чем вы, но не с тем, который во всем с вами соглашается!
Не бойтесь мыслить оригинально. Пусть порыв Духа выметет паутину из вашей головы!
4. Подходите творчески
Бог - творец. Его Слово - созидательное Слово. Все, что Бог сделал, Он сделал Своим Словом! Слово Божье не следует ограничивать. Оно творит и владычествует сейчас. Оно творит и преображает сердца спасенных.
Всегда помните о творческом потенциале Слова Божьего. Относитесь к нему с верой и ожиданием. Всегда держите в уме, что оно исполнено творческих способностей.
В нем даже больше энергии и способностей, чем вы можете себе представить. Оно всегда способно производить намного больше, чем вы могли бы постичь. Вы даже не можете себе представить, сколько в нем силы и возможностей.
Помните, это чудесное Слово. В Слове Божьем находится Сам Бог. В Слове Его созидательный гений. Ваше служение должно быть нацелено на высвобождение и передачу созидательной способности в деятельность и жизнь ваших прихожан.
5. Рассуждайте конструктивно
Помните, что вы работаете вместе с Богом. Вы занимаетесь СТРОИТЕЛЬСТВОМ, а не разрушением. Ваша задача - с Божьей помощью созидать Тело Христа. Следовательно, учение ваше должно быть конструктивным, а не деструктивным.
Временами вы, может быть, станете говорить с особым чувством. Ваши слова могут повергнуть слушателей в глубокое раскаяние. Они могут плакать и даже быть подавленными, но их нельзя оставлять в таком состоянии!
Посмотрим в книгах Ездры и Неемии (Неем. 8:5-12). Бог дал возвратившимся из плена суровый закон. Когда они слушали слово закона, они осознавали, как далеко они от него отошли.
Это заставило их плакать и повергаться лицом к земле в раскаянии. Какое-то время пророки позволяли им делать это. Потом они прервали плач и стоны, подняли людей с земли.
Они говорили: “...пойдите, ешьте... и пейте... И не печальтесь, потому что радость пред Господом - подкрепление для вас” (там же, ст. 10).
Никогда не держите людей под постоянным осуждением. Ваша конечная цель - чтобы они укреплялись и назидались. Чтобы выполнить это, ваше служение должно быть конструктивным.
6. Изучайте, сравнивая
Писание нужно сравнивать с Писанием. Отрывок из Писания всегда должен истолковываться в контексте Библии. Это требует зрелого понимания Библии.
Вы должны, изучать Библию последовательно, чтобы “представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины” (2Тим. 2:15).
7. Заключение должно быть практическим
Любое зрелое обучение и проповедование Библии должно иметь практическое заключение и применение. Служение не только информирует разум, но, что гораздо важнее, формирует образ жизни. Вы всегда должны иметь практическое заключение. Подскажите своим слушателям какой-нибудь многозначительный ответ. Пусть люди ответят на полученное слово. Им нужно это.

Е. КАК ВЕСТИ ПРОПОВЕДЬ - ПОЯСНЕНИЕ

1. Обратитесь к отрывку
Пусть прихожане откроют нужный отрывок в Библии.
2. Прочтите вслух
Если вы планируете истолковывать особую главу, прочтите ее вслух пастве. Возможно, прихожане тоже будут читать, каждый по одному стиху или по два.
3. Введение темы
Объясните, как вы будете рассказывать о предмете. Объясните вашу задачу и намерение, чтобы люди могли сотрудничать с вами. Тогда они смогут понять, что является вашей целью, и смогут следить за вашей мыслью.
4. Прочтите снова отрывок вслух
Вы можете решить снова прочесть отрывок стих за стихом, давая подходящие комментарии к каждому стиху.

F. СЕМЬ ПРИНЦИПОВ

Здесь я хотел бы представить вам семь жизненно важных, в частности, для проповеди - пояснения, принципов. Помните и соблюдайте их всегда, когда толкуете Слово Божье.
1. Ясность
Удостоверьтесь, что ваш комментарий легко понимаем. Не пытайтесь делать его чересчур сложным. Задача плодотворной проповеди - пояснения - как можно более облегчить слушателям понимание рассматриваемого отрывка Библии.
Не стремитесь умно выглядеть или же выставлять напоказ свои знания. Преломляйте Хлеб Жизни с паствой так, чтобы каждый мог легко отметить важные места в вашей проповеди.
2. Содержательность
Пусть все ваши пояснения соответствуют теме. Избегайте искушения отвлекаться на другие темы, которые могут встретиться на вашем пути. Веря в предмет вашего изложения, вы вырастете в глазах аудитории.
Не бойтесь некоторых повторений. До некоторой степени они необходимы, чтобы истина закрепилась в сердцах людей.
3. Связанность
“Согласовывать” означает “связывать вместе”. Ваши мысли должны являть собой одно ясное целое. Речь человека, говорящего несвязно, теряет единство (целостность). Часто невозможно уловить суть того, что он пытается сказать.
Пусть выражение ваших мыслей будет целостно. Не перебегайте от одной идеи к другой. Высказывайтесь кратко и четко. Удостоверьтесь, что ваши мысли согласованны, связывайте их между собой, чтобы одно утверждение дополняло и подкрепляло другое.
4. Последовательность
Также должно быть очевидное движение ваших мыслей вперед. Своими высказываниями вы должны последовательно вести свою аудиторию к определенной цели. Каждый пункт должен ясно следовать за предыдущим.
Переходы от одного момента к другому должны быть естественными, чтобы соблюдались единство, последовательность и развитие. Плавно идите к конечной цели.
5. Краткость
Задайтесь целью быть кратким. Гораздо лучше, если ваша аудитория будет хотеть, чтобы вы продолжали, чем если они будут сожалеть о том, что вы не закончили говорить двадцать минут назад.
Избегайте искушения говорить ради того чтобы говорить. Не мечитесь из стороны в сторону. Это дезориентирует прихожан. Однажды пасторам дали неплохой совет:
ВСТАНЬТЕ! СКАЖИТЕ! ЗАМОЛЧИТЕ!
6. Подробность
Может показаться, что этот пункт противоречит предыдущему, в котором я советовал быть кратким. Но излагать подробно (исчерпывающе) означает раскрывать предмет настолько полно, насколько это возможно. Здесь нет противоречия.
Конечно, возможно и желательно раскрыть предмет подробно и при этом настолько кратко, насколько это возможно.
Подробность не вызывает необходимости говорить ужасно длинно, так, что аудитория устанет от звука вашего голоса. Ищите золотую середину.
7. Заключение
Это самый важный пункт. Каково заключение всего, что вы сказали? Каков конечный результат? Чего достигнут ваши слова?
Желаемое заключение должно господствовать в вашем уме с самого начала. Вы должны неотступно продвигаться к нему. Служить в вере, ожидая, когда Бог выполнит намеченную задачу.
Помните, что достижение желаемого результата - не ваша обязанность. Это задача Бога. Вы должны все время смотреть на Бога, а не на людей. Доверчиво ждите, что Он даст возрастание.

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.
Не разрешается использовать в коммерческих целях.
При перепечатке любого материала с журнала видимая ссылка на источник www.max4j.narod.ru и все имена, ссылки авторов обязательны.


Гомилетика
В помощь проповеднику.

В этой рубрике мы будем печатать различные примеры, высказывания, конспекты, вобщем все что может помочь проповеднику в подготовке к проповеди. Убедительная просьба: если ВЫ имеете такой материал пожалуста присылайте его к нам, мы обязательно опубликуем его.

ПРИМЕР

Я слышал об одном богатом человеке, который насадил сад. В саду он стал разводить птиц, от маленьких красивых птичек до больших хищных. Хищных птиц этот человек сделал ручными, так что они не причиняли вреда птичкам. В этот сад хозяин хотнл поместить также и соловья. Но, несмотря на все его старания, соловей там не мог жить. Он просил совета у многих зоологов, но не мог его получить. Тогда он позвал одного человека, показал ему сад и у него спросил совета. Тот ответил ему, что если он хочет в этот сад поместить соловья, то пусть удалит хищеных птиц.
Хозяину сада жаль было хищных птиц, и он еще долго после этого старался приручить соловья, но все было напрасно. В конце концов он решился убить хищников. Сразу, без всякого усилия, соловей прилетел в сад и стал петь.
Дорогой друг! Может быть, и у тебя так? Ты их выдресировал, чтобы они не приносили вреда, но ночью, вместо пения соловья, ты слышишь отвратительные крики хищных птиц; убей их, иначе они нападут на тебя и убьют тебя, как Самсона. Он был сильным, но хищные птицы выклевали его глаза.
Я слышал об одном прирученном тигре, который любил своего хозяина и бегал за ним, как собака. Однажды, когда господин спал, он лизал его руки. И вдруг из руки выступила кровь; кровь вызвала в тигре дикие инстинкты, и в несколько секунд господин был растерзан. Друзья! Убейте хищных зверей и услышите пение соловьев.

Мудро сказано!

"Для осуществления великих дел Бог не нуждается в великих людях. Любой человек, даже с ограниченными позниниями и возможностями, если он посвящает себя Богу, может сделать несравненно больше того, кто способен и умен, но, стараясь совершить великое, полагается только на свои силы".
Наполеон (1769-1821) "Евангелие - это не книга, а живое существо с действием и силою, которая покоряет все, что ей сопротивляется. Душа, восторгающаяся красотой Евангелия, не принадлежит больше себе, Бог владеет ею всецело; Он направляет ее мысли и способности, она принадлежит Ему".
18-й президент США Д.Грант "Держитесь крепко Библии, как якоря ваших свобод. Помните ее заповеди в ваших сердцах и соблюдайте их в вашей жизни.
Мы обязаны влиянию этой книги всем прогрессом истинной цивилизации и мы должны считать ее нашим руководителем и в будущем."
Вольфаганг фон Гете (1749-1832) "Человеческий ум может разрастись сколько угодно, но выше величия и нравственной культуры христианства, как они отражены в Евангелиях, он не пойдет... Я считаю все четыре Евангелия, безусловно, истинными, ибо в них проявляется отблеск величия личности Христа и в такой форме, в какой только Божество могло явить Себя на земле...
Если меня спрашивают, согласна ли моя натура оказать Ему благоговейное поклонение, я отвечаю: безусловно. Я поклоняюсь ему, как откровению высшего принципа нравственности"..


СЕМЬ ВЕЛИКИХ МУЖЕЙ
Книга Пророка Иезекииля (22:30)

ВСТУПЛЕНИЕ
Бог ищет людей, которых бы Он мог использовать. Иногда Бог использовал людей, которые казались совершенно неподходящими, только потому, что они подчинились ему. Ни церковь, ни общество, ни страна не могут быть сильными без хороших сильных христиан.
ОСНОВНАЯ ЧАСТЬ
1. Ной (Быт. 6:9).
а). Зрелый в понимании. Не задавал вопросы Богу.
б). Зрелый в принятии. Делал то, что говорил ему Бог.
в). Зрелый в поступках. Был послушен Богу,
и в результате человеческий род не прекратился.
2. Авраам (Иак. 2:23).
а). Друг Божий на деле. Обратите внимание
на его гостеприимность (Быт. 18:2–5).
б). Друг Божий в молитве (Быт. 18:20–32).
1). Грех Содома (ст. 20, 21).
2). Спасение праведных в Содоме (ст. 22–32).
3. Иосиф (Быт. 37–50).
а). Преследования (ст. 37). Ненавидим, гоним и неправильно понят своими братьями. Он был продан в рабство в Египет.
б). Тюрьма (ст. 39–40). Жена Потифара оклеветала Иосифа. Находясь в темнице, он истолковал сны.
в). План (ст. 41). Он истолковал сны фараона. Он стал вторым человеком в Египте после фараона.
г). Терпение (ст. 42–45). Он простил своих братьев и спас Израиль.
4. Неемия (Неем. 1–6).
а). Личность (1:4). Он плакал, постился и молился о разрушенных стенах Иерусалима.
б). План (2:18–20). Обратите внимание: «Станем строить».
в). Настойчивость (4:6, 18, 20, 23). Они трудились с мечом за поясом. Заметьте: Неемия не тратил попусту время на разговоры с теми, кто находился в оппозиции к нему (6:3).
5. Иов (Иов 1–23).
а). Судьба Иова (1–2). Иов потерял свое богатство, семью и здоровье. Заметьте: Господь дал — Господь взял.
б). Вера Иова (13:15). Хотя Бог забрал у него все, Иов не потерял свою веру.
в). Будущее Иова (23:10). Он выйдет из испытания как золото.
6. Даниил (Дан. 1).
а). Цель (1:8). Даниил решил не оскверняться.
б). Молитва (6:10). Даниил молился, как и прежде, прославляя Бога.
в). Защита (6:22). Бог закрыл львиные пасти.
7. Стефан (Деян. 6–7).
а). Личность (6:5–8). Избран диаконом. Творил чудеса.
б). Проблема (6:9–7:60). Его слова отвергнуты, он убит.
ЗАКЛЮЧЕНИЕ
Бог искал человека, но не нашел ни одного (Иез. 22:30). Бог ищет мужей и отцов, кто бы подчинил свои жизни Ему и следовал Его заповедям.

Крофт Пенц,
Вейнесборо, штат Пенсильвания.
Использованы материалы: http://www.lifepublishers.by

"Литература для детской воскресной школы, новообращенных, служителей церкви, студентов христианских школ и ВУЗов, реабилитационных центров и широкого круга читателей" - icirusia@online.ru.


STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Приветствую всех читателей журнала!

Мы предлагаем одну маленькую услугу для вашего удобства. Вам нужно подписаться на нашу рассылку, а мы в свою очередь будем присылать вам письмо с прямой ссылкой на новый номер журнала и анонсом статей. Можете также подписать ваших друзей и знакомых.

Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Если вы просматриваете браузером, то советуем окно браузера развернуть на полный экран - больше будет зона просмотра (для Internet Explorer можно нажать клавишу F11 на клавиатуре).

::. Служба рассылок РМП ProtoPlex
Рассылка 'Христианский сетевой журнал "STAURAS"'

Руководитель проекта: Макс Ковалев.
П омощь и поддержка: Виталий Солоненко.
Ждем от вас письма с предложениями, отзывами, советами, а также критикой!


ДЕВЯТЬ ОСОБЕННОСТЕЙ В ОБУЧЕНИИ ЛИДЕРОВ
Ральф Махони
СОДЕРЖАНИЕ

Предисловие

В ПРОШЛОМ НОМЕРЕ:
А2.1 Ожидать Господа
А2.2 Слышать голос Господа
А2.3 Повиноваться голосу Господа
А2.4 Долготерпение
А2.5 Учение из жизни Иосифа
А2.6 Старайтесь избежать падения
А2.7 "Избегайте блуда!"

В ЭТОМ НОМЕРЕ:
А2.8 Отбрось жадность (идолопоклонство)
А2.9 Тройное помазание

ПРЕДИСЛОВИЕ К ГЛАВАМ А2.1 - А2.9Этот раздел раскрывает одну из наиболее актуальных и интересыных тем. Его смело можно рассматривать как "Манифест христианского лидера".
План всего блока разделов был составлен самим автором на основе тридцати пяти лет активного служения во многих странах мира.
Автор старался указать на различные препятствия, "подводные рифы" и ловушки, встречающиеся на пути, чтобы уберечь начинающего лидера от неудач. Те, кто будет следовать этому плану, сохранят свою веру, получат венец и возложат его к ногам Иисуса.
Первая глава (А2.1) выделяет принципы и подготовительные этапы, следуя которым простой верующий сможет достигнуть необычайно высокого положения в лидерстве. В разделе Е4 автор указывает на практические действия, как следует поступать развитому духовно лидеру, чтобы воля Божья совершилась на земле, как и на Небесах. Данный материал предназначается каждому лидеру желающему "...всегда преуспевать в делах Господа". Тот, у кого нет такого сильного желания, лишь потеряет время, читая эти главы. Но искренним лидерам, стремящимся прославить Христа через свою жизнь и смерть, эти главы дадут поддержку, озарение инструкции, необходимые для успеха.


Избавьтесь от жадности (идолопоклонства)

Деньги чаще всего становятся причиной падения духовного лидера. Деньги необходимы для жизни. Это великое благословение от Бога. Но деньги причиняют и большее зло, чем другое. Как может приносить столько добра и зла одновременно?
В этой главе я хочу поделиться с вами библейскими принципами в обращении с деньгами. Бог интересуется, как вы используете деньги, которые Он дает вам в руки, неважно, много или мало. Состоитесь ли вы как лидер или провалитесь в большей степени зависит от того, как вы обращаетесь с деньгами.

А. ДЕНЬГИ И НАШИ ОТНОШЕНИЯ С БОГОМ

Мы должны учиться осторожно использовать наши деньги, потому что через них сатана разрушает многих лидеров.
Деньги имеют большое духовное значение. Иисус учил о важности денег и о том, как они оказывают влияние на отношения людей с Богом.
Возможно, наиболее известный отрывок в этом отношении: «Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут; но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляет и где воры не подкапывают и не крадут; ибо, где сокровище ваше, там будет и сердце ваше. Светильник для тела есть око. Итак, если око твое будет чисто, то все тело твое будет светло; если же око твое будет худо, то все тело твое будет темно. Итак, если свет, который в тебе, тьма, то какова же тьма? Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне» (Мат. 6:19-24).
Три вещи выступают, когда мы читаем это писание:
1. Земные богатства ненадежны
Экономическая инфляция снижает их ценность, и воры могут украсть их, будь то один человек или государство. Небесные богатства - это единственный вклад с гарантией сохранности и возвращения в любой момент вечности.
2. Где твои привязанности?
То, как мы тратим деньги, показывает нам, что мы любим. Если мы тратим все наши деньги только на себя, мы любим себя больше всего. Если мы вкладываем 10% (десятую часть) или большую часть наших денег на распространение Евангелия, мы демонстрируем, как мы любим Бога и Евангелие.
3. Вы не можете служить Богу и деньгам
Вы не можете одновременно служить Богу и деньгам. «Не можете служить Богу и маммоне (деньгам)» . (Но вы можете служить Богу с маммоной).
Или Иисус - ваш Господь, или деньги! Это так просто. Вы не можете иметь и то и другое своим Господином одновременно. Жизненный путь и формы вашего служения будут определяться либо Иисусом, либо вашим отношением к деньгам -одним или другим!
«А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу: ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям. Ты же, человек Божий, убегай сего...» (1Тим. 6:9-11).

В. ДЕНЬГИ - ЛОВУШКА САТАНЫ

Деньги могут быть приманкой! Если вы неправильно относитесь к ним, вы попадетесь в ловушку из-за вашей любви к ним. Сатана, являющийся князем, господствующим в воздухе, использует деньги как наиболее эффективную приманку, чтобь поймать в ловушку.
1. Маммона - бог язычников .
В Матфея 6:24 Иисус учит о двух господах, из которых надо выбрать одного: Бога или Маммону, Маммоной звали языческого бога богатства и благосостояния. Используя это имя, Иисус таким образом подразумевал, что имеется главный бесовский правитель, контролирующий большую часть богатств мира.
2. Некоторые продадут свои души
Когда я был в Никарагуа, мне рассказал интересную историю один верующий. Он сказал, что большое количество людей, живущих вдоль восточного побережья, «продали свои души дьяволу».
Когда я спросил, что он имеет ввиду, он ответил:
«Те, кто хочет быть богатым, молятся дьяволу и «продают свои души» в обмен на богатство и благосостояние. По словам брата, демонический дух мог действительно появиться перед ними, когда они молились дьяволу.
В результате они получали богатство. Но обычно в середине жизни, около 45 лет, дьявол приходил за проданными ему душами.
Те, кто был свидетелем подобной смерти, говорили, что люди кричали, умоляли дать им еще несколько лет жизни, клялись, что будут поддерживать огонь дьявола. Они были изъедены червями и умирали страшной смертью, смертью Ирода, который, «...быв изъеден червями, умер» (Деян. 12:24).
Такую награду получают те, кто служит богу Маммоне.

С. ОСТЕРЕГАЙТЕСЬ ЛЮБВИ К ДЕНЬГАМ

Деньги - необходимость. С их помощью мы покупаем то, что нам необходимо для жизни. Многие, у которых их недостаточно, голодают, не одеты и страдают от болезней. Таким образом, бедность - это проклятие, а не благословение. С другой стороны, те, у кого денег больше, чем им необходимо, часто жадны, а иногда и причиняют страдания бедным.
Но деньги сами по себе не приносят несчастье, которое часто является результатом их неправильного использования. Именно любовь к деньгам есть корень всех видов несчастья. Опасность не в том, чтобы иметь деньги, а в любви к ним.
1. Повинуемся тому, что любим
Иисус сказал, что мы повинуемся тому, что любим (Иоан. 14:15). Если мы любим Его, то будем соблюдать Его заповеди, если мы любим себя, мы будем повиноваться своим плотским желаниям и тратить деньги на себя. Именно благополучие и то, что мы любим, определяет наши решения.
Об этом говорится и в Римлянам 6:16: «Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности?» Это позволяет сделать нам шаг дальше: Мы не только повинуемся тому, кого любим, но мы и рабы всего и всех, кому мы постоянно повинуемся.
2. Деньги контролируются маммоной
Давайте посмотрим, что это значит. Деньги в царстве сего века зла находятся под контролем злого князя, которого Иисус назвал маммоной. Если мы любим деньги, мы будем постоянно повиноваться тому, что наша любовь к деньгам диктует нам. Если мы постоянно повинуемся этому, мы попадаем под контроль духовного зла и будем порабощены им.
Не случайно люди, любящие деньги, опускаются до различ- ных видов зла. Когда кто-то любит деньги, он начинает повиноваться диктату духовного зла и своей плоти. Вот почему любовь к деньгам - корень всех видов зла.
Несколько лет назад один проповедник бросил свою жену и взял женщину, которая уже была замужем за верующим человеком из той же церкви. Мой друг, будучи сильным пророком в той церкви, плакал в ходатайстве за падшего лидера церкви. Он молился: «Господь, почему Андре поступил так (не настоящее имя), почему впал в прелюбодеяние?»
Господь ответил: «Андре любил деньги. Любовь к деньгам похожа на стержневой корень, который роет нору вглубь греха и тащит все другие виды зла в жизнь. Вот что случилось с Андре».
Апостол Павел предупреждает: «А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу; ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям» (1Тим. 6:9, 10).
3. Ты не можешь любить Бога и деньги
Не удивительно, что духовная сила и огромное богатство часто кажутся такими несовместимыми. Иисус сказал: «Как трудно имеющим богатство войти в Царствие Божие» (Мар. 10:23). «И спросил Его некто из начальствующих: Учитель благий! что мне делать, чтобы наследовать жизнь вечную? Иисус сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог. Знаешь заповеди: не прелюбодействуй; не убивай; не кради; не лжесвидетельствуй; почитай отца твоего и матерь твою. Он же сказал: все это сохранил я от юности моей. Услышав это, Иисус сказал ему: еще одного не достает тебе: все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах; и приходи, следуй за Мною» (Лук. 18:18-23).
Когда молодой человек услышал это, он огорчился, потому что был очень богатым. Вероятно, он всю жизнь добивался богатства. Желание быть богатым занимало все его мысли.
И теперь Иисус говорит, что, чтобы войти в Царство Божие и наследовать жизнь вечную, он должен бросить все это «Откажись от своего богатства и позволь Мне управлять тобою!» Молодой человек опечалился, потому что он любил свои деньги больше, чем Христа. Он полагал, что может любить Иисуса и деньги. Но понял, что не может иметь и то и другое вместе.
4. Жадность есть идолопоклонство
«Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение, за которые гнев Божий грядет на сынов противления...» (Кол. 3:5).
Мы обычно думаем об идолопоклонстве как о поклонении идолам и иконам. Это нечто большее. Моисей сказал об идолопоклонстве израильтян: «Приносили жертвы бесам, а не Богу, богам, которых они не знали, новым, которые пришли от соседей и которых не помышляли отцы ваши» (Втор. 32:17).
Человек, который поклоняется статуе или идолу и почитает их, поклоняется демону, который находится за высеченной иконой.Вот почему идолопоклонство является серьезным грехом, и Божий дух столь серьезно настроен против этого.
Когда Павел говорил, что жадность есть идолопоклонство, он имел в виду именно это. Жадность или алчность есть любовь к деньгам. Когда мы любим деньги и поклоняемся им, - за этим стоит демон.
Имя маммона часто используется как синоним денег и богатства. Сильная любовь к деньгам приводит человека в повиновение указам этой могущественной демонической духовной власти.
Неправильное отношение к деньгам составляет опасность для Христианского лидера. Наличие денег - нет. Иначе вообще иметь деньги было бы грехом.
5. Деньги могут быть благословением
Бог благословляет Своих людей деньгами, часто давая им изобилие богатства, чтобы достичь Своей цели на земле.
Когда сыны Израиля вышли из Египта, они взяли много серебра и золота с собой. После десяти бедствий, египтяне так хотели, чтобы израильтяне ушли, что дали им «вещей серебряных и вещей золотых и одежд» (Исх. 12:35). «И вывел Израильтян с серебром и золотом» (Пс. 104:37).
а. Моисей. Когда Моисей построил скинию в пустыне, на это ушло миллионы долларов. Деньги эти были собраны из пожертвований мужчин и женщин Израиля, которые отказались от своего богатства в пользу строительства. Вот пример того, как Бог желает финансировать Свои проекты.
Он благословляет Своих людей деньгами, чтобы они использовали их на Его цели. Бог часто возвышает людей и делает их очень богатыми. Иов был очень богат. У него было: 7000 мелкого скота, 3000 верблюдов, 500 пар волов, 500 ослиц, и весьма много прислуги,- «и был этот человек знаменитее сынов востока» (Иов. 1:3).
b. Авраам был известен в древнем мире своим богатством. У него была даже собственная армия.
с. Давид и Соломон. Ни у кого не было больше богатств, чем у Давида и его сына Соломона. Личное богатство Соломона исчисляется миллионами долларов. Бог был в состоянии дать им богатство, потому что они использовали его ради Царства. Их богатство служило им, а не они богатству. Они использовали его в Божьих целях, а не для собственных. Однако сердце Соломона позже сбилось с пути, потому что он был многоженцем.
6. Важные вопросы, которые нужно задавать
Какое у вас отношение к деньгам? Вы владеете деньгами или они вами? Вы или Господь определяет, как будут использованы ваши деньги? Количество ли денег определяет ваше счастье? Ваш образ жизни? Как вы используете свои деньги?
Щедрый ли вы для Бога только тогда, когда у вас избыток? Если у вас не так много денег, думаете ли вы о них всегда и мечтаете ли иметь больше? Желание денег контролирует вас?
Хоть эти вопросы неприятны, они помогают нам понять наше отношение к деньгам.
Для тех, кто ведет за собой паству Божию, это особенно важно. Знаете ли вы, что жадность или любовь к деньгам привела к падению многих служителей Евангелия? Любовь к деньгам один из трех грехов, которые чаще всего приводят к падению служителей (1 - Женщина, 2 - Слава и 3 - Богатство).
7. Наличие денег может быть опасным
Наличие денег может разбудить грехи и немощь, с которыми нам не удалось справиться.
а. Грех и немощь пробудились. Павел говорит о справедливом законе Бога: «...я не иначе узнал грех, как посредством закона, ибо я не понимал бы и пожелания, если бы закон не говорил: "не пожелай". Но грех, взяв повод от заповеди, произвел во мне всякое пожелание; ибо без закона грех мертв» (Рим. 7:7-8).
То же происходит и с деньгами. Павел открыл, что правдивая и благая заповедь закона пробуждает грех, который пребывает в нем. Деньги неплохи сами по себе. Но когда у нас есть деньги, потенциал пробудить в нас жадность, эгоизм и алчность очень высок.
Когда Господь начинает благословлять лидера церкви, лидер начинает служить в силе и благодати Бога. Это благословение обычно приводит к увеличению финансов в церкви.
Церковный лидер продолжает получать благословение от Бога, но его грешная натура может пробудиться, и он может начать злоупотреблять деньгами Господа. Деньги, данные ему для блага, становятся соблазном иразрушают служения и церковного лидера.
b. Эгоизм обнаружен. «Но,- вы можете спросить, - откуда я могу знать, будут ли у меня проблемы с большими деньгами, пока у меня нет их». Я могу сказать, что человек будет делать с 1000 долларами, зная, что он делает с 1 долларом.
«Верный в малом и во многом верен, а неверный в малом неверен и во многом» (Лук. 16:10). То, как вы тратите небольшое количество денег, показывает, как вы будете тратить много денег.
В 1950 году, когда я готовился стать проповедником, я поехал в студенческую общину «проповедников-новобранцев» (так называлось место). В лагере нас было 17 человек.
Каждый студент должен в течение недели быть поваром и покупать еду. Предполагалось, что каждый вкладывал 3 доллара еженедельно в «фонд еды». Таким образом, на 50 долларов надо было прокормить 17 студентов.
После первых двух недель только трое из 17-ти студентов продолжали честно вкладывать в «фонд еды» деньги. Остальные нашли какие-то оправдания и отговорки, по которым они не могли входить в долю. На меня произвела впечатление неделя, когда я должен был накормить 17 человек при наличии 9 долларов.
В том году Господь сверхъестественно дал большую сумму денег, которую разделили между студентами.
В связи с этим, почти все студенты поехали в город и вернулись с камерами, пистолетами и радио. Все они были убеждены, что эти вещи будут им необходимы, когда они станут проповедниками.
Но представьте себе, что когда мы вернулись к повседневной жизни Лагеря и к занятиям, опять никто больше не вложил деньги в «фонд еды».
Только трое из 17-ти продолжали становиться проповедниками. Уверен, что вы можете догадаться, кто эти трое. Остальные себя убедили в том, что камеры, оружие, которые они купили, были хороши, а другим доказали, что они настоящие эгоисты в сердце, а эгоист никогда не будет хорошим проповедником.
8. Три слабости
Три слабости обычно дают о себе знать, когда у нас проблемы любви к деньгам:
• эгоизм
• плохое ведение хозяйства
• не даем Богу
а. Эгоизм. Есть служители, которые тратят Божьи деньги, чтобы купить ненужные мотоциклы и дома. «Мы используем их для службы Богу», - объясняют они.
Это такая же незрелая эгоистичная мысль, как у парней из студенческого лагеря. Покупать стодолларовую камеру и десятитысячные храмы - это одно и то же; разница лишь в количестве денег.
Проповедник, который говорит: «Нет ничего плохого, когда человек Божий тратит деньги не только на необходимое для себя», - этим оправдывает свой эгоизм. В студенческом лагере проповедников он скорее купит камеру, чем отдаст деньги в «фонд еды».
Те, кто верен в малом, будет также верен и в большом, и кто не верен в малом, тот также не верен и в большом.
Хотите увидеть, как вы будете распоряжаться большой суммой денег, если Господь даст их вам? Тогда посмотрите как вы тратите те, которые вы имеете сейчас. Если вы эгоист с таким количеством денег, вы будете эгоистом и с 1 000 000 долларов. Пока вы не покаетесь, деньги для вас всегда будут проблемой, не имеет значения, много или мало их.
b. Плохое распоряжение. Другой причиной, по которой мы можем иметь проблему любви к деньгам, является недостаток в понимании, что все, что мы имеем, не принадлежит нам. Особенностью ранней Церкви было: «...и никто ничего из имения своего не называл своим, но все у них было общее» (Деян.4:32).
То, что мы имеем, принадлежит Богу, а мы являемся распорядителями этого. «От домостроителей же требуется, чтобы каждый оказался верным» (1Кор. 4:2). Однажды нам придется дать Богу отчет в том, как мы использовали то, что Он доверил нам. Не только деньги, но и наш талант, время, отношения - все будет проверено на соответствие с Его Словом.
Когда все это коснется нас, а это обязательно произойдет, все наши объяснения покажутся нам, как и Богу, неубедительными. У нас не занимает много времени, чтобы убедить самих себя, что Бог хочет, чтобы мы тратили деньги, как этого желает наша плотская, эгоистичная натура.
Но когда мы осознаем, что нам придется посмотреть в Его проницательные, всезнающие глаза и дать отчет Ему, наши оправдания начинают казаться неубедительными. Нам очень легко думать о вещах, которые мы хотим, будто они нам необходимы, и теряем способность видеть разницу между этими понятиями. Давайте молиться, чтобы Господь помог нам придерживаться правильного отношения к деньгам.
с. Не даем Богу. Наконец, вполне очевидно, что мы любим деньги, если не научились прилежно и верно отдавать.
Верность в десятинах и пожертвованиях обязательны в Царстве Божьем. Если вы не приносите десятину, начните давать прямо сейчас. 10% от всего, получаемого вами, принадлежит Богу. Будьте честны в этом, потому что иначе вы обкрадываете Бога (Мал. 3:8-10). Он не благословит «воров».
Мы часто думаем: «У меня так мало денег и так много нужд. Я не могу отдать десятину». Неправда, что мы не можем дать десятину. Истина заключается в том, что мы не можем не давать десятину. Согласно Малахии 3:9 вопрос заключается в следующем: хочу ли проклятых 100% моего дохода или 90% благословенных?
Как только мы начали приносить десятину, нам надо будет приносить и другие пожертвования.
Иисус сказал: «Давайте, и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо, какою мерою мерите, такою же отменится вам» (Лук.6: 38).
Иисус коснулся очень важного принципа в вопросе о даянии. Если вы даете на Божье дело каплю чайной ложкой, то Бог благословит вас на столько же, на каплю. Если вы даете полной чашей, то столько же получите благословения. Если вы даете полным ведром, то столько же получите и благословения. «Какою мерою мерите, [большой или малой] - такою же отмерится и вам».
Несколько лет назад я был в Папуа Новой Гвинее и призывал священников научить их людей давать десятину и пожертвования. «О,- сказали они, - люди слишком бедны, чтобы давать». Хотя Папуа Новая Гвинея не является самой богатой страной в мире, все же она благополучнее других. Я не видел голода или голодных людей, как в других странах. Люди все прекрасно одеты и выглядят очень здоровыми.
Я сказал руководителям: «Проблема - не в финансовой бедности. Это духовная бедность. Люди подобны своим лидерам. Вы не верите, что давать необходимо, поэтому и люди не верят».

D. ДАЯНИЕ - ИСТОЧНИК БОЖЬЕГО БЛАГОСЛОВЕНИЯ

Даяние - это вопрос веры, а не того, что мы имеем. Для примера: это духовный принцип, с которым вы не согласитесь, пока у вас нет веры.
После того, как вы отдали 1 доллар в десятину из полученных вами 10 долларов, у вас осталось 9 долларов, - и они благословлены Богом и быстрее удовлетворят ваши нужды, чем 10 долларов без Божьего благословения (прочтите это еще раз).
Учителя математики всего мира (кроме тех, кто уплачивает десятину Богу) не могут согласиться с этим принципом. Не понимающий человек говорит: «10 долларов обеспечат тебя больше, чем 9». Это правда, пока Божье чудо увеличения не коснется 10. (Это случится, если вы будете вносить десятину регулярно).
Когда маленький мальчик в Библии дал Иисусу пять хлебов и две рыбки, это все, что было у него (Иоан. 6:9). Что же произошло с маленьким мальчиком? Он ушел голодным? Нет.
Когда Иисус благословил его пожертвование, это накормило маленького мальчика и еще 5000 человек. Когда Иисус благословил оставшиеся хлеб и рыбу, то ими наполнили 12 коробов.
Маленький мальчик дал 5 ячменных хлебов и 2 рыбы, а получил полных 12 коробов хлеба и рыбы. Таким образом Бог умножает богатство дающему.
Я объяснил это лидерам церкви в Папуа Новой Гвинее. Я спросил их, могу ли я проповедовать о даянии во время одного из служений после пожертвования. Они согласились.
Они получили пожертвований примерно на 200 долларов от 200 присутствующих людей.
1. Вера и даяние
Я объяснил людям, что Бог просит нас давать, потому что Он хочет благословлять нас. Он не беден, Он не нуждается в наших деньгах, но мы нуждаемся в Его благословениях. «А без веры угодить Богу невозможно, ибо надобно, чтобы приходящий к Ьогу веровал...» (Евр. 11:6).
У нас никогда не будет Его благословений без веры. Бог просит нас давать и учиться верить. Итак, когда мы отдаем, мы упражняемся в вере. Этого хочет Бог и так Он нас благословляет. Если вам не нужны Божьи благословения, если вы не хотите получить их, тогда не давайте ничего. Держите свои деньги! И проклятия, которые приходят с неверием, станут вашими.
Но вы можете давать свои деньги Богу и убедиться: «Не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?» (Мал. 3:10).
а. Принесенные пожертвования. После проповеди я спросил людей: «Если бы этим утром я проповедовал спасение, то что думаете, я делал бы дальше?»
Они ответили: «Ты дашь шанс грешникам получить спасение». Я снова их спросил: «Если бы я проповедовал этим утром исцеление, что бы я делал дальше?» Они ответили: «Ты бы молился и дал бы шанс получить исцеление».
Я продолжал: «Я проповедовал о даянии Богу этим утром; что мне сделать?»
«Собирайте пожертвования», - закричали они. Я так и сделал. Когда чаша обошла всех, и все было сосчитано, оказалось - 1200 долларов. Это в 6 раз больше, чем было пожертвований в первый раз, и все это было дано «теми бедными людьми» Папуа Новой Гвинеи.
Я сказал лидерам: «Видите! Причина того, что люди не дают пожертвований, в следующем: они ждут, чтобы вы научили их Слову Божьему». «Вера от слышания... от слова Божьего» (Рим. 10:17). Когда они поверят, тогда будут приносить пожертвования.
Я сделал то же самое в другой церкви, результат был такой же.
Лидеры были удивлены, насколько больше пожертвования, когда люди дают с верой.
b. Удвоение десятины. Бог просил меня дать двойную десятину (20% моего личного дохода), когда я приносил около 10 долларов в неделю, как проповедник.
Благодаря этому я понял принципы, которыми я только что поделился с вами. Бог сдержал свое слово в отношении меня. Он благословил меня, мою семью и служение многими чудесами Своего провидения; я не могу их всех перечислить.
2. Мера наших пожертвований
В Библии говорится, что самое большое пожертвование принесла бедная вдова, у которой было лишь две лепты (около одного пени), отдав их. Иисус сказал: «... эта бедная вдова больше всех положила» (Лук. 21:3). Бог оценивает наши пожертвования не по тому, сколько мы положили, а по тому, сколько оставили.
Я видел много церковных лидеров, которые хотят, чтобы их члены давали средства на поддержание их и церкви. Но сами они не кладут десятины и пожертвований.
Они жалуются все время, что так мало денег. Не удивительно! Они никогда не получат обещанных благословений, пока не будут делать то, что проповедуют.
Жадность легко может овладеть нами, если мы не уясним важный принцип в Царстве экономии: «Давай, и дастся тебе!»
«Кто станет сберегать душу свою, тот погубит ее; а кто погубит ее, тот оживит ее» (Лук.17:33). Если мы будем беречь деньги, мы потеряем их тоже. Давая, что есть у нас, мы узнаем, как воздаст Бог.
Многие из нас имеют слишком мало, потому что не делятся щедро тем, что имеют. Иисус говорит: «Давайте, и дастся вам». Нет ничего лучшего, чтобы преодолеть жадность, чем учиться быть щедрым и делиться тем, что имеем.
3. Царственные принципы Царства
Наше отношение к деньгам очень важно. Если мы будем добросовестно познавать и соблюдать некоторые основные принципы экономики Царства, то скоро увидим, как наши денежные проблемы исчезнут.
а. Все деньги принадлежат Богу. «Господня земля и что наполняет ее» (Пс. 24:1; Пс. 49:12). «Мое серебро и Мое золото, говорит Господь» (Агг. 2:8).
Даже те деньги, которые имеют грешники, в конце концов принадлежат Богу и однажды вернутся к Божьим людям (Агг. 2:8; Прит. 13:22; 28:8). Для Бога все представляет ценность, и Он никогда не отказывался от Своей собственности.
В этом падшем мире, где доминирует грех, большее богатство контролируется грешниками. Это потому, что мировая система находится под контролем злых духовных сил. Однажды Бог произнесет Слово, и все мировое богатство окажется в Царстве Бога.
b. Бог дает деньги. Господь обещал заботиться, чтобы у Его детей была пища, одежда, кров - все необходимое для жизни. Выполняя свою работу, мы служим Богу. Бог обеспечивает нас, давая нам работу, которую имеем.
Бог дает нам денег столько, чтобы мы достаточно имели для выполнения Его целей на земле. Мы должны тратить деньги, которые Бог дает нам, с мудростью хорошего управляющего. Но мы часто поступаем наоборот. Он хочет, чтобы мы использовали деньги и любили людей, мы же часто любим деньги и используем людей.
Можете ли вы себе представить, что произойдет, если мы все начнем подчиняться руководству Господа и использовать деньги, которые Он дает нам, так, как Он того хочет?
Если все мы, христиане, работали бы усердно и зарабатывали, и были бы щедрыми друг с другом, то среди Божьего народа не было нигде недостатка!
с. Либо Бог, либо наша любовь к деньгам будет определять нашу жизнь и служение. Многие проповедники будут проповедовать потому, что им заплатят.
Именно «наемника» имел в виду Иисус в 10 главе Иоанна. «Наемник» делает за плату. Он не заботится об овцах. Он только заботится о деньгах.
Нет ничего более безнравственного. Нет ничего более порочного, чем подобная тактика, и она очень распространена.
Позиция именно в этом вопросе и выдает «наемников», которые называются зверями. «И что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание или имя зверя...» (Отк. 13:17).
«И увидел я престолы и сидящих на них, которым дано было судить, и души обезглавленных за свидетельство Иисуса и за слово Божие, которые не поклонились зверю, ни образу его, и не приняли начертания на чело свое и на руку свою. Они ожили и царствовали со Христом тысячу лет» (Отк. 20:4).
1) Не наемники. Но наемников не будет в этом святом правящем обществе. Эти религиозные «торговцы» будут частью мертвых, которые предстанут на суд Божий, когда пройдет тысяча лет. Они дадут отчет за свои дела Тому, «Который судит живых и мертвых».
Павел спросил: «Кто способен проповедовать евангелие?» Он ответил на свой вопрос так: «Только те, кто подобны нам, люди чести, посланные Богом, говорящие с силой Христа. Мы не похожи на мелочных торговцев и корыстолюбцев, которые хотят заработать на Евангелии».
Как много людей хотят сделать предметом «торговли» Слово Божье!
Захария пророчествовал о славном дне, когда «... все котлы в Иерусалиме и Иудее будут святынею Господа Саваофа, и будут приходить все приносящие жертву и брать их и варить в них, и не буде более ни одного Хананея в доме Господа Саваофа в тот день» (Зах. 14:21).
Развращенные священники во времена Захарии совершали «сделки» с местными торговцами «жертвенных» животных и котлами, в которых готовились жертвы. Эти священники получали «процент» от сделки.
Именно подобные сделки Захария (и 500 лет спустя Иисус) осуждал.
Никогда Иисус в такой резкой форме не выражал недовольства, как в храме, когда увидел торговцев, продающих и покупающих. Он взял кнут и гнал их. «Дом Мой домом молитвы наречется для всех народов? а вы сдедали его вертепом разбойников» (Мар. 11:17).
В начале и конце Своего служения Иисус очищал Храм, выгоняя из него «торговцев». Я верю, что это пророческий период Церкви. В начале этого периода Господь непримиримо боролся с такими, как Анания и Сапфира (Деян. 5:1). Я надеюсь увидеть Его наказания, которым подвергнутся торговцы последних дней заключительного периода Церкви.
Итак, лидеры, ОСТЕРЕГАЙТЕСЬ! «Оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться» (Деян. 17:30).
Лидеры национальных церквей и евангелисты, не продавайте ваш дар кому-то, сколько бы вам за это ни пообещали заплатить. Настоящий Божий человек всегда скажет «наемникам»: «Серебро твое да будет в погибель с тобою, потому что ты помыслил дар Божий получить за деньги» (Деян. 8:20).
2) Искать прежде Царство. Бог будет заботиться о вас. «Ищите прежде Царства Божия и правды о, и это все приложится вам» (Мат. 6:33).
Настоящий пастух посвящает свою жизнь овцам. Наемник видит приходящего волка и оставляет овец (см. Иоанна 10:12-13).
Это относится не только к лидерам церкви. Многие христиане, не являющиеся лидерами, выбирают, где жить и что делать, по количеству денег, предлагаемых им. Они не «ищут прежде Царства Божия» и не спрашивают Бога в этих делах.
Согласно Иисусу, так живут неверующие; это грех. Если вы живете таким образом, то не узнаете желания Бога о вас.
4. Бог любит благословлять нас
Иисус говорил, что, если мы прежде ищем Царства Божия, Он даст все остальное. Он может испытывать нас временем, но Он будет благословлять тех, которые полагаются на Него и прежде ищут Царства Божия в своей жизни.
Бог хочет, чтобы мы преуспевали во всем (3 Иоан.2). Однако мы сами часто бываем препятствием к благосостоянию в наших финансовых делах, потому что нарушаем основные принципы в распоряжении деньгами.
Одна из причин того, что некоторые люди бедны и нуждаются, в том, что они не дают для Бога денег, они боятся, что станут беднее, если дадут на распространение Евангелия. Настоящая финансовая свобода приходит только тогда, когда мы даем наши деньги на дело Бога.
а. Практикуйте принципы Царства. С другой стороны, в некоторых беднейших странах мира церковные лидеры видят, как Бог благословляет и их людей деньгами. Почему? Потому, что они придерживаются в финансовых делах принципов Царства, как описано выше, жертвуя с радостью.
Чтобы это произошло, надо во-первых, начать вносить десятину в местную церковь или евангелический фонд. Если I вашем собрании еще не делается этого, то начните предоставлять людям возможность давать.
Смените свою молитву эгоиста, молящегося только за себя, на молитву ходатая, просящего Бога благословений для других. Не об этом ли говорил Иаков; «Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений»(Иак. 4:3)
Бог не ответит на наши молитвы о больших деньгах, если мы хотим тратить их только на себя. Он откроет для нас возможность получить их, только когда будет уверен, что мы раскаялись в нашем эгоизме и начали давать.

Е. ЗАКЛЮЧЕНИЕ

Жадность - идолопоклонство, потому что, когда жадность управляет нами, мы служим своим личным интересам и тем самым, подчиняемся скорее нашей плоти, а не водительству Господа Бога.
Жадность - прямой путь, приводящий к тому, что мы ставим что-либо выше Бога. Мы ставим наши личные интересы выше интересов Бога и неумышленно становимся слугами Мам-моны. Мы должны прямо признать, что жадны настолько, насколько позволяем любви к деньгам управлять нами.
Любовь к деньгам - корень всех видов несчастий. Разрешая деньгам управлять нами, мы отказываемся слушать Бога. Если не Бог учит нас распоряжаться деньгами, то нас этому учит сатана.
Мировая экономика основана на жадности. Причиной большинства войн, - если даже не всех, - была жадность народов. Большинство преступлений совершается потому, что один человек хочет удовлетворить свою Жадность за счет другого.
Во всем мире население подразделяется на общества в зависимости от достижений в экономике. Но христианин может оыть свободным от мирского контроля финансов, если он верно следует Божьим экономическим принципам. Давайте обратимся к ним вновь:
1. Решите служить Богу, а не маммоне
Иисус ясно сказал: «Не можешь служить Богу и Маммоне». Вы должны сделать выбор одного или другого.
Решить один раз и навсегда - не позволять финансам контролировать ваши решения. Отведите в молитве деньгам столько места, сколько и другим сторонам своей жизни и служения.
2. Безжалостно разделайтесь с любовью к деньгам, которая в вас есть
«Ибо корень всех зол есть сребролюбие» (1 Тим. 6:10). Насколько вы позволяете любви к деньгам оставаться в вас, настолько зло будет присутствовать в вашей жизни. Когда вы любите деньги, вы открываетесь для действия демонической силы, которая стоит за этой любовью. Павел предостерегал молодого Тимофея: «Ты же, человек Божий, убегай от сего» (1 Тим. 6:11).
3. Решите жить согласно Божьим принципам финансов!
Финансовую свободу может узнать лишь тот, кто покоряется Сыну, Который поистине делает свободным. Начните повиноваться силе Царства, непоколебимо следуя Божьим принципам:
«Давайте, и дастся вам!» Решите раз и навсегда избавиться от проклятия бедности, давая десятину, несмотря на чувство, что не можете этого себе позволить.
10% принадлежат Богу, и если вы не будете давать их добросовестно, то «пожиратель» придет и возьмет их у вас и истребит плоды ваши.
Добровольные пожертвования являются также важной частью даяний. Бог хочет, чтобы вы научились и этому. Будьте великодушны к другим, и Бог будет великодушен к вам.
4. Не будьте наемником
Повинуйтесь Богу и следуйте Его указаниям, не подражайте «наемникам», которые могут развратить вас и ваше служение. Не ослабевайте в вере. Он верен. Он обеспечит вас всем необходимым.
Ни в коем случае нельзя позволять деньгам диктовать нам, как жить или служить. Не будьте наемником! Будьте слугой Бога, а не слугой денег!
Мы можем служить только одному Богу! Будет это Иисус или Маммона? Вы должны сделать выбор, потому что не сможете служить и Богу, и Маммоне!
Молитесь этой молитвой: Господь Иисус, я благодарю Тебя за то, что Ты верен и обещал давать мне все, в чем я нуждаюсь для жизни и благочестия. Благодарю, что Ты высветил мне, что служа деньгам, я служу сатане.
Прямо сейчас я избираю Тебя своим единственным Богом. Я хочу доверять Тебе все свои нужды. Знаю, Ты обеспечишь всем, если я буду служить Тебе моими деньгами.
Господь, я надеюсь на Твою силу и милость, чтобы сохранить это посвящение согласно Твоей воле. Благодарю за шаги к настоящей финансовой свободе. Во имя Иисуса! Аминь!


Тройное помазание

Введение
Бог желает, чтобы вы были лидером, который получает результаты и оказывает влияние на мир. Но как стать таким лидером?
Предыдущие главы акцентировали внимание на многие практические сферы, в которых лидеры должны строить жизнь по стандартам Библии. С этого мы начинаем. Мы должны правильно распоряжаться деньгами, быть скромными, избегать моральных компромиссов. Но, даже имея успех в этом, мы можем быть неэффективными в нашем служении.
Ни образование, ни специальная квалификация и способности не дадут вашему служению силу, которая должна преобразовать жизни людей. Как? Только Дух Святой дает небесное помазание, которое необходимо для выполнения своего назначения.
Бог сделал нас "царями и священниками Богу" (Отк.1:6). Он хочет, чтобы мы имели власть царей и чистоту священников. Мы должны переживать полноту Его помазания, чтобы иметь это.
В настоящей главе я покажу вам, как "помазание" будет приносить освобождение, силу и спасение людям Бога.
Христос по-гречески (и Мессия по-еврейски) означает "Помазанник". Иисус начал Свое служение провозглашением: "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу" (Лук. 4:18). Иисус ясно дал понять, что Дух Господень помазал Его, чтобы Он смог иметь эффективное служение. Такое же правило справедливо и для вас, и меня.
Исайя говорил об освобождающей силе помазания: "И распадется ярмо от тука" (Ис. 10:27). Прекрасный гимн написан на эти слова:

Помазанием Иисус сломает ярмо.
Святым Духом и силой, как сказали пророки.
Это день последнего дождя.
Бог идет в силе и помазание сломает ярмо.

О! Это правда! На нас сошел Святой Дух и наделил нас полным помазанием, чтобы вести Божий народ и исполнять Божью волю в нашем поколении.
Что это за помазание? Что говорит об этом Библия? Как оно снисходило на лидеров в предыдущем поколении?

А. ТРИ ПОМАЗАНИЯ

Мы изучаем три различных вида помазания Ветхого Завета:
• Помазание ПРОКАЖЕННОГО
• Помазание СВЯЩЕННИКА
• Помазание ЦАРЯ

1. Помазание прокаженного
Проказа была наиболее страшной болезнью в древней Палестине. Ужасная болезнь медленно «пожирала» плоть беззащитной жертвы. В итоге пальцы рук, ног и другие конечности гнили, отмирали и отваливались.
Несчастный прокаженный был проклят и изгнан из общества. Чтобы оградить других от такой участи, прокаженный, идя по дорогам, должен был кричать: «НЕЧИСТ, НЕЧИСТ!» Жертву этой страшной болезни ожидала медленная, болезненная, преждевременная смерть.
Проказа - это наглядная картина сущности и действия греха, с помощью которой Святой Дух драматически изображает пожирающее, ужасное действие греха в личной жизни человека. Проказа раскрывает грех и истинную натуру сатаны. «Вор [сатана] приходит, чтобы украсть, убить и погубить...» (Иоан. 10:10).
Проказа, подобно сатане и греху, украдет нашу жизнь, в конце концов убьет нас и погубит наше служение.
а. Закон очищения. Удивительно, почему Моисей составил такие сложные правила очищения и восстановления человека от проказы, если после того, как эти правила вошли в силу, в Израиле во время Ветхого Завета не было ни одного случая исцеления от проказы. Почему тогда Бог велел Моисею составить эти правила?
Единственная причина была в том, что Бог вложил в эти правила уроки о «невидимом» и «духовном», которыми и хотел научить нас. Давайте рассмотрим подробнее 14 главу Левита.
Правила Моисея, предписывающие по Ветхому Завету признать прокаженного очистившимся и исцеленным, являются картиной очищения от греха через Иисуса Христа благодаря Новому Завету. Вот все пункты нашего спасения:
1) Пролитие крови. Птица, которая уносит вину за грех, покроплена кровью убитой птицы (символизирует Иисуса, пролившего Свою кровь, чтобы избавить нас от расплаты за наш грех).
2)Покаяние и исповедание. Говорит, что мы должны сделать, чтобы быть оправданными или праведными, когда родимся свыше.
3) Живая вода. Прообраз крещения водой.
4) Помазание елеем. Помазание прокаженного елеем - пример работы Святого Духа в деле спасения.
b. Закон очищения в применении к нашей жизни. Согласно тому, что говорится в правилах очищения прокаженного, мы, веря в Иисуса, должны:
1) Покаяться в грехах. То есть отвернуться от нашего греха, повернуться к Богу и подчиниться Его Слову.
2) Исповедовать грехи. Исповедуя наши грехи Богу, мы получаем Его прощение. Если мы делаем это искренне, от всего сердца, мы очищаемся от греха.
3) Быть крещенными. Мы должны повиноваться Иисусу посредством крещения в воде.
4) Получить помазание от Духа Святого. «Сей самый Дух свидетельствует духу нашему, что мы - дети Божий» (Рим. 8:16).
с. Помазание елеем. Помазание означает прикосновение или возлияние елеем. После выздоровления прокаженного и выполнения им правил очищения, он представал перед священником-Левитом, чтобы тот помазал его елеем.
Елей - символ Духа Святого в Ветхом Завете. Помазание человека елеем описывает Духа Святого, приходящего для определенной цели.
Прокаженный, когда-то покрытый страшной проказой, после освобождения и очищения от нее должен быть помазан елеем, чтобы показать, что он полностью восстановлен и может вновь занять свое место среди членов семьи Израиля.
Каждый грешник получает помазание прокаженного, когда вновь возрождается от Духа. Иисус говорил: «Истинно, истинно говорю тебе; если кто не родится от воды и Духа, не может войти в Царствие Божие» (Иоан. 3:5).
Все, кто верит в Иисуса и подчиняется Ему, те живут под Его Господством и переживают помазание Святого Духа. В Рим. 8:9 говорится: «Если же кто Духа Христова не имеет, тот и не Его». В 1Кор. 12:3 добавляется: «... и никто не может назвать Иисуса Господом, как только Духом Святым».
Эти места Писания подтверждают, что никто не может родиться заново без воздействия Святого Духа.
Мы переживаем полное помазание, когда мы крестимся в Святом Духе. Мы рассмотрим этот вид помазания более подробно позже под заголовком «Помазание Царя». Это помазание отличается от первичной работы по спасению. Однако оба эти помазания представляют собой работу и служение Святого Духа.
1) Три сферы жизни подлежат воздействию.
«И возьмет священник крови жертвы повинности, и возложит священник на край правого уха очищаемого и большой палец правой руки его и на большой палец правой ноги его; и возьмет священник из лога елея, и Польет на левую свою ладонь; и омочит священник правый перст свой в елей... а остальной елей, который на ладони священника, возложит он на голову очищаемого, и очистит его' священник пред лицом Господа» (Лев. 14:14-18).
Важно отметить, что кровь жертвы и помазание елеем возложены на ухо, руку, ногу. Это демонстрирует, что наше спасение и очищение (наше исцеление от проказы греха) происходит в трех сферах нашей жизни:
а) Слух - Наше восприятие голоса Господа (уши).
b) Служение - Наше служение для Спасителя (руки),
с) Хождение - Наш путь с Ним (ноги).
Если мы не слышим Его голоса (см. гл.2), наши действия не плодотворны. Если мы не следуем за Иисусом, наш путь с Господом не будет осуществлен.
Мы нуждаемся в крови для очищения нашего слуха, действий и пути следования. Нам необходимо помазание Святого Духа, чтобы слышать, ходить и исполнять. И кровь Иисуса, и помазание Духа Святого - неотъемлемые части нашего «полного спасения» (Евр. 2:3).

2. Помазание священника
В Исходе, в главах 29 и 30, и в Левите, в главе 8, мы узнаем о посвящении Аарона и его сыновей для священнодействий.
а. Посвящение на священнодействие. При отделении (посвящении) на священническое служение установлены такие же символы и принципы, как и в случае помазания прокаженного.
1) Жертвоприношение незапятнанного агнца. Аарон и его сыновья вошли в скинию Моисея и встали у медного жертвенника. На него была пролита кровь непорочного агнца в жертву за грех. Таким образом они получили прощение вместо наказания за грех. Возмездие за грех - смерть (Рим. 6:23). Это аналогично оправданию, рождению заново.
2) Омовение водой. Далее, они подошли к медному умывальнику и полностью омылись. Здесь они получили освобождение от осквернения, привычки и силы греха. Это демонстрирует, что должно случиться с верующим при крещении в воде.
3) Священные одеяния и помазание елеем. После этого они подошли к двери «скинии собрания», где получили священнические одеяния. Церемония завершилась помазанием. В Исходе 30:30 говорится: «Помажь и Аарона и сынов его, и посвяти их, чтобы они были священниками Мне».
b. Помазание - освящение. О помазании елеем к святости говорит стих 29: «И освяти их, и будет святыня великая; все прикасающееся к ним освятится».
Из этого стиха ясно, что все освящается через помазание елеем. Когда Моисей лил елей на головы Аарона и его сыновей, они становились святыми для Бога.
То было помазание освящения, что означало отделение их для Бога и к служению Ему праведной жизнью и поведением. Таким образом, помазание священника говорит о посвящении себя к праведной и святой жизни после рождения свыше.
С этого времени все священники помазывались таким же образом. Из-за святости своего сана им не разрешалось делать многие вещи, которые могли делать обыкновенные люди. То, что не могло осквернить других, могло осквернить священников, потому что они были отделены для Бога помазанием освящения.
1) Быть отделенным для Бога. Эта церемония полностью отделила Аарона и его сыновей как священнослужителей Бога. Они были освящены для этого. Помазание священника представляет собой наше полное отделение для служения Господу и святой жизни, тогда как помазание прокаженного является нашим оправданием.
Откровение 1:6 говорит: «И соделавшему нас царями и священниками Богу и Отцу...» В 1Петра 2:9 говорится: «... вы... царственное священство...» Верующий в Иисуса Христа призван ходить перед Богом как священник.
2) Сила и чистота. Я слышал, как благочестивый Бишоп Сенан говорил несколько лет назад «Когда мы заговорим с Богом о СИЛЕ, Он скажет нам о ЧИСТОТЕ». Как это верно!
Мы должны быть спасены не только от виновности и наказания за грех, но и от осквернения, силы и привычки греха в нашей жизни. «И наречешь Ему имя: Иисус, ибо Он спасет людей Своих от грехов их» (Мат. 1:21).
Некоторые проповедники говорят: «Мы спасены в грехе». Но Библия говорит, что мы «спасены от греха; мы спасены - не для ГРЕХА; мы спасены не для того, чтобы грешить.
«Кто делает грех, тот от дьявола...» (1 Иоан.3:8).
О, как необходимо нам помазание освящения для святости! «Бог, мы просим Тебя излить его на нас в неограниченных количествах». Если мы не хотим быть уничтоженными Его силой, действующей в нас, мы должны позволить Его чистоте проявляться через нас.

3. Царское помазание
Третьим видом помазания в Ветхом Завете является помазание на царство, царское помазание. Помазание первого Израильского царя Саула описывается следующим образом: «И взял Самуил сосуд с елеем и вылил на голову его, и поцеловал его, и сказал: вот, Господь помазывает тебя в правителя наследия Своего» (1Цар. 10:1).
Посмотрим второй случай, когда Давид был помазан на царство, чтобы сесть на трон после Саула. «И послал Иессей, и привели его. Он был белокур, с красивыми глазами и приятным лицом. И сказал Господь: встань, помажь его; ибо это он. И взял Самуил рог с елеем, и помазал его среди братьев его, и почивал Дух Господень на Давиде с того дня и после...» (1Цар. 16:12-13).
а. Наделение силой и властью. Помазание царя - наделение силой и властью правителя. Во время помазания Дух Господень сходил на царя таким образом, чтобы тот смог править Божьим народом, Израилем.
В Деяниях 1:8 описывается, как человек наделяется силой и властью в результате царского помазания: «Но вы примете силу, когда сойдет на вас Дух Святой...» Крещение в Святом Духе несомненно отражает ЦАРСКОЕ ПОМАЗАНИЕ.
«И исполнились все Духа Святого и начали говорить на иных языках, как Дух давал им провещавать». Апостолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа», «...совершались в народе многие знамения и чудеса...» (Деян. 2:4; 4:33; 5:12).

4. Три помазания говорят о...
Эти три помазания, которые мы видели в Ветхом Завете, говорят об:
а. Оправдании: нашем прощении.
Ь. Освящении: чистоте сердца.
с. Силе и Власти.
Бог желает,чтобы мы обладали в нашей жизни и служениях плодами всех трех помазаний. Давайте проанализируем несколько личностей в Библии, которые наслаждались этим «тройным помазанием» или «полным помазанием».

В. ПРИМЕРЫ ТРОЙНОГО ПОМАЗАНИЯ

1. Мелхиседек
«Ты священник вовек по чину Мелхиседека» (Пс.109:4).
По предписанию, человек из колена Левиина должен быть священником. Иисус был рожден из колена Иуды, из которого происходили цари (см.Бытие 49:8-10).
Какое право имел Иисус (а также я и вы) нести служение священника? Он был не из этого колена.
Апостол Павел разрешил эту дилемму в послании к Евреям. Он объясняет, что священное служение Иисуса (подобно нашему) связано с чином Мелхиседека (см.Евреям 7).
Мелхиседек был одной из таинственных фигур в библейской литературе. Его имя по-еврейски означает: «Царь праведности». Он был также царем города, известного под названием Салим (позже названным Иерусалимом), что означает по-еврейски «город мира». Таким образом, он был Царем мира и Царем праведности.
Мелхиседек был также Священником Всевышнего Бога, который благословил Аврама после его победы над царями. Аврам даже дал ему десятую часть от военной добычи (Быт.14:18-20). Мелхиседек действовал как пророк, священник и царь. Он был подходящим примером (пророческим прообразом) грядущего Царя, Иисуса.
Что сделало Мелхиседека пророком-священником и царем? Помазание, которое было на нем. Бог сделал Мелхиседека тем, кем он был, помазав его.
Так же был помазан и Иисус, Первосвященник нашего исповедания. Такую власть имеет каждый духовный Божий человек. Мы используем пророческие, священнические и царские права только благодаря помазанию.

2. Моисей
Моисей также обладал «тройным помазанием». Бог использовал Моисея, чтобы вывести Свой народ из Египта. Потом через Моисея Бог дал Израилю Закон. Моисей правил в течение 40 лет. Он смог все это выполнить лишь потому, что на нем было очень специфическое помазание от Господа. На нем были оба помазания: пророка-священника и царя.
Как священник, он ходатайствовал за Израиль и наставлял их в духе праведности. Он также правил у них как царь. Невероятное помазание для молитвы и власти характеризовало его жизнь. На нем было полное помазание. Моисей был человеком, пользовавшимся правом священника для доступа к Господу и имеющим царскую власть над людьми.
Интересно, что Моисея не называли «священником» или «царем», но он выполнял обе функции.

3. Судьи
Судьями были мужчины и женщины, на которых также было «тройное помазание».
Мне необходимо уберечь вас от неправильного представления о судьях.Они были спасителями, потому что спасали свой народ от неприятеля. Они были освободителями, потому что освобождали Израиль от угнетателей. Они были судьями только в том смысле, что они выносили решение и давали мудрый совет народу.
Они не были судьями, которые восседают на судейских тронах в судебных залах и издают правовые законы.
После смерти Моисея Иисус Навин и судьи-освободители, которые были после него, имели «тройное помазание», чтобы освобождать Израиль от угнетателей и возобновлять его духовные отношения с Богом.
Они часто действовали как священники, возвращая людей к Богу и Бога - к народу. Они действовали как цари, поднимая народ, управляя армиями и сбрасывая оковы угнетателей.
Они руководствовались справедливыми правилами и уставами. Но их не называли ни «священниками», ни «царями»; они просто «действовали в помазании».
Дух Господень сходил на них во время великой нужды Израиля, чтобы они могли выполнить все, что хотел от них Бог.
Отсутствие каких-либо формальностей и обрядов уберегало от казенности и не позволяло лидерам стать бременем для народа. Казенность в большинстве случаев оборачивалась проклятием обычному человеку или церкви.

4. Самуил
Самуил, по-видимому, является последним из длинного списка людей, имевших «тройное помазание». В течение 1000 лет (от Мелхиседека до Самуила) Бог давал «тройное помазание» Своим избранным людям для способности быть лидерами.
Как и Моисея, Иисуса Навина и судей, Бог возвысил Самуила во время нужды Израиля. Самуил, как и его предшественники, не имел титула священника или царя. Однако он исполнял функции пророка-священника и царя.
В то время, когда Израилю необходимо было услышать Бога, Самуил был помазан в пророки. Священники из Левитов развратились, поэтому Самуил приносил жертвы и ходатайствовал за народ. Для Израиля было также необходимо, чтобы Самуил руководил им.
Подобно Мелхиседеку, Моисею и многим другим судьям, Самуил служил в полном помазании пророка-священника и царя.
Люди, имевшие такое помазание, вели праведный образ жизни, были отделены для Бога, и их служение имело неоспоримую силу и власть царей. Они также выполняли функции священника как помазанники Бога.
Но это 1.000-летие шло к концу. Ветра перемен сильно подули на Израиль.
Недовольство Божьим порядком подрывало общественное мнение. Вскоре люди потребуют реформ, которые драматически повлияют на то, как помазание будет сходить на людей.

С. РАЗДЕЛЕННОЕ ПОМАЗАНИЕ

Действительно, помазание было разделено между людьми, называемыми «царями», и людьми, называемыми «священниками». Царское помазание разрушит царей, не имеющих святости. Левиты-священники будут использовать священническое помазание для наживы из-за отсутствия власти и силы в своей жизни.

1. Израиль требует царя
Одна из мрачных глав в истории Израиля началась в тот момент, когда Израиль потребовал себе лидера, который стал бы называться царем.
Бог предостерег Израиль через Самуила: «... Вот какие будут права царя... сыновей ваших он возьмет, и приставит к колесницам своим... чтобы они возделывали поля его, и делали ему воинское оружие.... и поля ваши и виноградные и масличные сады ваши лучшие возьмет... От мелкого скота вашего возьмет 10-ю часть; и сами вы будете его рабами. И восстенаете тогда от царя вашего, которого вы избрали себе; и не будет Господь отвечать вам тогда» (1Цар. 8:11-18).
Люди не расположены были слушать. Самуил состарился и поставил сыновей своих, Иоиля и Авия, судьями над Израилем. «Но сыновья его не ходили путями его, а уклонились в корысть, и брали подарки, и судили превратно» (1Цар. 8:3).
Люди были довольны, что настояли на своем. Они не осознавали, что это приведет к трагедии.
Хоть Самуил предупреждал их, они не стали слушать, и Бог уступил требованию их сердец. Бог решил: пусть они имеют то, что хотят. Он приказал Самуилу: «Послушай голоса их, и поставь им царя!»
Я часто говорил: «Иногда величайшее наказание, которое может послать Бог на нас - это предоставить нас самим себе».

а. Помазанный только на власть. «И взял Самуил сосуд с елеем и вылил на голову его [Саула], и поцеловал его, и сказал: вот, Господь помазывает тебя в правителя наследия Своего» (1Цар. 10:1).
Почему Саул в последствии был отвергнут как царь? Потому что был нетерпелив, когда ожидал Самуила, и вторгся в ведомство священников и сам принес жертву (1Цар. 13:8-14).
Как только Саул попытался сделать то, на что не получал помазания, он был тотчас осужден и отвергнут. Это подтверждает мысль о том, что помазанный на одно дело не может делать дела другого. Ведь, вспомним, когда Израиль потребовал царя, помазание было разделено. Царю предназначено было иметь теперь только частичное помазание - на власть. И больше ни один лидер в Израиле никогда не имел помазания пророка-священника и царя одновременно. У него было лишь царское помазание на власть, но не было помазания священника для служения Господу в покорности и святости.
Бог не желал, чтобы Израиль имел царя подобно другим народам. Через Мелхиседека, Моисея, Иисуса Навина, судей и Самуила Бог осуществлял руководство Израилем по Своему образцу.
Он был силен поднимать лидеров, которые имели бы Его полное помазание и судили Израиль как священники и цари. Но Израиль захотел избрать царя, «как у других народов». Они отвергли теократические законы Господа, повернулись к Нему как к Царю, спиной. Господь выполнил желание их сердец.
Истинный теократический правитель Бога имеет полное помазание. Он правит как пророк-священник и царь. Но, вместе с выбором Израилем царя, «как у других народов», человек начал править Божьим народом с частичным помазанием, имея только силу и власть. Это не сопровождалось святостью и хорошим характером. Такое частичное помазание никогда не было величайшим желанием Бога для Своих людей.
b. Отсутствие святости приводит к неудачам. Бог знал, что нет человека, способного царствовать только с царским помазанием, не имея священнического помазания для посвящения Господу.
Большинство царей в Израиле и Иудее терпели неудачу в царствовании из-за отсутствия святости в своей жизни.
Господь не захотел, чтобы Саул был царем за его неповиновение и вторжение в служение, на которое он не был помазан. Саул в конце концов избрал свой путь. Царствование Давида было запятнано безнравственной связью с Вирсавией. Царствование Соломона закончилось бедствием из-за святотатства и идолопоклонства.
Израиль в конце концов отделился от Иудеи и спустя около 200 лет попал в плен, главным образом за грехи порочных царей. Цари были наделены силой Божьей власти. Но они не ходили в Его святости. За это израильский народ был наказан и рассеян по всей земле.
Таким образом, наиболее трагическая эра в истории многострадального Израиля закончилась позором и поражением.

2. Священники без силы
После требования людьми царя, люди начали страдать от различных видов угнетения. За-конничество, лишенное силы и власти Бога, пришло на смену бескорыстному, милосердному, любящему отношению к людям, какое было у Самуила. Фарисеи времен Иисуса еще больше "укоренялись в этом заблуждении.
Эти «священники без силы» не стояли перед Богом и не ходатайствовали за людей, как это делал Моисей. Когда Бог грозился уничтожить Израиль за его грехи и непослушание, ходатайство Моисея спасло народ (Исх. 32:30-35).
Вместо этого так называемые Фарисеи, со своей сектантской гордостью и законничеством, начали присваивать себе роль лидеров и оказывать давление на религиозную жизнь народа.
а. Требования законников. Фарисеи требовали безукоризненного исполнения буквы закона. Но они потеряли из виду цель Закона, что привело их к совершенному равнодушию по отношению к нуждам народа.
И такое непоколебимое стремление: неукоснительно соблюдать библейские религиозные правила, делало их жестокими, мстительными и высокомерными. Они пренебрегли известным фактом, что все люди грешники и нуждаются в Божьей милости, и предавали проклятиям и смерти каждого, кого уличали в нарушении своих заповедей.
Они навыдумывали такие законы, которые и сами не могли исполнять, но громогласно продолжали осуждать других за невыполнение предписаний...
Никому в религиозной истории не удалось превзойти фарисеев в лицемерии. Иисус постоянно вел борьбу с такими «учителями-законниками»:
«...на Моисеевом седалище сели книжники и фарисеи; итак все, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят и не делают ... все же дела свои делают с тем, чтобы видели их люди ... также любят предвозлежания на пиршествах и председания в синагогах и приветствия в народных собраниях, и чтобы люди звали их: "учитель! учитель!"» (Мат. 23:2-7).
Кто-то хорошо заметил: «Разница между тем, что мы говорим и что делаем - есть мера нашего отступничества.» Бог, помоги нам! Это действительно так!..
b. Духовная гордость. «Показная святость» фарисеев была ничем иным как духовной гордостью. Неразумно думать, что можно прожить, опираясь только на святость и знание Библии, и обойтись без силы Божьего Духа.
Апостол Павел предупреждает нас о такого рода духовных лидерах и деноминациях, которые неизбежно потерпят неудачи: «Ибо люди будут самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, неблагодарны ... более сластолюбивы, нежели боголюбивы, имеющие вид благочестия, силы же его отрекшиеся. Таковых удаляйся» (2Тим. 3:2-5).
Итак, неудачи царей, наделенных властью, но не имевших священнического помазания, чтобы жить в святости пред Богом, были причиной предварительных судов над Израилем.
Фарисеи имели священническое помазание, однако были лишены силы Божьей. Поэтому они стали религиозными с внешним проявлением духовности, но без какого-либо изменения в сердце. Эта система религиозного угнетения повлекла за собой окончательный Божий суд над Израилем. Ни тем, ни другим не удалось выполнить цель Бога на земле.

D. ТРОЙНОЕ ПОМАЗАНИЕ ВОССТАНОВЛЕНО

Божий народ испытывал страшные страдания во время правления неправедных царей. Народ нес Божье наказание за ошибки своих лидеров.

1. Обещание Бога восстановить
Итак, обещание Бога было большой надеждой:
«И опять буду поставлять тебе судей, как прежде, и советников, как в начале; тогда будут говорить о тебе: "город правды, столица верная"» (Ис. 1:26).
Для людей, которыми на протяжении веков правили лидеры с частичным помазанием, это было обещанием чудесного восстановления. Бог обещал снова дать им лидеров, которые могли бы править в таком же помазании, как их первые судьи - люди, подобные Моисею, Иисусу Навину, Самуилу.
Эта тема наиболее часто затрагивалась в послании Исайи: «Вот, Царь будет царствовать по правде, и князья будут править по закону; и каждый из них будет как защита от ветра и покров от непогоды, как источники вод в степи, как тень от высокой скалы в земле жаждущей» (Ис. 32:1-2).
Личность такого справедливого царя мы безошибочно узнаем, читая следующее место Писания: «Ибо младенец родился нам; Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира» (Ис. 9:6).
Этот Князь Мира также будет иметь помазание пророка-священника и царя: «Жезл силы Твоей пошлет Господь с Сиона: господствуй среди врагов Твоих... Клялся Господь, и не раскается: Ты священник вовек по чину Мелхиседека» (Пс. 109:2-4).
Он Тот, Кто должен был прийти, и Тот, который будет помазан Богом на царство и на священство. У Него «жезл силы», и Он правит как Справедливый Царь. Он должен был стать «Священником во век по чину Мелхиседека». Его помазание будет настолько велико, что Он будет известен как «Помазанник» («Мессия» по-еврейски, «Христос» по-гречески).

2. Обещание Бога исполнилось в Иисусе Христе
Обещание Бога восстановить полное помазание было исполнено в Иисусе Христе. «Ты возлюбил правду и возненавидел беззаконие- посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих» (Евр. 1:9).
Ему одному дана: «всякая власть на небе и на земле» (Мат.28:18). Он единственный «сделался для нас премудростью от Бога, праведностью и освящением и искуплением» (1Кор. 1:30).
«Это - как драгоценный елей на голове, стекающий на бороду, бороду Ааронову, стекающий на края одежды его» (Пс. 132:2).
Прекрасная и правдивая иллюстрация дана в этих стихах. Помазание, которое сошло на первосвященника, стекало с головы до края одежды.
а. Нести Его помазание. Теперь мы знаем, что мы - члены Тела Христова (1Кор. 12:27). Мы знаем, что Иисус является Главой и Первосвященником (Еф. 1:22; Евр. 3:1). «Тройное помазание», которое было излито на Него, стекает на нас, членов Его Тела. Мы можем действовать в таком же помазании, как и Он.
Бог хочет, чтобы мы имели то же помазание, которое было на Иисусе.
Как лидеры церкви, мы имеем Его помазание, чтобы праведно и свято жить, исцелять больных, изгонять бесов, проповедовать благую весть о Царстве по всему свету. Одним словом, имеем помазание силы.
1 Петра 2:9 говорит, что мы - «царственное священство» [цари-священники]. «И соделал нас царями и священниками Богу нашему» (Отк. 1:6; 5:10).

3. Шаги к получению тройного помазания
а. Быть рожденными свыше. Если вы еще не рождены свыше, сделайте шаги, указанные ранее в этой главе.
Выполнив все указания, вы получите «помазание прокаженного» -первое из трех помазаний.
b. Быть крещенным в воде. Если вы еще не крещены в воде, сделайте этот шаг. Когда будете принимать водное крещение, осознайте, что Бог хочет совершить сверхъестественную работу в вашем сердце. Настройтесь, что грешные привычки или постоянно преследующие вас грех, будут сломлены, так как вы «по-греблисъ с Ним крещением в смерть» (Рим. 6:4).
«... ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; ибо умерший освободился от греха» (Рим. 6:6,7).
Во время библейского водного крещения (т.е. как учит Библия) вы можете получить «священническое помазание», чтобы жить новой, свободной от греха жизнью. Верьте, это произойдет, когда вы будете погружаться в воду крещения.
с. Быть крещенным в Духе Святом. Иисус дает «царское помазание» власти и силы. Иоанн говорит нам: «... помазание, которое вы получили от Него, в вас пребывает...» (Иоан. 2:27). Как уже установлено, оно стекает с головы на тело.
Иоанн Креститель сказал об Иисусе: «Я крещу вас в воде... но Он будет крестить вас Духом Святым и огнем» (Мат. 3:11). Иоанн тем самым говорил, что Иисус будет крестить так же, как это делает он сам, но только в Духе Святом, а не в воде.
1) Желание быть крещенным в Святом Духе. Как крестил Иоанн Креститель? К нему приходили те, которые хотели быть крещенными в воде. Вы должны прийти к Иисусу, желая крещения Духом.
2) Позвольте Иисусу крестить вас. Люди позволяли Иоанну крестить их, они не пытались крестить себя сами. Вы должны позволить Иисусу крестить вас в Духе Святом. В день Пятидесятницы: «И [Дух] наполнил весь дом, где они находились» (Деян. 2:2). Тот факт, что они находились вместе, позволил Иисусу легко крестить их. Они не были в каком-то религиозном сверхэмоциональном состоянии, пытаясь крестить самих себя.
3) Выть погруженным в Дух. Иоанн крестил людей в воде. Они погружались в воду реки Иордан. Иисус будет крестить вас в Духе Святом. Иисус - Креститель, Дух Святой - духовная вода. Иисус погрузит вас в нее.
Как в Пятидесятницу, возвысьте свой голос в молитве и хвале к Иисусу и получите Духа Святого во имя Иисуса. Когда вы почувствуете наполнение Духом Святым, позвольте Ему дать вам небесный язык для молитвы и прославления вашего Небесного Отца.
Когда Дух дает вам слова или слоги, произносите их с верой в Бога. Вы не поймете этих слов, но ваш небесный Отец поймет.
«И исполнились Духа Святого и начали говорить на иных языках, как Дух давал им провещавать» (Деян. 2:4). Сделайте это прямо сейчас!
Это крещение может стать для вас источником «царского помазания». Это помазание вместе с другими помазаниями Духа будет расти и увеличиваться по мере вашего следования с Господом. АЛЛИЛУЙЯ!

Е. ЗАКЛЮЧЕНИЕ

В этом разделе книги мы узнали, что Бог хочет научить нас служить Ему и слышать Его голос. Мы научились смотреть на проблемы как на Его инструмент очищения. Мы научились избегать ловушки гордости, сексуального греха и любви к деньгам.
Мы пришли к пониманию, что те, кого Он призывает, должны быть очищены Духом Святым в школе испытаний и искушений. Чем больше на вас будет возложена ответственность, тем интенсивнее будет работать Бог с вами.

1. Мы нуждаемся в полном помазании
Однако если мы, зная все это, не сможем руководить Божьими людьми в полном помазании, которое мы видим в Иисусе Христе, то все эти учения ни к чему. Без помазания Духа Божьего мы не сможем по-настоящему, эффективно евангелизи-ровать, учить, проповедовать, освобождать, исцелять или выполнять «более важные вещи», порученные нам как лидерам церкви. Все, что мы будем делать, будет результатом усилий нашей плоти, а не духовными плодами.
Очень важно, чтобы церковные лидеры ходили в святости и в уповании на силу Духа. Залогом постоянной духовной силы является благочестивая жизнь, и тот, кто ходит в святости, может иметь Божью силу в своей жизни.
Мы должны иметь и то, и другое. Если мы придаем значение только святости и пренебрегаем Божьей силой, то это приведет нас к бесплодию и законничест-ву. С другой стороны, просить силу Бога и пренебрегать святостью - значит оказаться в положении, где помазание может разрушить нас (Мат. 7:21-23).

2. Мы должны сохранять полное помазание
Иоанн говорит нам: «Впрочем, помазание, которое вы получили от Него, в вас пребывает ... но как самое сие помазание учит вас всему, и оно истинно и неложно, то, чему оно научило вас, в том пребывайте. Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред Ним в пришествие Его» (1Иоан. 2:27, 28).
Слово «пребывать» является ключевым. «Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне. Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего. Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают. Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам» (Иоан. 15:4-7).
а. Пребывать в Иисусе. Как нам лучше руководить в полном помазании? Пребывать в Иисусе! Пребывание означает «оставаться, постоянно находиться, пребывать, обитать, жить».
Павел сказал об этом следующим образом: «Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нем, будучи укоренены и утверждены в Нем и укреплены в вере, как вы научены, преуспевая в ней с благодарением» (Кол. 2:6,7).
Самостоятельность, независимость - отличные качества. Но они могут быть и опасными в наших отношениях с Иисусом. Он говорит: «Пребывайте, оставайтесь во Мне! Уповайте на Меня!»
Ветвь на лозе означает, что она соединена с ней и, таким образом, поддерживает свою жизнь за счет жизни лозы. Ее плодовитость прямым образом зависит от этого соединения с лозой. Так же мы должны оставаться в близких живых отношениях с Иисусом. Если мы поступим так, то Его Жизнь, Его помазание всегда будет течь в нас и через нас.
Давайте будем как Мария, которая избрала сидеть у Его ног и ать Его слова (Лук. 10:38-42).
Когда мы будем служить в полном помазании Иисуса: в царском и священническом. Поклонение и хвала станут нашим дыханием. Мы будем снабжены Его силой и способностью освобождать других.
Как нечестно и как трагично, когда человек, на кого Бог возложил Свою руку, получает помазание и использует его на свои личные цели.
Не делайте так! Всегда будьте угодным Иисусу.


::. ИНФО
Главная
Авторам
Объявления

::. Статьи и проповеди
Святая проклятая Русь.
Причины террора в России
Мария Зверева

Мы дети Божьи
Игорь Колгарев

Настоящие ученики Иисуса.
Вадим Добрыдень

Самый лицемерный бизнес
Антон Абрамов

Десятина и даяния
Ральф Махони

Новая Жизнь
Пол Коллинз

Выполняя великую миссию евангелизма.
Лорен Триплетт

Прийми огонь.

::. Это интересно...
Факторы препятствующие евангелизации

::. Гомилетика
Проповедь - пояснение.
Джеральд Роландс

Семь великих мужей
(конспект Крофт Пенц)

В помощь проповеднику.

::. Лидерство
Девять особенностей в обучении лидеров.

8. Избавтесь от жадности (идолопоклонства)

9. Тройное помазание

Рекомендуем

библиотека Вадима Б.

Web-master


На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем.

Тексты объявлений присылайте с пометкой "Объявление" на e-mail max4j@narod.ru

От Редакции

Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :

1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).

2. Ваша Задача - это написанние своих статей для нашего журнала.

3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.

4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!

Возможны другие варианты, спрашивайте если что!

Если вы решили вступить, то пишите заявку на e-mail max4j@narod.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)


САМЫЙ ЛИЦЕМЕРНЫЙ БИЗНЕС
"Берегитесь закваски фарисейской, которая есть лицемерие". (Евангелие от Луки 12:1)

О лицемерии, Христос говорит не меньше чем о других пороках, присущих сынам человеческим. И нашему Господу вовсе не казалось, что эта тема запретная, что она кого-то заденет, или вызовет гнев сильных мира сего.
В 23-й главе Евангелия от Матфея, о лицемерии сказано больше, чем в каком либо другом отрывке Священного Писания. "Горе вам, книжники и фарисеи, лицемеры…" (Мф 23: 13) многократно восклицает наш Спаситель, причем термин "фарисеи" обычно следует прямо за словом "лицемеры". Из слов Христа прекрасно видно, что лицемерие, это хроническая, профессиональная болезнь, которой были заражены практически все религиозные лидеры той эпохи. И если кратко проанализировать эту речь Христа, то можно узнать много интересного о лицемерах и их повадках.
Лицемеры затворили Царство Небесное человекам, ибо сами не вошли и входящим воспрепятствовали.
Они поедают домы вдов и лицемерно долго молится, впрочем, за это примут тем большее осуждение.
Они обходят море и сушу, дабы обратить хотя бы одного; но когда это случится, делают его сыном геенны, вдвое худшим чем они сами.
Они дают десятину с мяты, аниса и тмина, но при этом оставили важнейшее в законе: суд, милость и веру; они умудряются, оцеживать комара, зато без труда поглощают верблюда!
Они тщательно очищают внешность чаши и блюда, между тем как внутри они полны хищения и неправды.
Они подобны окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты; кажутся людям праведными, а внутри исполнены лицемерия и беззакония.
Владимир Даль определяет лицемерие как способность быть двуличным, действовать притворно, обманывать внешностью; прикидываться смиренным, быть ханжой, скрывать зло под личиною добра, порок под видом добродетели или притворной набожности.
Настоящий лицемер, снаружи всегда очень хорош, он самый ревностный защитник обрядов и обычаев, но вы вряд ли дождётесь от него исполнения главной заповеди: "Возлюби Господа Бога твоего всем сердцем твоим… и ближнего твоего, как самого себя". (Лк 10: 27) Из простой дилеммы: быть или казаться, лицемер всегда выбирает - казаться. Он слишком буквально понимает Шекспировские слова о том, что весь мир театр, а мы в нём актёры. Так что если вы чувствуете запах фарисейства, то готовьтесь к религиозному спектаклю.
Однако я глубоко убеждён, что церковь и театр, это, как говорят в Одессе - две большие разницы. Но, к сожалению, ещё во времена, когда наш Спаситель ходил по палестинским дорогам, лицемерие прочно обосновалось внутри храма, да и вокруг него. Всё дело в том, что лицемерие всегда корыстно, человек надевает на себя личину псевдо-праведности не из любви к актёрскому искусству, а по прозаическим, корыстным причинам.
Так что, как во времена Христа, так и сейчас, находятся люди, которые превращают служение Господу в стабильный и доходный бизнес. Обычно, им нет дела ни до Господа, сущего на небесах, ни до прихожан, толпящихся в храме, их интересуют деньги, и желательно, чем больше, тем лучше.
Конфликт между помазанниками Божьими и коммерсантами от религии, неизбежен. Возможно, он не вспыхивает сразу, но это просто вопрос времени. Фарисеи не долго присматривались к Христу. И они очень быстро поняли, что это Помазанник, а значит злейший враг и конкурент. А дьявол для фарисея не противник, а тайный союзник, и сатана ни в коем случае не будет трогать лицемера. Зачем резать курицу, которая несёт золотые яйца? Ведь чем больше фарисейства, тем меньше спасённых душ.
Но стоит только коробейникам от религии, увидеть на горизонте помазание Святого Духа, они тут же забывают все свои внутренние дрязги, и единым фронтом выступают против любых проявлений силы Божьей. Как и все настоящие коммерсанты, они прекрасно понимают гибельность конкуренции, и прелести монополии. А любое действие Духа Святого, эту монополию разрушает, ну а пробуждение это вообще катастрофа - против него они будут биться с особым остервенением, ведь оно угрожает не только их бизнесу, но и самому существованию.
Именно поэтому, установление и поддержание религиозной монополии есть главнейшая задача бизнесменов от религии, они приложат все силы, подпишут договор хоть с самим дьяволом, лишь бы их признали единственными носителями истины. Они жаждут, чтобы общество и государство подписало с ними некий эксклюзивный договор о религиозном обслуживании, где первым пунктом будет прописано, что порядочный гражданин должен иметь дело только с ними - а иначе, анафема, Сибирь, или костёр инквизиции!
Но, говоря о лицемерии, нельзя умолчать о том, что, как и любой грех, лицемерие штука заразная. Не даром Господь предостерегал от закваски фарисейской, которая есть лицемерие. Дрожжевой закваски нужно совсем не много, чтобы всё тесто неминуемо вскисло. Так и в случае с лицемерием, достаточно небольшой слабинки, и дьявол тут как тут, и уже старается пролезть вовнутрь не пободрствовавший души.
К тому же, я прекрасно понимаю, что строить большое служение, и при этом вообще не прикасаться к деньгам - просто невозможно! Пожертвования собирали и Моисей, и Христос и Апостолы. Но вопрос не в деньгах, и даже не в их количестве, вопрос в том, ради чего человек служит, ради денег или ради призвания. Конечно, мотивы сердца дело тёмное, и в душу человеческую не заглянешь, но, как правило, всё без проблем познаётся по плодам.
В заключение хочу сказать, что я выработал, лично для себя, правила обращения с фарисеями. Ни в коем случае не реагировать на их нападки, и не отвечать злом на зло. Ни при каких обстоятельствах не иметь с ними общих дел, чтобы не подцепить какой ни будь духовной заразы. И внимательно следить за собственным сердцем, памятуя, что путь лицемера ведёт прямиком в ад, ибо написано: "Змии, порождения ехиднины! как убежите вы от осуждения в геенну? …да придет на вас вся кровь праведная, пролитая на земле… Истинно говорю вам, что все сие придет на род сей". (Мф 23: 33-36)
Пастор Антон Абрамов

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Новая жизнь
Пол Коллинз

А. НАЧИНАЕТСЯ НОВАЯ ЖИЗНЬ
Вы вступили в совершенно новое измерение жизни, когда вы приняли Иисуса в свою жизнь. Один человек сказал: «Когда ты находишь Иисуса, жизнь находит тебя!»
Живая Библия говорит об этом так: «Когда кто-то становится христианином, он становится совершенно новым человеком внутри. Он уже не тот, что был. Началась новая жизнь!» (2Кор. 5:17-20).
1. Что значит быть «спасенным»?
Спасение - это не есть что-то, что делаешь ты, но что-то, что Иисус совершает, когда ты Принимаешь Его. Ты никак не Можешь спасти себя, во всяком случае не больше, чем тонущий человек. Он нуждается в том, чтобы кто-то другой помог ему. Он спасается, когда полностью Доверяется своему спасителю.
Именно это и сделал Иисус Для тебя. Он спас тебя от жизни, переполненной грехом, находятся под контролем сатаны и от пути к заслуженному осуждению от Бога... и Он поставил твои ноги на твердую почву Божьего владычества, увел тебя с твоих старых путей и дал тебе вечную жизнь.
Библия говорит, что Бог избавил нас от власти тьмы и ввел в Царство возлюбленного Сына Своего, в Котором мы имеем искупление Кровию Его и прощение грехов (см. Кол. 1:13-14).
Действие с вечным результатом произошло, когда Иисус умирал на Кресте. Он представлял тебя и меня перед Своим Отцом. Божий предвечный суд признал нас виновными, ибо все согрешили... но Его великая любовь послала Его Сына принять вместо нас то наказание, которое заслужили мы.
Когда вы приняли Иисуса в свою жизнь, совершился чудесный обмен... «Ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом» (2Кор.5:21).
Теперь полностью новый путь жизни расстилается перед вами... и он весь вращается вокруг особенной Личности... Иисуса Христа. Когда вы открыли вашу жизнь Ему, вы начали жить под Его контролем.
2. Что значит быть «рожденным свыше»?
Библия имеет и другое описание того, что произошло с вами. Она называет это «быть рожденным от Духа».
Однажды ночью к Иисусу пришел человек. Он был очень религиозным человеком, но Иисус один раз взглянул на него и узнал, что ему недоставало самого главного.
«Никодим, - сказал Он, - ты должен родиться снова!» Бедный Никодим. Он никогда не слышал о таком. Он нашел, что это трудно понять. Каким образом он мог войти в чрево своей матери и родиться во второй раз? Тогда Иисус объяснил ему: «Вот что Я тебе так ревностно говорю: пока человек не родится от воды и Духа, он не может войти в Царство Божье. Люди могут воспроизводить лишь человеческую жизнь, но Дух Святой дает новую жизнь с небес; так что не удивляйтесь Моему утверждению, что вы должны родиться снова» (Иоан. 3:57 Живая Библия).
Иисус использовать рождение как иллюстрацию. Он описывал переживание того, когда человек становится живым для Бога и входит в царство Духа.
У ребенка нет знания о внешнем мире или контакта с ним, пока он не родится; таким же образом, каждый индивидуум, не рожденный от Духа Божия, не имеет знания о Боге или контакта с Ним, как и со всем небесным и вечным.Девять месяцев перед рождением ребенок живет во чреве матери. У него есть весь потенциал жизни, но нет возможности его использовать.
а. У него есть глаза, но он не видит. В каждом из нас дремлет еще одно зрение, ожидающее того, чтобы его «включил» Дух Божий. Это способность понимать Божественное.Представь, что два не рожденных младенца могли бы общаться друг с другом, и один сказал другому: «Я не верю тому, что я слышал об этой жизни после рождения!»Нам это кажется смешным, когда мы осознаем все те огромные возможности, которые открываются перед молодой жизнью, когда она рождается в этот мир. Но так же обстоит дело и с духовной жизнью.Библия говорит об этом так:«Недуховный человек не принимает того, что от Духа Божьего; для него это кажется глупостью и он не может этого понять, потому что на это нужно смотреть духовно» (1Кор. 2:4).
b. У него есть уши, но он не слышит. Много раз перед тем, как говорить к народу, Иисус кричал: «Имеющий уши да слышит!» Есть возможность слышать Бога через духовные уши. Бог всегда хотел общаться с тобой. Он оживил тебя в Духе, чтобы ты мог слышать Его!
с. У него есть рот, но он не может говорить. У младенца также есть потенциал речи до рождения... но у него нет возможности общаться.Бог хочет иметь общение с нами. То есть, Он хочет иметь двухстороннюю связь... чтобы говорить с нами, и чтобы мы говорили с Ним. Это возможно только тогда, когда мы духовно живы.
d. У него есть легкие, но он в может дышать. Первое, что делает ребенок, когда рождается на свет - он кричит. Он в первый раз вдыхает воздух.Библия называет Дух «дыханием жизни», и когда принял Иисуса - Бог «вдохнул Свой Дух в тебя, и ты был в рожден»,
е. Опыт при рождении. медсестра берет ребенка и его. Когда мы рождаемся духовно, в наших душах происходит очищение. Вся грязь, налипшая на нас на протяжении всей нашей жизни через то, что мы думали, говорили, и делали, смывается Духом Божьим.
f. Облачен в новые одежды. Подумай о тех часах, которые проводят матери, подготавливая эти маленькие одежды для нового члена семьи. Библия говорит, что Бог одевает Своих духовных детей в одежды Его праведности (Ис. 61:10).
8. Взращен и вскормлен. Апостол Петр пишет к новым христианам и говорит им:«Как новорожденные младенцы, полюбите чистое молоко Слова, чтобы посредством его вы могли возрастать, сохраняя свое спасение» (1Пет. 2:2).Ты будешь расти в своей вере, читая Слово Божие, Библию... это твоя духовная пища.
b. Дана фамилия. Когда ты родился от Духа, ты стал частью Божьей семьи. Бог - твой Отец, Который любит тебя и заботится о тебе. Теперь ты носишь Его Имя и везде, куда ты идешь, ты представляешь Его.
3. Новая перспективаИтак, ты вступил на порог нового измерения жизни. Вдруг ты начинаешь видеть окружающую жизнь в новой перспективе.Ты чувствуешь себя таким чистым внутри, таким наполненным радостью, которую дал тебе Бог, даже деревья и цветы выглядят ярче. Ты видишь своих Друзей и даже своих врагов в новом свете.Ты начинаешь понимать, почему они иногда поступают именно таким образом... они нуждаются в Иисусе, так же как ты нуждался в Нем.Бог был так добр к тебе. Теперь вместо того, чтобы быть наполненным своими собственными эгоистичными мыслями, ты хочешь помогать другим и приводить их к такому же благословению, которое получил ты. Жизнь так прекрасна. И это именно то, что, как говорил Иисус, Он и пришел сделать: «Я пришел для того, чтоб имели жизнь и имели с избытком» (Иоан. 10:10).
4. Новое сознаниеНо не только это. Ты также обнаруживаешь, что у тебя есть новое сознание вечных истин. Бог больше не является какой-то великой силой где-то там, в небесах... Он реальная личность для тебя. Он любящий Отец.Иисус так реален, что ты можешь говорить с Ним каждый день, и слышать, как Он говорит тебе этим тихим, спокойным голосом изнутри. Ты больше никогда не будешь одинок. Иисус сказал: «Я с вами во все дни... Не оставлю тебя и не покину тебя» (Мат. 28:20; Евр. 13:5).Каждый день, до конца своей природной жизни, ты будешь открывать больше и больше о своем чудесном Господе. В самом деле, вся жизнь, простирающаяся перед тобою, - это время удивительных открытий.
5. Карта и учебникТебе понадобится карта и путеводитель, которые бы помогали тебе... и Бог предоставил и то, и другое. Библия - это Его написанное Слово к тебе. Она, как карта, раскрывает пред тобой все, что Иисус сделал, делает и будет делать.Она содержит чудесные обетования Божий, которые теперь принадлежат тебе, потому что ты принадлежишь Ему. Это полный учебник жизни, в котором содержатся указания и обетования по каждому аспекту твоей жизни и будущего.Тебе захочется читать ее больше, чем делать что-нибудь другое. По мере чтения, ты будешь узнавать о чудесах Божьей любви к тебе, Его план для твоей жизни как сейчас, так и в вечности. Перед тобой раскроется полнота того, что дал тебе Иисус и то, каким человеком являешься ты теперь вследствие того, что ты принадлежишь Ему.
6. Спутник и наставникТакже, как Бог дал тебе Библию в качестве карты жизни, таким же образом Он дал нам Духа Святого в качестве нашего постоянного спутника и наставника.Когда ты начинаешь свой путь по дороге открытий, Дух Святой ведет тебя на каждом шагу.Его дело - наставить тебя на всякую истину и открыть нам множество качеств Божьего характера... не только показывая нам, каков Бог, но изменяя нас и делая подобными Ему.Божий план в том, чтобы мы жили с Ним вечно. Таким образом, годы, которые мы живем на земле, даны нам чтобы развить способность уютно чувствовать себя, живя в Его атмосфере чистоты, святости, мира, радости и истинности.Работа Духа Святого в нас производит начальное чудо нового рождения и после этого побуждает нас продолжать расти в нашей новой жизни. Однажды все христиане сделаются зрелыми и совершенными перед Господом.Вот как Библия описывает работу Святого Духа в наших жизнях:«Но у нас, христиан, нет покрывала на лицах; мы можем быть зеркалами, которые ярко отражают славу Господа. И так как Дух Господа работает в нас, мы становимся все более и более похожими на Него» (2Кор. 3:18 Ж.Б.).
7. Новые взаимоотношенияЭто настоящее время радости. Теперь ты часть Божьей семьи... Королевской Семьи Вселенной! Дети Царя! Апостол Павел описывает это так:«Теперь вы уже не чужие Богу и не иностранцы на небесах, но вы члены семьи Самого Бога, граждане Божьей страны, и для вас, вместе со всеми другими христианами, дом Бога -родной. Что за чудесное основание, на котором вы стоите: апостолы и пророки; а краеугольный камень здания - это Сам Иисус Христос! Нас, верующих, Христос бережно присоединяет к Себе как части прекрасного, постоянно растущего храма, предназначенного для Бога» (Еф. 2:19-22 Живая Библия). Библия использует многие иллюстрации для описания тех новых взаимоотношений, которые мы имеем с Богом и нашей новой семьей. Мы названы «живыми камнями, встраиваемыми в духовный дом, в котором пребывает Бог» (1Пет. 2:5 Ж.Б.), «солдатами в армии Господа» (2Тим. 2:3, 4 Ж.Б.), но наверное, главная иллюстрация, которую использует сегодня Бог, - это тело. «И Бог положил все к Его (Иисуса) ногам, сделал Его единственной главой церкви - которая есть Его тело, наполненное Им Самим...» (Еф. 1:22, 23 Ж.Б.).«В наших телах много частей, но эти многие части составляют одно тело, когда они соединены. Также обстоит дело и с Телом Христа... Все вы вместе - одно Тело Христа, а каждый из вас - отдельная и необходимая Его часть» (1Кор. 12:12, 27 Ж.Б.). Теперь ты стал частью духовного Тела, и также, как каждая часть твоего физического тела важна для остальных его частей, так и ты важен для всех остальных частей Тела Христа, и каждый другой христианин важен для тебя.
8. Новая радость
Радость, которую ты пережил, не заканчивается сама. Она - продукт твоих новых взаимоотношений с Богом через твою веру в Иисуса.Ты осознаешь, что твое спасение не было результатом чего-то, что сделал ты, но это был дар. Бог запланировал и положил начало того переживания, когда ты узнал Его. Как ты знаешь теперь, невозможно получить спасение самому; также верно и то, что невозможно жить христианской жизнью без помощи Божией. Как прощение твоих грехов зависит от Него, также зависит от Него и то, чтобы ты жил жизнью победы день за днем. Радость является результатом доверия силе Духа Святого внутри тебя. Христиане прошлого жили порой в очень трудных обстоятельствах, но история и Библия подтверждают, что верующий испытывает радость во всех обстоятельствах.Апостол Павел написал в Новом Завете Библии об этом Переживании:«Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа, чрез Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией. И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам» (Рим. 5:1-5).
9. Будут искушения
К каждому приходят искушения, так что и ты можешь ожидать этого. Ты будешь больше, чем прежде, осведомлен касательно искушения, которое доставляет тебе окружающий тебя грех.Даже Иисус был искушаем, когда Он ходил по земле 2 000 лет назад. Он должен был пережить ту внутреннюю битву, которую производит искушение.Но Библия ясно говорит, что во время Его искушений Он ни разу не согрешил. Он осветил дорогу перед нами, чтобы мы - те, кто следует за Ним, могли жить в ежедневной победе тоже. Искушение - это дело дьявола. Он всегда хочет по возможности лишить человека доверия в его переживании Иисуса. Апостол Иаков сделал поразительное заявление, сказав:«Но каждый искушается, увлекаясь и обольщаясь собственною похотью» (Иак. 1:14). Есть важная разница между искушением и самим грехом. Все мы бываем искушаемы, и враг обычно выбирает своей целью самую слабую область нашей жизни.Однако искушение не становится грехом до тех пор, пока мы не начинаем поддерживать и принимать неверные мысли в свою жизнь. Когда злая мысль приходит в голову, важно знать, что начальная мысль - не твоя собственная, но это враг предоставляет искушение, надеясь, что ты примешь его.Именно в этот момент ты и делаешь выбор, отвергая искушение во Имя Иисуса. Если ты сделаешь это, ты обнаружишь, что Дух Святой будет рядом, чтобы помочь тебе и дать тебе силу противостоять злу.В Иакова 4:7 есть обетование: «Итак покоритесь Богу; противостаньте диаволу, и убежит от вас».Нужно запомнить важную вещь: держись подальше от тех наиболее очевидных областей, мест или людей, которые могут стать причиной наиболее сильного искушения.Бог дает тебе чудесное обетование, и победа всегда будет за тобой, если ты просто будешь жить по его водительству. «Но помните: похоти, которые приходят в вашу жизнь, не являются чем-то новым или необычным. Многие другие вставали перед такими же проблемами и до вас. Но нет такого искушения, которому нельзя было бы противостоять. Вы можете доверять Богу, Он не допустит, чтобы искушение было настолько сильным, чтобы вы не смогли устоять против него, ибо Он обещал это и сделает то, что говорит. Он покажет вам, как избежать власти искушения, но устоять против него в терпении» (1Кор. 10.-13Ж.Б.).

В. А ТЕПЕРЬ - ИДИ ЗА БОГОМ
Когда ты покаялся, твоя жизнь перевернулась. Теперь ты не должен останавливаться наэтом, но начинать следовать за Богом.Это означает день за днем жить с Ним и под Его водительством. Это просто и восхитительно. Господь Иисус Христос живет в вашем сердце Своим Духом, но Он будет контролировать только ту часть вашей жизни, которую вы покорите Ему.
1. Отдай Ему всеАпостол Павел написал христианам об этом:«И таким образом, я умоляю вас, дорогие братья, отдать свои тела Богу. Пусть они будут живой жертвой, святой - такой, какую Он может принять. Подумайте о том, что Он сделал для вас. Разве Он просит слишком многого? Не подражайте поведению и обычаям этого мира, но будьте новой, изменившейся личностью, со свежей новизной во всем, что вы делаете и думаете. Тогда вы узнаете из своего личного опыта, как приятны будут для вас Его пути» (Рим. 12:1, 2 Ж.Б.). Так как Его Дух теперь пребывает в твоем теле, единственный путь, которым Он может выразить Свою жизнь и любовь - это через личность, полностью преданную Ему.Не ожидайте, что Дух Святой начнет преображать дом твоего сердца, если ты отказываешься пустить Его во все комнаты. Я знаю, что ты захочешь быть уверенным в том, что ты отдал ЕМУ все, так что вот предложение: возьми несколько листочков бумаги, и на каждом из них укажи что-нибудь, чем ты обладав деньги, машину или еще какие-нибудь вещи, находящиеся » твоем распоряжении; тех, ко!ты любишь, и наконец, самого себя.Соверши короткую молитву, в которой ты совершишь посвящение Богу. Каждую из этих вещей отдай Ему: «Вот, Господь, мой банковский счет, мой телевизор, мой дом. Я отдаю их Тебе».Когда ты сдаешься в плен Богу, ты сдаешься в плен жизни, радости и миру. Вот что в действительности означает быть учеником Иисуса.
2. Общайся с ИисусомТвоя жизнь будет расти и развиваться по мере твоего общения с Иисусом. Апостол Павел дает хороший совет в Послании к Филиппинцам 4:6-8: «Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом, - и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе. Наконец, братия (мои), что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте».
а. Всегда, везде. Молитва - это просто разговор с Богом. Ты можешь разговаривать с Богом в любое время... в автобусе, в поезде, в машине или в любом другом месте. Однако иметь особое место и особое время дня, когда ты можешь уединиться, чтобы поговорить с Ним, - это отличная идея.Только будь спокоен и слушай. Приноси свои проблемы и просьбы в Его присутствии. Вот важное обетование, которое Бог Дал, чтобы поддержать тебя:«Но когда ты молишься, уходи туда, где ты можешь побыть один, закрой за собой дверь и помолись Отцу тайно, и твой Отец, Который знает твои тайны, вознаградит тебя» (Мат. 6:6 Ж.Б.).
b. Найди партнера по молитве. «Истинно говорю вам: что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного» (Мат. 18:19). Это особое обетование для любых двух людей, которые молятся в единстве и вере вместе. Таким образом, вы можете поддерживать друг в друге веру и быть позитивными в своей вере. Это придаст дополнительную силу в вашей жизни.Диапазон такой молитвы неограничен. В этом обетовании Бог говорит: ЧЕГО БЫ НИ ПОПРОСИЛИ! Какие возможности! Бог сделает это с Небес. Какое чудесное переживание присоединения к Небесным силам. Результатом этого будут чудеса, совершающиеся в жизнях людей в различных обстоятельствах.В Ветхом Завете Библии задается вопрос:«Есть ли что невозможное для Бога ?» Ответ на него: НЕТ!
с. Свяжись с другими. Кроме того, обязательно посещай молитвенные встречи и присоединись к другим членам Божьей семьи для молитвы. По молитвам Церкви на земле совершаются великие вещи. Будь частью этого.
3. Слушайся Святого Духа
«Пусть ваши мысли будут направлены на истинное, доброе и праведное. Размышляйте о том, что чисто и наполнено любовью, и в других останавливайтесь на том, что прекрасно и хорошо. Размышляйте обо всем, за что вы можете прославить Бога и о чем вы можете радоваться» (Фил. 4:8 Ж.Б.). Это хороший совет. Если вы ежедневно ищете Господнего водительства и своем новом образе жизни, это будет происходить. Вы будете осознавать, что Бог говорит через Свое Слово, когда вы будете читать его.В сердце будет расти внутреннее убеждение о правильности какого-то конкретного поступка. Подчиняйтесь этому убеждению, ибо именно через это вы учитесь следовать его указаниям.В мире много голосов, но голос Святого Духа никогда не попросит сделать что-либо греховное, или что-то, что причинит кому-либо боль, и никогда то, что противоречит Библии.Следует ожидать, что люди иногда будут подводить вас, но не падайте духом. Бог всегда неизменен, и Его характер абсолютно надежен.Когда вы встаете перед выбором или необходимостью принять решение, всегда выбирайте высшую дорогу - путь, который лучше, чище, великодушнее и честнее. Если по поводу чего-то возникают сомнения, вероятно, это неправильно для вас.
4. Ежедневно читайте Библию
Библия - ваша самая удивительная книга. Это мировой бестселлер. В этой книге (состоящей из 66 книг) выражено мнение Бога по поводу всего, что имеет значение. Читая Слово Божие, вы обнаружите, что вам необходимо измениться. Когда вы увидите, что какая-то из областей вашей жизни противоположна Божьему пути - тогда вы захотите измениться.Это добавит радости в вашей жизни. Чтение Библии будет как принятие ванны... оно будет приносить с собой чувство очищения и освежения.Псалмопевец говорит об этом так:«Я много думал о Твоих словах, и сложил их в своем сердце, чтобы они удерживали меня от грека» (Пс. 118:11Ж.Б.). Через слова Бога мы соприкасаемся с Его жизнью, в них мы находим силу и власть бросать вызов сатане и побеждать его искушения. В Ефесянам 6:7 нам говорится, что меч Духа - это Слово Божие.Примите решение ежедневно читать Слово Божие. Начните чтение с Нового Завета. Молитесь и просите Бога говорить с вами, когда вы будете читать его. Хорошо иметь блокнот или дневник, чтобы записывать важные уроки и истины, осознаваемые вами во время чтения.Также записывайте то, что Бог просит вас сделать. Подчиняться Его наставлениям - великая радость, потому что они производят жизнь и характер Самого Бога в нас.
5. Найдите духовный домОчень важно найти духовный дом, где ты можешь получать наставления, которые будут помогать тебе в росте и понимании.Тебе нужно найти пастыря (его иногда называют пастором, иногда - пресвитером или служителем)... кого-то, кого бы ты мог уважать и кому бы мог довериться в жизни, кто будет твоим духовным отцом.Будь верен и искренен по отношению к этому человеку и позволяй ему помогать тебе на-ставлением. Если ты обнаружишь, что в твоей жизни есть сферы, в которых тебе не удалось одержать победу в одиночку, поделись с твоим пастырем.Его совет и молитва помогут тебе. Помни, что Бог хочет, чтобы ты был полностью свободен.Иисус сказал: «Если Сын освободит вас, то истинно свободны будете» (Иоан. 8:36).
6. Поддерживайте дело Божие
Бог хочет, чтобы твоя жизнь была успешной, и Он выполнит это.Одна из вещей, которые тебе захочется теперь делать - это воздавать Богу честь, давая деньги и время для поддержки дела Божьего. Это часть нашего поклонения и это помогает расширить Его Царство.Таким образом, другие тоже, как и ты в свое время, получат возможность услышать Благую Весть (Евангелие).Хорошая привычка, которую поддерживает Бог - десятую часть твоего дохода каждый день откладывать и отдавать Богу.Относи это в свой духовный дом и приноси это в поклонении Господу вместе с другими верующими.Это один из путей, которыми ты можешь выразить свою любовь и благодарность Богу за все, что Он сделал для тебя.7. Дары служения в помощь тебеБог даровал особые дары служения для Церкви, такие как дар учения или наставления. Их называют пятью различными названиями. Апостолы, пророки, евангелисты, пасторы и учителя.Ты научишься узнавать их, участвуя в жизни христианского сообщества. Они посылаютсяБогом для того, чтобы помочь тебе. Ты можешь прочитать о них в Ефесянам 4:11-13.
8. Говори другим об Иисусе
Обязательно делись своей новой жизнью с другими. Это может повлечь за собой непонимание или даже преследования. Но Бог даст тебе мудрость в том, как делиться с другими Благой Вестью.Помни: им очень нужен Иисус. Молись за них и осознавай, что Дух Святой использует твои слова, чтобы работать в их сердцах - даже если видимая реальность свидетельствует об обратном.Ты - часть мощной свидетельствующей армии верующих по всему миру. Буквально миллионы обращаются ко Христу, и Он хочет, чтобы и ты имел эту радость свидетельства и приобретения кого-то для Него.Какая у тебя теперь потрясающая жизнь! Наслаждайся ею и наслаждайся Богом.Да благословит тебя Бог и добро пожаловать в Божью Семью.
С. ЗАКЛЮЧЕНИЕ
Помни:
• Бог любит тебя.
• Он живет в тебе.
• Он всегда рядом, чтобы помочь.
• Подчиняйся, когда чувствуешь, что Дух Святой побуждает тебя сделать что-то.
• Чаще разговаривай с Богом в молитве.
• Читай и изучай Его Слово.
• Говори другим об Иисусе.
• Общайся с другими членами Божьей Семьи (Церкви)


Служение Святого Духа

Прийми огонь .

Это Мой меч, а не меч человека, это мой золотой меч, и то , как вы до сего момента использовали Моё оружие, и те методы, что вы использовали в прошлом, нужно отбросить в сторону, потому что Я даю вам Мой меч сейчас. И то, как вы делали всё это раньше, уже не срабатывает и эти старые методы уже не будут приемлемы для Меня, потому что Я творю новое. И это новый способ, и вы должны выбросить старое, всё то, как вы делали раньше. И возьмите Мой меч, потому что Мой меч был сделан из чистого золота. И он чистый, и он могущественный. И если вы будете использовать его, тогда освободятся пленники и будут разбиты все цепи. И исцеление проявится.
Не силой, не воинством, но через Мой чудесный Дух Святой. Это сам Бог – Царь царей, Господь господствующих снова будет приходить. В этой новой волне Я требую от тех, кто берут этот золотой меч, чтобы они очистились, чтобы они были полностью чистыми, чтобы вся грязь и примесь была очищена в огне, потому что если вы возьмёте этот меч, и если есть какой-то скрытый грех в вашей жизни, то этот меч убьёт вас.

И это новая волна, это не шутка. Это не то дело, над которым вы будете смеяться. И все те, кто не хотят отдать грех и распрощаться с ним, и не бояться его, как народ у Гедеона, Я говорю: «Отступите!», Потому что я призываю мужчин и женщин в эти дни, которые позволят мне очистить их, которые позволят Мне исправить их. Но не со злостью, потому что Я Любящий Бог, Я Бог исполненный милостью. Но Я серьёзен, так как время коротко, потому что жених очень обеспокоен о своей невесте. И те, кто позволят Мне очистить вас, приходите ко Мне, и возьмите Мой меч, потому что Я буду использовать вас в новых способах, в новых путях буду использовать вас, и вы даже не можете себе представить о них. Но Я должен очистить вас прежде этого. И Я призываю вас сегодня, чтобы вы были, как люди у Гедеона, чтобы вы все эти вещи, которые удерживают вас, отложили в сторону. Чтобы вы отложили в сторону все эти сокрытые грехи. Чтобы вы перешли эту черту и сказали: «Господь, я с Тобой» - потому что Господь даёт вам возможность быть одним из сильных мужей долины, и получить силу от Его Духа Святого.

Но прежде всего, вы должны убрать скрытые грехи. Те грехи, которые вы скрыли. О которых вы говорите: «никто не знает о них.» Бог говорит: «Я знаю о них. Я ненавижу их.» Эти скрытые грехи гордость, эти скрытые грехи похоти. Это порнография, которую вы думаете, что никто не видит. Бог говорит: «Я это вижу, и Я ненавижу это.»

И это те вещи, которые заключены в конкуренции. Когда вы думаете, что вы лучше чем кто-то другой, что может быть ваша деноминация больше и лучше, чем чья-то другая. Бог говорит: «Я ненавижу это соперничество. Я ненавижу этот сокрытый гнев, и Я ненавижу, когда вы унижаете друг друга. Я сотворил мужчину и женщину равными. Моих детей равными.» Господь говорит: «Я хочу, чтобы братья и сёстры, чтобы старые и молодые были могущественными мужами долины. Чтобы они шли рука об руку, плечом к плечу, сердцем к сердцу, разумом к разуму, чтобы они двигались под помазанием Божьим. Чтобы они двигались могуществом и силой. Чтобы тогда, когда вы возьмёте Мой меч - разрывались цепи и освобождались пленники. Чтобы те бремена, под которыми вы были многие годы – были уничтожены. Чтобы алкоголики освобождались, чтобы сексуальный грех был уничтожен, потому что Я – Бог, Могущественный Господь. И Я веду воинство небесное. И Я хочу дать вам силу в этот день, для того, чтобы вы взяли этот народ.

Я Бог – Украины. Я призываю вас сегодня, чтобы вы избавились от этих сокрытых грехов, от тех грехов о которых Я говорил вам. От тех грехов о которых вы говорите: «Вот этот брат так делает, тот брат так делает, наверно это не так уж плохо.» Бог говорит: «Я ненавижу это. И Я не буду терпеть это в Моём теле.» Если вы хотите иметь больше силы, Господь говорит: «Место милости открыто сегодня. Моё место милости открыто для того, чтобы вы могли исповедывать эти сокрытые грехи. Поэтому, если Бог проговаривает к вам прямо сейчас, придите к месту милости Бога. Придите, исповедайте эти сокрытые грехи, которые вы сокрыли в своём сердце». Бог говорит: «Это не означает, что вы больше никогда не будете грешить. Но когда вы согрешите, и когда вы совершите ошибку, чтобы вы могли бежать ко Мне».

Но эти сокрытые вещи из прошлого. Он хочет, чтобы вы разобрались с ними сегодня, для того, чтобы вы могли взять золотой меч. И Он сможет дать вам силу. И Он даст вам умножающееся помазание и рост. Исповедайте Богу свой грех. Бог даёт вам возможность разобраться с этим, чтобы вы могли положить это всё и отдать Ему. Взывайте Богу и просите о милости.

С любовью в Господе Нашем Иисусе Христе

Использованы материалы: http://churche.narod.ru


Десятина, другие даяния и управление
Ральф Махони

А. МЫ ЯВЛЯЕМСЯ УПРАВЛЯЮЩИМИ БОЖЬИХ РЕСУРСОВ
Каждый верующий является управляющим всего, чем он обладает. “Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией” (1Пет, 4:10). “От домостроителей же требуется, чтобы каждый оказался верным” (1Кор. 4:2).
Управляющий - это тот, кто руководит, заботится и несет ответственность за то, что принадлежит кому-то другому. Так как Бог есть Тот, Кто дает всякое материальное благословение, мы признаем Его собственником всего. “...Но от Тебя все, и от руки Твоей полученное мы отдали Тебе...” (1Пар. 29:14). “Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов...” (Иак. 1:17).
1. Бог просит нас давать десятину
Бог просит отдавать Ему десятину (10%) от всего, что Он дал: “И всякая десятина на земле из семени земли и из плодов дерева принадлежит ГОСПОДУ- это святыня Господня” (Лев. 27:ЗО).
“Отделяй десятину от всего произведения семян твоих, которое приходит с поля твоего каждо-годно...” (Втор. 14:22).
Иисус рекомендовал давать десятину, “...даете десятину... сие надлежало делать...” (Лук. 11:42).
2. Ветхозаветные пояснения о десятине
а. Для поддержки бедных и нуждающихся в Израиле. Среди израильтян жатва каждого субботнего (седьмого) года предназначалась для бедных. “А в седьмой [год] оставляй ее [жатву] в покое, чтобы питались убогие из твоего народа, а остатками после них питались звери полевые. Так же поступай с виноградником твоим и с маслиною твоею” (Исх. 23:11).
“Ибо нищие всегда будут среди земли твоей; потому я и повелеваю тебе: отверзай руку твою брату твоему, бедному твоему и нишему твоему на земле твоей” (Втор. 15:11).
Колоски после жатвы должны были отдаваться бедным и пришельцам. “И виноградника твоего не обирай до чиста и попадавших ягод в винограднике не подбирай; оставь это бедному и пришельцу. Я ГОСПОДЬ, Бог ваш” (Лев. 19:10).
b. Для поддержки левитов. Господь постановил особую десятину “третьего года” для левитов, сирот, вдов и пришельцев.
“По прошествии же трех лет отделяй все десятины произведений твоих ...левит, ...и пришелец, и сирота, и вдова, которые находятся в жилищах твоих, и пусть едят и насыщаются, дабы благословил тебя Господь, Бог твой, во всяком деле рук твоих, которые ты будешь делать” (Втор. 14:28,29).
“Тогда скажи пред ГОСПОДОМ, Богом твоим: “я отобрал от дома моего святыню, и отдал ее левиту, пришельцу, сироте и вдове, по всем повелениям Твоим, которые Ты заповедал мне; я не преступил заповедей Твоих, и не забыл” (Втор. 26:13).
3. Божье предназначение десятины в Новом Завете
а. Для поддержки бедных и нуждающихся в Божьей семье. “Не было между ними никого нуждающегося; ибо все, которые владели землями или домами, продавая их, приносили иену проданного, и полагали к ногам Апостолов; и каждому давалось, в чем кто имел нужду. Так Иосия, прозванный от Апостолов Варнавою, - что значит: “сын утешения”, - левит, родом Кипрянин, - у которого была своя земля, продав ее, принес деньги и положил к ногам Апостолов” (Деян. 4:34-37)
“Ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме” (Рим. 15:26).
b. Для поддержки учителей и проповедников. Лидеры и учителя в Церкви должны были получать поддержку из десятины и приношений, которые приносили те, кому они служили.
“Наставляемый словом делись всяким добром с наставляющим” (Гал. 6:6). “Так и Господь повелел проповедующим Евангелие жить от благовествования” (1Кор. 9:14).
Когда Павел отправился как миссионер проповедовать Евангелие тем, кто его никогда не слышал, то он был поддерживаем церковью в Филиппах. “...Вы знаете, Филиппийцы, что в начале благовествования, когда я вышел из Македонии, ни одна Церковь не оказала мне участия подаянием и принятием, кроме вас одних; вы и в Фессалонику и раз и два присылали мне на нужду. Говорю это не потому, чтобы я искал даяния; но ищу плода умножающегося в пользу вашу. Я получил все и избыточествую; я доволен, получив от Епафродита посланное вами, как благовонное курение, жертву приятную, благоугодную Богу” (Фил. 4:15-18). Щедрым филиппийцам Господь дал такое обещание: “Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом” (Фил. 4:19).
4. Божье особое обетование
Тем, кто дает, принадлежит особое Божье обетование. “Давайте и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо какою мерою мерите, такою же отмерится и вам” (Лук. 6:38).
Этот отрывок учит нас тому, что мы определяем поток (количество) Божьих благословений для восполнения нашей нужды. Если мы даем Господу полной ложкой, то Он возьмет ту же самую ложку и использует ее, чтобы начерпать ею то, о чем мы просили. Если мы имеем веру давать Господу полным ковшом, то Он возьмет тот же самый ковш и использует его, чтобы дать нам то, в чем мы нуждаем- ся, с более обильным благословением.
Я был научен отдавать Господу 10% (десятину) от денег, которые я заработал, будучи ребенком. Когда мне было 22 года, я уже основывал новые Церкви. Тогда у нас было денег меньше, чем когда-либо в нашей жизни. В это время Господь научил меня давать Ему двойную десятину (20%) от моей ограниченной суммы денег.
Одна десятина предназначалась для поддержки распространения Евангелия в народе, среди которого я жил. Вторая десятина использовалась для поддержки распространения Евангелия в других народах, там, где люди еще никогда не слышали об Иисусе.
Это высвободило чудеснейший поток Божьих благословений на меня и мою семью. Я убедился, что Бог делает то, что Он говорит. Если мы даем, то это будет дано нам обратно, пропорционально нашему даянию.
5. Давание десятин является привилегией
За несколько столетий до того как на горе Синай был дан закон, Авраам отдал десятину (десятую часть) Божьему представителю (Быт. 14:18-24; Евр. 7:1, 2). Иаков обещал давать десятую часть от всего, чем благословит его Господь (Быт. 28:22). Иисус сказал, что мы не должны пренебрегать десятиной (Мат. 23:23). Следовательно, даяние и десятина не должны быть поняты, как Ветхозаветный закон или религиозная обязанность. Скорее, это привилегия для тех, кто избирает упражнять свою веру даянием.
6. Даяние десятины выражает веру
Десятина и приношение не покупают Божье благословение, а высвобождают Его благословение на наши жизни.
“Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?” (Мал. 3:10).
Те, кто дает десятину, выражают свою веру в Бога самым практическим образом из всех возможных. Они говорят: “Я верю, что оставшиеся у меня 90% после десятины несут на себе Божье благословение. С Божьим благословением на 90% можно приобрести больше, чем я бы приобрел на 100%, но без Его благословения”. Для того, чтобы сделать это, нужна вера.
Бог позволял своим людям давать десятину деньгами, маслом, вином, мукой, плодами, древесиной, животными и другим имуществом.
7. Бог принимает различные виды десятин и приношений
Помимо 10%, Ветхозаветные святые были поощряемы давать следующее:
а. Первородное от человека и скота (Числ. 18:6, 15);
b. Первые плоды урожая (Числ. 18:13; Втор. 18:14);
с. Приношения в праздники (2Пар. 31:3; Числ.28 и 29);
d. Приношения в новомесячия (Неем. 10:32-39);
е. Дровяное приношение (Неем. 10:34);
f. Десятина с десятины (Неем. 10:38);
g. Приношение возношения (Числ. 18);
h. Обеты (Числ. 30);
i. Добровольные приношения (Лев. 22:21; Ездр. 3:5);
j. Десятины третьего года (Втор. 26:12);
k. Приношение для бедных, вдов, сирот, пришельцев (Втор. 15:1-11);
l. Особые проекты (Ездр.8:24-36; Неем. 7:70-72).
8. Будьте щедрым, доброхотным давателем
Библия учит нас, чтобы мы давали с готовностью и радостно от духа щедрости. “Скажи сынам Израилевым, чтобы они сделали Мне приношения; от всякого человека, у которого будет усердие, принимайте приношения Мне” (Исх. 25:2). “При сем (скажу): кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет. Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог” (2Кор. 9:6, 7).
Бог не оценивает наши даяния по количеству, которое мы даем. Он воздает нам в соответствии с тем, что осталось после нашего даяния. Иисус сказал, что бедная вдова дала больше, чем другие, потому что это было “все пропитание ее, какое имела” (Лук. 21:1-4).
Щедрое даяние является доказательством нашей любви, веры и зрелости (2Кор. 8:24; 9:6, 8, 13). Щедрый верующий побуждает других воздавать благодарность Богу! (2Кор. 9:11, 12).
Бедному необходимо давать, потому что он нуждается в Божьих благословениях, чтобы разрушить проклятие бедности.
Христиане в Македонии были очень бедны (2Кор. 8:2), однако они давали обильно. Через даяние они научились послушанию. Они узнали, что даяние приносит благословение и разрушает проклятие бедности!
Иисус Христос, наш основной пример, стал бедным, чтобы благословить нас (2Кор. 8:9).
Отказ быть верным управляющим является актом грабежа и бунтом против Бога (Мал. 3:8-12). Но подчинение Его намерению в даянии означает принятие изобильного благословения “открытых Небес” и защиты от нужды и голода.


СВЯТАЯ ПРОКЛЯТАЯ РУСЬ.
Причины террора в России.

"Что с тобою, что ты весь взошел на кровли? Город шумный, волнующийся, город ликующий! Пораженные твои не мечом убиты и не в битве умерли… А на Того, Кто это делает, не взираете, и не смотрите на Того, Кто издавна определил это". (Ис.22:1,2,11)

С большой болью наблюдает большинство россиян террор, с которым нашей стране приходится сталкиваться в последние годы. Война в Чечне, со всеми её ужасами и потерями, взрывы домов на Каширском шоссе и недавний захват нескольких сотен заложников в ДК на Дубровке, в Москве, вот далеко не полный перечень явлений, ставших мрачной действительностью сегодняшнего дня.
Гибнут мирные жители, женщины и дети, подрываются на минах и гибнут от пуль солдаты. Многие молодые ребята навсегда останутся в памяти таковыми. Льются слёзы отцов и матерей, жён, детей, родных и друзей.
На теледебатах муссируются извечные вопросы русской души: "Что делать?" и "Кто виноват?". Политически неграмотные, а порой даже просто неумные люди пытаются дать множество советов, как спасти Россию. Президент и правительство удостаиваются самых нелестных слов, какие только может воспроизвести "великий и могучий" русский язык.
Но посреди этой реальности в сердцах многих людей звучит и такой вопрос: "Бог, если Ты есть, то почему происходит всё это?!"
Надо заметить, что не только неверующие, но и христиане озабочены этим вопросом: "Господи, почему?"
И ответ на это "почему" есть.
Как всегда есть в Святом, истинном и вечно актуальном Слове Божьем - Библии.
Но вначале давайте посмотрим, открытыми глазами, на некоторые моменты сегодняшней российской действительности.
Исторически сложилось представление о России как о стране с глубокими христианскими корнями, даже именуют её: "Святая Русь". Так ли это на самом деле? Какая она, наша Россия? Святая или же всё-таки грешная?
Я не хочу задеть ничьих религиозно-патриотических чувств, но, думаю, что не худо бы нашему народу разобраться, что такое святость и святое общество в целом, так как, по моему, большинство россиян не совсем в этом сведущи.
По определению, святость - это отделение от греха ради жизни для Бога. Святое общество - это общество где почитается закон Божий, где люди стремятся соблюдать две основные заповеди: "возлюби Господа Бога" и "возлюби ближнего твоего, как самого себя", где собираются вместе во имя Христово.
Ерунда, утопия? В таком случае, можете не читать дальше.
Но история, однако, знает немало прецедентов, когда в той или иной стране наступало массовое "освящение". Кто-то называет это реформацией, кто-то пробуждением, но смысл один - когда Дух Господень посещает ту или иную нацию, нация изменяется.
Так было в первом веке, когда Апостолы Иисуса Христа впервые выступили с евангельской проповедью. Тогдашняя Римская империя была буквально перевёрнута силой Божь-ей!
Люди тысячами обращались в веру, церкви плодились как грибы после дождя, даже при дворе кесаря, которого закон предписывал почитать за бога, появились христиане. Церковь испытывала гонения, христиан бросали на съедение львам, но кровь мучеников была лишь посевом для нового поколения людей Божьих. В книге Деяний Апостолов подробно изложены события 1-го века истории христианства.
Но это было лишь началом. В разные временные периоды, в разных странах происходили вещи, которые справедливо называют пробуждением. Люди "просыпались" от своей греховной жизни и начинали жить по Божьему закону. Закрывались бары, игорные дома, владельцы и обитатели различных притонов теряли свою прибыль. Семьи воссоединялись. Туда, где царил хаос и вражда приходили мир и прощение.
Можно ли Россию назвать святой?
Страна, где процветает безбожие, где всё больше молодёжи попадают под влияние наркотиков и алкоголя, где процветает проституция и восхваляется "свободный" секс, где на каждом углу можно встретить экстрасенсов, ворожей, колдунов и прочих представителей оккультных практик, являющихся страшным грехом в очах Божьих, на статус святой не тянет.
А вот статистика от "Мира религий", во что и как верят россияне. Эти данные были получены независимым исследовательским центром Российское общественное мнение и исследование рынка (РОМИР - Gallup International) в ходе проведенного в конце августа опроса 2000 россиян.
"Наиболее распространенной в России религией является православие, c ним себя отождествляют 73,6% россиян. 4% граждан РФ заявили о своей приверженности исламу; менее 2% исповедуют другие ветви христианства, а также принадлежат к другим конфессиям; атеистами себя считают 18,5% россиян, и лишь 2,3% затруднились с религиозной самоидентификацией.
Опрос выявил следующие особенности: среди православных заметно преобладают женщины (60,4%), а среди атеистов - мужчины (66,5%). Также среди атеистов несколько больше респондентов с высшим и неполным высшим образованием, чем в среднем по выборке.
Впрочем, дальнейшее исследование религиозной сферы жизни граждан России указывает на нечеткость и размытость в массовом сознании религиозных дефиниций. Так, среди респондентов, заявивших о своей принадлежности к православию, только 51,3% опро-шенных верят в существование Бога, и еще 26,1% православных респондентов сообщили, что верят в существование высшей силы, духа, 5,2% опрошенных заявили о своем неверии в существование Бога, а 17,4% православных участников опроса затруднились с ответом.
С другой стороны, 27% респондентов, считающих себя атеистами, верят в существование Бога, высшей силы, высшего духа, разума; только 43,5% атеистов твердо уверены, что Бога не существует, а 29,4% затруднились с ответом на этот вопрос.
Нельзя также сказать, что россияне живут активной религиозной жизнью. Только 3,6% респондентов посещают храм раз в неделю и чаще, 5,8% посещают богослужения раз в месяц. По большим религиозным праздникам ходит в храм пятая часть опрошенных (20,3%), почти столько же (23,3%) делают это раз в год и реже. Большинство же участников опроса (46,3%) признали, что почти никогда не посещают храм.
Таким образом, число опрошенных, не просто заявивших о своей принадлежности к определенной религии, а действительно живущих религиозной жизнью (что подразумевает регулярное посещение храма и богослужений) относительно невелико - 9,4% от числа респондентов. /10 Сентября 2001 Мир Религий/"
И хотя опрошено было всего лишь 2000 человек, данные по регионам могут быть ниже или выше в ту или иную сторону, но, в общем и целом, вышеприведённый опрос является хорошей иллюстрацией "святости", да и вообще глубины веры, российского общества.
Русь православная - за этим громким названием в большинстве случаев ничего не стоит. Не богопознания, не истинной веры, не элементарных представлений об учении Христовом. В основном то, на что оказывается способна масса посетителей православных хра-мов, так это поставить свечку (долго размышляя кому именно); отпеть душу (которая уже предстала пред престолом Божьим и на чью вечную судьбу невозможно уже повлиять, ибо в вечности человек получает награду или наказание за соделанное на земле); или подать записку на чьё-то здравие. Может, ещё покрестить чадо. Авось, так ему безопасней будет.
Но вот чем активно занимается православный люд, точнее та его часть, которая чужда познания истины Божьей, так это пороченьем других, не столь многочисленных в России представителей других ветвей христианства. Особенно же почему-то удостаиваются "внимания" евангельские христиане, которых богословски необразованные православные считают сектантами. Постоянно где-то евангелисты притесняемы. То в регистрации им отказ, то в аренде. То в зомбировании их обвиняют, то в вымогательстве и совращении малолетних. То в газетах их поливают, то с экранов телевизоров звучат лживые и отнюдь нелестные высказывания. Недавно я получила письмо от братьев из Тюмени, где сообщается, что представители городской власти запрещают евангельской миссии, по "наводке" православных, демонстрировать в ДК и кинотеатрах города фильм "Иисус". Фильм этот поставлен по Евангелию от Луки, но православные священники почему-то посчитали его развратным. Хотя к чистой Евангельской истории там даже ничего не примешано, как бывает в других, демонстрируемых по общественному телевидению, фильмах.
Однако, я не хочу заниматься лишь поиском изъянов и недостатков в православной церкви.
При всей порочности "псевдоверующих" масс и коррумпированности священства, там всё же есть искренние и здравые верующие, знающие Библию и живого Иисуса. Есть и священники, для которых их служба - действительно служение Богу и людям, которое они делают от искреннего сердца. Правда, таких либо "убирают", как, например, отца Александра Меня. Или ссылают куда подальше, в глухомань, чтобы не "светились" с учением Христовым.
Что же касается представителей других направлений христианства, здесь также не всё так гладко и "божественно", как хотелось бы преподнести представителям тех же самых евангелистов. При более ли менее ясном изложении библейских истин, в евангельских церквах также присутствуют "всякий грех и нечистота". Может быть, в меньшей степени, чем у православных, но присутствуют.
Я думаю, вышеперечисленных аргументов вполне достаточно, чтобы понять, что Россия далеко не "святая", как до сих пор пытается кое-кто заявлять, а грешная и безбожная страна. Страна, где вера тех, кто пытается её исповедовать, не основана на Священном Писании, а "подгоняется" под свои нужды и возможности. Где церковь не является тем самым "светом миру", о чём так горячо радел наш Господь Иисус.
Может ли безбожная страна быть хранима и защищаема Богом?
Согласно Библии, нет. Но на всякий грех и отступничество людей приходит Божье проклятие и суд. В Писании это ясно прописано чёрным по белому:
"Открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою". (Рим.1:18)
Ещё в древние времена Моисей сказал своему народу: "Если же не будешь слушать гласа Господа Бога твоего и не будешь стараться исполнять все заповеди Его и постановления Его, которые я заповедую тебе сегодня, то придут на тебя все проклятия сии и постигнут тебя". (Втор.28:15) Далее в 28-й главе книги Второзакония следует внушительный список различных проклятий, приходящих на страну как следствие греха. Среди этих проклятий есть следующее: "Пошлет на тебя Господь народ издалека, от края земли: как орел налетит народ, которого языка ты не разумеешь, народ наглый, который не уважит старца и не пощадит юноши; и будет теснить тебя во всех жилищах твоих, доколе во всей земле твоей не разрушит высоких и крепких стен твоих, на которые ты надеешься; и будет теснить тебя во всех жилищах твоих, во всей земле твоей, которую Господь Бог твой дал тебе" (Втор.28:49-52).
Вот и ответ на наш вопрос: "Господи, почему?"
Не будем закрывать глаза на очевидные факты: чеченские террористы, активность которых мы можем наблюдать уже в самом сердце России - это Божий суд. Суд над безбожием и греховными путями. Рука Господнего проклятья.
Её не остановить усилиями политиков или общественных деятелей. Не остановить "зачистками" в Чечне и судами над уже пойманными бандитами.
Единственный путь для России остановить эту карающую руку - покаяться пред Богом.
Обратиться к свету Его истины. Тогда Бог даст благоденствие и прочный мир нашей земле.
Церковь же Христова, каждая конфессия, называющая себя христианской, в настоящий момент просто обязана последовать следующим словам Божьим:
"…и смирится народ Мой, который именуется именем Моим, и будут молиться, и взыщут лица Моего, и обратятся от худых путей своих, то Я услышу с неба и прощу грехи их и исцелю землю их" (2Пар.7:14)

Пастор Мария Зверева

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Выполняя великую миссию евангелизма
Лорен Триплетт

Представьте себе идиллический Едем без автомобильных пробок, без смога, без шума, без стресса и греха с его последствиями. Что за начало для человеческого рода! И сказал Бог обо всем Своем творении, что это хорошо. Все было хорошо, включая венец Его творения — Адама и Еву.

ВЕЛИКОЕ БЕДСТВИЕ
Но первый Адам впал во грех. Держась за руки, первая пара попала в силки сатаны, и весь праздник закончился — Едем закончился. Ангел с горящим мечом стоял у ворот Едема. Человек был изгнан из райского сада. Сегодня слово Едем используется для выражения фантазии, которую невозможно представить.
До того, как пара была изгнана, Едем был сценой прекрасной и захватывающей дух виньетки, которая повторяется вновь и вновь в Писании. Бог пришел в Едем, чтобы увидеть Своих детей, но их там не было. Они спрятались, когда услышали, что Он идет. Господь пришел на место встречи, посмотрел вокруг и, наконец, закричал: “Адам, где ты?”
Этот крик выражает великое чувство потери Бога: “Адам, как я могу тебя потерять?” Когда мы видим Бога в глубокой печали и с чувством утраты, мы осознаем эту ситуацию великого бедствия. Ничего с тех пор не было прежним.

ВЕЛИКАЯ МИССИЯ
Несмотря на грехопадение, мы видим на протяжении Писания великую Божью любовь ко впавшему во грех человеку. Это и есть великая миссия — Божья цель вернуть обратно род Адама. Он никогда не перестает любить потерянных. Даже когда Он разочаровался во всех, кто жил на земле, Он нашел исключение — Ноя. Бог начал все сначала — с праведного Ноя и его сыновей. Он снова готов был разрушить Израиль и начать заново с Моисея. Но Моисей умолял: “Пожалуйста, прости им их грех. А если нет, то изгладь и меня из книги Твоей, в которую Ты вписал” (Исх. 32:32).
Хотя Бог и послал свой народ в языческий плен, Он все же надеялся, что они склонятся перед Ним и будут взывать к Его милости и прощению. Бог медлен на гнев. Его милость освящает все отношения с человеком. Он — Бог не возмездия, но милости и примирения. Его великая миссия заключается в непрестанном поиске разрешения великого бедствия.

ВЕЛИКАЯ ГОЛГОФА
В полноту времени Бог открыл глубочайшие файлы Своей вечной базы данных и запустил в ход план, задуманный до сотворения мира. Это был потрясающий, радикальный план, который не мог провалиться, план, по которому Божий единородный Сын должен был быть принесен в жертву за грехи рода Адама. Сам Бог в образе человека стал наиболее непостижимой жертвой, когда-либо помещенной на алтарь. Это была Божья жертва, божественная агония, агония Креста. Это была великая Голгофа.
Великая Голгофа — центральное место Божьей великой миссии. Голгофа представляет собой выход, найденный Богом. Голгофа была объявлением с небес сатане о том, что всегда есть город-убежище, куда виновные могут бежать за милостью. И Голгофа — ворота в этот город. Прохождение через ворота не скрывает грехи — оно омывает их. “Если будут грехи ваши, как багряное,— как снег убелю” (Ис.1:18).

ВЕЛИКОЕ ПОРУЧЕНИЕ
Перед тем как возвратиться на небеса, наш Господь создал план по спасению потерянных с помощью послания Голгофы. Мы называем это Великим Поручением, заданием по выполнению величайшей миссии евангелизма.
С первого взгляда оно кажется совершенно неадекватным. Но все же Великое Поручение устроено божественно и призывает каждого заново рожденного верующего стать частью великой Божьей системы выполнения Поручения. Так как Христос умер за всех, Бог хочет, чтобы каждый узнал о Голгофе. Поэтому каждый верующий должен стать членом Его искупительной армии по спасению душ.
Все верующие призваны Богом нести Благую Весть о Голгофе и о пустой могиле для всех народов, всех наций и племен, говорящих на всех языках мира. Мы — те, кто должен исполнить это Поручение.
Не надо бояться или волноваться. Бог знает, что одни мы это сделать не сможем. Поэтому Иисус сказал, покидая землю: “Ибо если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам” (Иоан. 16:7). Он дает нам силы подчиняться Великому Поручению и выполнить нашу часть, рассказав миру о Голгофе. Когда мы подчиняемся, мы можем радоваться участию в великой Божьей миссии по поиску потерянных и обращению их к Голгофе.

ВЕЛИКАЯ ОБЯЗАННОСТЬ
Участие в деле Великого Поручения — это не только подчинение Божьему плану, но и подчинение святой идее справедливости. Почему мы должны иметь радость спасения и его преимущества и не заботиться о миллионах людей, не имеющих этого?
Писание неоднократно говорит о том, что утешение и исцеление приходит, когда мы знаем Бога. Псалмопевец выражает надежду, что все народы могут быть исцелены и будут доверять Всемогущему (Пс. 66:3). Все народы всех наций должны иметь шанс испытывать Божью любовь и обетования.
Есть огромная армия тех, кто выполняет Поручение по всему миру, и кажется, что они никогда не останавливаются на достигнутом. Они считают себя призванными распространять знание о Его имени среди всех народов.
Студент библейской школы в Эфиопии вернулся с евангелизационной поездки во время каникул после первого семестра. Миссионеры Дуан и Сильвия Стюарт рассказывают о Нагуси, исполнителе Поручения.
Нагуси направлялся на следующее место проповеди, как вдруг пошел сильный дождь. Как обычно делают эфиопы, он остановился у одного дома и спросил, может ли он войти. Там собралась группа людей, и они впустили его. Там он заметил человека, который сидел в углу и за все время не проронил ни слова. Время шло, и дождь продолжался. Нагуси спросил, может ли он сказать несколько слов группе присутствующих. Они согласились, и он проповедовал Евангелие. После этого, когда Нагуси молился, Дух Святой сошел на него, и он начал молиться на иных языках.
В тот же миг мужчина, сидевший в углу, вскочил на ноги и вскинул руки вверх. Он сказал Нагуси: “Откуда ты знаешь мой язык?”
“Я не знаю его, — сказал Нагуси. — Дух от Господа говорил через меня”.
“Ты сказал мне на моем языке встать, — ответил человек. — Я не мог раньше ходить, потому что моя нога была скручена. Теперь ты видишь, что я стою нормально”.
Конечно, те, кому Бог дал Великое Поручение, будут иметь смелость, храбрость и силу. Давайте дадим новые обеты, чтобы выполнить великую миссию Божьей любви к потерянным. Это воля Божья для Его Церкви. Мы должны выполнить великую миссию евангелизма, чтобы люди повсюду узнали о вечной Божьей любви и о том, что Он приготовил для них спасение.
Лорен Триплетт —
бывший исполнительный директор
отдела зарубежных миссий Ассамблей Божьих,
Спрингфилд, штат Миссури.

"Литература для детской воскресной школы, новообращенных, служителей церкви, студентов христианских школ и ВУЗов, реабилитационных центров и широкого круга читателей" - icirusia@online.ru.

Использованы материалы: http://www.lifepublishers.by


Настоящие ученики Иисуса
Вадим Добрыдень

На нас возложена Великая задача: спасение мира в последние дни перед грядущим восхищением.
О, это время великих свершений! Об этом свидетельствует Дух Святой. Всем сердцем хочется быть готовым к последнему труду, поэтому молимся и читаем, проповедуем и ищем благодати, чтобы послужить для хвалы Его славы.

Рассмотрим очень насущные сегодня слова Иисуса Христа: «Тогда сказал Иисус к уверовавшим в Него иудеям: если пребудете в слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными»(Иоан.8:31-32).
Сегодня «много уверовавших». В последнее время много людей идут к Богу. Но что им говорит Господь: «если пребудете в слове Моем, то вы истинно (т.е. по-настоящему) Мои ученики».
Что же эти истинные ученики будут иметь?
Первое: «познаете истину». Заметьте, не чуть-чуть истины, не половину, но всю истину! Это нечто великое для нас и необходимое. Иисус - это истина. Слово Его - истина, путь Его - истина, благодать Его, святость, любовь - истина. И нам ее нужно познать, постичь, соединиться с истиной Господней.
Второе: Иисус говорит, что настоящие ученики получат свободу: «истина сделает вас свободными». Это решение великой нужды всего человечества - освобождение от рабства. Весь мир находится в рабстве греха, все без исключения. Ужасное рабство дьявола, греха и плоти.
Но Иисус сказал, что только Его ученики станут свободными. Заметьте. не чуть-чуть свободными, даже не наполовину, но «истина сделает вас свободными». Совершенно свободными! Это Его обетование.
Посмотрим на нашу жизнь. Приходящие к Богу наркоманы перестают колоться, алкоголики - пить, развратные - бесчестить себя. Это есть освобождение. Возникает вопрос: почему же так много времени после обращения мы видим в себе гордость, раздражение, ропот и т.д.? В чем разница между гордостью и наркоманией, раздражением и алкоголем, блудом и ропотом? Разве эти грехи не относятся к тем, от которых Господь освобождает через познания Его истины?
Если нет полного (обетованного) освобождения, значит не исполнено условие познание истины. Познает же истину только настоящий ученик Иисуса.
Как же стать этим настоящим учеником Иисуса Христа? Ответ прост: «если пребудете в слове Моем, то вы истинно Мои ученики». Единственное и неизменное условие: пребывать в Его учении, слышать, что Он говорит, и исполнять; жить по Его слову.
Взглянув на свою жизнь, можем найти моменты, где не пребываем в Его слове. Если нашел - немедленно исправь, чтобы пребыть, продвинуться в познании истины.
Что предлагает тебе Иисус?
1) «Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение»(1Петр.2:2).
Дух Святой ясно указывает нам что необходимое отношение к Слову Божьему - любить его так, как любит материнское молоко новорожденный младенец. Он не может без него жить! Это его единственное питание, единственный источник жизни! Вот таким заповедал Господь быть нашему отношению к Его драгоценному Слову. Младенец ест часто и постоянно. Только в этом случае он имеет здоровье. «Да не отходит сия книга закона отуст твоих; но научайся в ней день и ночь» (И.Нав.1:8) - вот откуда наше духовное здоровье, сила и возраст. Это Его заповедь.
2) «Непрестанно молитесь» (1 Фес.5:17); «В молитве будьте постоянны» (Рим.12:12) - это характеристика полноценной молитвенной жизни. Постоянная связь с Небом, поддерживание огня в светильнике. Это жизнь от молитвы до молитвы, и чем короче эти промежутки, тем больше успеха и благословения. Это жизнь, когда человек ничего не решается сделать без молитвы. Полное упование на Господа!
«Непрестанно молитесь» - это твое дыхание. Человек без воздуха может прожить несколько минут. Сколько ты живешь без молитвы? Заповедь Божья - постоянство в молитве.
3) «Он же сказал им: не ваше дело знать времена или сроки, которые Отец положил в Своей власти; но вы примете силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями» (Д.Ап.1:7-8).
Дело, которое поручил нам Господь: приняв силу, быть Его свидетелем. Главная цель, которую имеет дитя Божье, живя на этой земле, - быть Ему свидетелем. Иисус, живя на земле, никогда не занимался делом иным, кроме как - спасение мира. Чем сегодня занят ты? Сколько дел у тебя? Действительно ли ты последовал за Иисусом? Свидетель ли ты, принявший Его силу? Это также заповедь и для тебя.
Если бы хотя бы эти простые истины бы л и исполняемы нами, то как бы много изменилось в нас и вокруг нас. Пребывая в Его слове, познав истину, стали бы свободными от всякого рабства, чтобы быть рабами только Иисусу.
Может, ты медленно продвигаешься в познании Божьей истины, но учение Божье гласит: «то вы, прилагая к сему все старание»(2Петр.1:5). Всей силой, всем старанием, какое только есть, исполняй учение Иисуса. Это наш долг и наша жизнь.
Это простые истины, их можно исполнить. Бог не заповедал людям того, что они не в силах исполнить. Будем бояться быть подобными людям, о которых сказано в «всегда учащихся и никогда не могущих дойти до познания истины» (2Тим.3:7). Если ты ученик Иисуса - то будь настоящим!

Вадим Добрыдень. г.Кривой Рог.


МЫ ДЕТИ БОЖЬИ
Игорь КОЛГАРЁВ
«Возлюбленные! мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть» (1 Ин. 3:2).
Эти стихи очень многое говорят нам, христианам, и главное, что мы -- дети Божьи. Слава Богу, если мы действительно являемся верующими во Христа, потому что «всякий верующий, что Иисус есть Христос, от Бога рожден» (1 Ин. 5:1). Однако весь отрывок, который окружает данный стих, а именно 2:29--3:10, говорит и о том, что дитя Божье не должен грешить: «Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога» (3:9).
Тут же возникает естественный вопрос: «Неужели рожденный свыше человек вообще не может, то есть практически никогда не способен грешить?» Увы, это не так. «Все мы много согрешаем», -- пишет апостол Иаков.
Специалисты по древнегреческому языку, на котором был написан Новый Завет, переводят стоящее тут слово «hamartanein» дословно как «не может продолжать грешить» (A. T. Robertson), «не может иметь обыкновения грешить» (Williams). В данном стихе показана не абсолютная невозможность для рожденного дитя Божьего согрешать, а несовместимость нового состояния человека с грехом. В 1 Ин. 2:29--3:10 апостол Иоанн убедительно показывает, что состояние рождения свыше несовместимо с прежней жизнью во грехе, и если есть сознательный грех, то нет и рожденности свыше, нет сыновства в Боге.
Несовершение грехов христианином, таким образом, вовсе не есть неизбежное следствие рождения свыше, как бы нам этого не хотелось. Родившись свыше, никто автоматически не может тут же в мгновение ока перестать грешить совсем, это нереально. Однако мы знаем, что рожденный свыше получает чудесную силу противостоять греху, Дух Святой, Который, поселяясь, вызывает в нас чувство отвращения ко греху, и если христианин слушается голоса Духа Святого, а согрешив, тут же исповедает грех и оставляет его, он постепенно все больше и больше перестает непроизвольно «иметь обыкновение грешить». Как написано: «Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем ходатая пред Отцем, Иисуса Христа, праведника» (1 Ин. 2:1). В то же время Иоанн говорит, что рождение свыше не может существовать и оставаться реальностью там, где совершается сознательный и нераскаянный грех. «Дети Божии и дети диавола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего» (1 Ин. 3:10, а также 1:5--7, 2:3--11, 15--17, 24--29, 4:7--8, 20 -- 5:1). Библия постоянно призывает христиан остерегаться греха, пребывать во Христе, в вере, крепко держаться за дар спасения, идти путем освящения, иначе возможна гибель, духовная смерть, так как грех несовместим со святым Богом.
Рождение свыше имело свое начало в жизни каждого христианина, когда мы уверовали во Христа, покаялись первый раз перед Богом и стали новыми творениями во Христе Иисусе. Однако это еще не повод, чтобы сидеть и «почивать на лаврах». С рождением свыше только-только завязались наши чудесные и благословенные духовные отношения с Богом, который стал нам Отцом Небесным. Любые отношения требуют развития, питания, и уж точно самого их наличия в жизни. И, наоборот, отношений нет там, где нет общения, нет контакта. Например, если мы женились и вступили тем самым в некое общение с женой, то наши отношения не заканчиваются венчанием, и не удовлетворяются только им. Они должны развиваться в семейной жизни, в совместных делах и молитвах, трудностях и радостях, в любви и старании каждого делать что-то приятное для супруга. Если же этого нет, брак можно с полным основанием считать фиктивным. Точно также и в наших отношениях с Господом. Они должны быть постоянными.
Р. Шенк пишет: «Из 20 случаев, когда в Новом Завете говорится о рождении от Бога (gennao и anagennao), 7 раз используется перфектные причастия и 3 -- формы перфектного времени изъявительного наклонения, подчеркивающие такой аспект нового рождения, как поддерживаемые отношения. (Перфектное время указывает не только на событие в прошлом, но также на продолжающееся существование результатов этого события в момент речи.) Из других 10 случаев в 1 практически наверняка говорится об Иисусе (1 Ин. 5:18), ...в другом, очень вероятно, тоже об Иисусе (Ин. 1:13), ... в 8--10 случаях акцент делается на таком аспекте нового рождения, как начальный опыт... Глагол anakaino (делать новым) имеет продолженный характер как во 2 Кор. 4:15, так и в Кол. 3:10, подчеркивая поддерживаемые отношения в новом рождении... Из 8 указаний в 1 Ин. на рождение верующего от Бога... 4 раза используется перфектное причастие и 3 -- формы перфектного времени изъявительного наклонения. Иоанн делает акцент на новом рождении как нынешних отношениях, а не как событии в прошлом».
Иметь отношения с Богом -- это то условие, которое должно быть, чтобы наша рожденная свыше жизнь продолжала существовать. Мы не имеем вечной жизни сами по себе, а только через Христа, только пребывая в живых отношениях с Богом и не живя во грехе, «не имея обыкновения грешить». Первый человек, Адам, был сотворен также вечным, также в какой-то степени, дитем Божьим, существом «по образу и подобию Божьему», предназначенным для общения со Всесильным, однако такое его состояние, как мы знаем, не было неизменным, оно изменилось с совершением им греха, люди стали умирать физически. «И теперь как бы не простер он руки своей, и не взял также от дерева жизни, и не вкусил, и не стал жить вечно», -- сказано было Богом в книге Бытие.
Данный пример дает понять, что не бывает жесткого неотвратимого механизма сохранения вечной жизни у тех, кто не соблюдает определенные условия, поставленные Богом, кто не пребывает в постоянных отношениях с Отцом Небесным. «Ибо если мы, получив познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников», -- говорит Писание (Евр. 10:26).
Пребывание во Христе равно рождению от Бога, и не может быть одно без другого, как это видно из сопоставления стихов 1 Ин. 6 и 9: «Всякий пребывающий в Нем, не согрешает» и «Всякий, рожденный от Бога, не делает греха».
Все это важно понять потому, чтобы мы увидели истину, что наше сыновство во Христе в принципе не безусловно, то есть не является чем-то таким, что нам было просто так даровано и у нас «на чердаке забыто». Спасение нам дано как дар на условиях нашей веры и нашего дальнейшего постоянного пребывания во Христе, и поэтому с нарушением нами этого условия, не может существовать и самого предмета дара, то есть спасения. Тут следует заметить, что существует возможность потерять именно само спасение, а не просто, как некоторые ошибочно учат, «награду» (см. Евр. 6:4--6 и 10:26--31). Награда дается все-таки тем, кто еще продолжает оставаться верующим во Христа, кто еще хотя бы худо-бедно жив духовно, а вовсе не ставшим чужими Богу, по сути, уже посторонним, мертвым людям.
Часто мы, люди, пытаемся Бога мерить нашими, человеческими мерками, что не всегда правильно. Так происходит и в случае с новым духовным рождением от Бога тоже. Справедливо, что каждое существо на земле рождает себе подобное существо: синица -- синицу, собака -- собаку, человек -- человека, со всеми присущими себе свойствами. Точно также и Господь наш Иисус Христос, будучи рожден Богом, был и есть настоящий Бог. Он также всесилен, всеведущ, безгрешен, свят, также вечен. Но одно дело Христос, единородный Сын Божий, Который таков Сам по Себе, а другое -- мы. Вечный Бог духовно рождает Себе, конечно, тоже новых вечных детей, нас, христиан, однако мы при всем нашем сходстве со Христом, не получаем все, что присуще Самому Богу, мы не становимся богами. Например, мы, в отличие от Христа, никогда не сможем сказать о себе «Я есмь» просто потому, что наше существование, в отличие от Его, имело когда-то свое начало, а значит мы можем жить вечно только в сторону будущего, но никак не в сторону прошлого, это очевидно.
Часто люди, в том числе и некоторые богословы, полностью приравнивают рождение духовное к рождению физическему, и на таком основании выводят учение, что, якобы, как родившийся у земных родителей сын не может стать опять неродившимся, так и родившийся от Бога человек не может потерять бытие рожденного свыше христианина, как бы даже он ни жил греховно в дальнейшем. Однако такое приравнивание, при всей схожести терминов, обозначающих рождение, не верно по своей сути. «Рожденное от плоти есть плоть, а рожденное от Духа есть дух» (Ин. 3:6), то есть различия в этих рождениях все-таки есть. Физическое рождение отличается от духовного.
Во-первых, сын рождается, то есть возникает у родителей, с нуля, не имея до того никакого существования. Бог же рождает Духом Святым уже живущего человека, пусть и называемого условно и применительно к Раю «мертвым по преступлениям своим», но все же существующего реально в мире и также обладающего вечной душой, но только предназначенной к вечному осуждению.
Во-вторых, никто не спрашивает у земного дитя, хочет оно родиться или нет, и понимает ли что это такое и как это важно. При рождении же свыше человек должен именно сам понимать значение Голгофской жертвы, суть Благой вести и не только быть согласным родиться, но и желать этого. В спасении участвуют и воля Бога, и воля человека. Воля Бога ясна -- «чтобы все люди повсюду покаялись», и всех, кто откликается на Его призыв, Он рождает свыше. Но каждый сознательный человек имеет возможность не откликнуться на призыв любви Божьей: «Но вы не хотите придти ко Мне, чтобы иметь жизнь» (Ин. 5:40). Как записано в одном Вероучении ЕХБ: «От человека зависит -- спасется он через веру (Деян. 2, 40-41; Еф. 2, 8) или, отвергнув Слово Божье, сделает себя недостойным вечной жизни (Деян. 13, 46)».
В-третьих, у земных родителей сын рождается, вырастает и затем живет совершенно самостоятельной жизнью как независимое в физическом смысле существо. Само по себе существование жизни сына не всегда зависит от того, соединен ли он с родителями каким-либо способом, находится он с ними в общении или нет. Кроме того, родители земные рано или поздно умирают и оставляют своих детей на земле одних, тогда как те продолжают жить самостоятельно. Совсем не так в духовной жизни. Родившись свыше от Бога, человек не может жить отдельно от Родителя -- ни в «младенчестве», ни в «зрелости», он всегда должен быть во Христе и через веру в Него иметь жизнь вечную. Небесный Отец никогда не умрет, Он вечен, всегда готов придти на помощь, помочь, защитить, утешить, и в этом тоже важное отличие Его от земного родителя.
Наши человеческие представления об отношениях между отцом и сыном, к сожалению, в настоящее время не всегда соответствуют тому идеалу, какими они должны быть, а уж тем более не всегда похожи на реальные отношения Бога-Отца к Его детям во Христе. Будучи сами грешны, люди снисходительно относятся и к грехам своих детей, не наказывая их, и даже не возражая им (мол, мы и сами такими были). Господь же Бог Сам абсолютно свят, а Его требования к людям, выраженные в Законе и заповедях Нового Завета, очень высоки. Хотя Господь готов всегда прощать кающегося грешника, однако никакого попустительства грехам у Бога быть не может. «Наказание за грех -- смерть», и Он Сына Своего единородного отдал на смерть ради искупления всех грехов, потому прощение возможно только на основании жертвы Христа, и принятия ее кающимся верой. Ложно-сентиментальное отношение к своим детям у сегодняшних родителей, исключающее их наказание, не должно вводить нас в заблуждение.
Сравнивая земных родителей с Отцом Небесным, некоторые говорят, что наши дети всегда остаются нашими детьми, даже если и начинают жить непослушной нам жизнью, забыв и уйдя от нас, и все равно могут рассчитывать на полагающееся им по праву одного рождения наследство. Это сравнение также не верно. Как замечает П. Т. Плешко: «Последователи «вечной безопасности» забывают, однако, о том, что дети, умершие до смерти своих родителей, перестают быть наследниками, вместе со смертью они теряют все права наследования. Никто никогда и не думает говорить об умерших детях как о наших наследниках. То же самое и в духовной жизни. Всякое сознательное преступление верующим воли Божией влечет за собою духовную смерть».
В притче про блудного сына показан пример отступничества сына, который ушел от отца. Мы справедливо часто проецируем события этой притчи на наши отношения с Богом. Но задумаемся: а оставался ли блудный сын, уйдя от отца, фактически его сыном с правами наследования? Он уже забрал всю почитающуюся ему часть наследства и промотал ее, поэтому до тех пор, пока он не раскаялся в своем уходе, пока не вернулся к отцу, пока отец не выбежал ему на встречу, сын оставался для отца пропавшим, «умершим». Не случайно отец так выразил свою радость по поводу возвращения сына: «Ибо этот сын мой был мертв и ожил, пропадал и нашелся» (Лук. 15:24). Таков же путь и для детей духовных. Чтобы получить лучшую одежду, перстень на руку и обувь на ноги, нужно вернуться к Богу, и пребывать дальше с Ним вместе.
Также родители земные, к сожалению, могут без причины бросить своих детей, уйти от них, тогда как Родитель-Бог, который есть любовь, Сам не бросает Своих детей и не уходит от них, беда наступает тогда, когда те сами отрекаются от Него и уходят.
Фарисеи времен земной жизни Христа считали, что они «семя Авраамово» по одному праву их рождения во плоти в народе Израиля (Ин. 8:33--42), однако, как оказалось, этого для спасения недостаточно. «Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренно таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога» (Рим. 2:28--29). Господь спасал древних иудеев, как и нас сегодня, также на определенных условиях, и мы знаем примеры гибели неверных Богу израильтян, не смотря на обетования Божьи хранить весь Израиль. Всегда нужна была вера и верность Богу. Также и сегодня: Господь не допустит в Свое Царство тех, кто неверен Ему.
Неоспоримо, что верующие имеют спасение, уверенность в спасении, являются детьми Божьими и наследниками вечной жизни, хранимы Богом, ничто извне их не отлучить от Его любви, но все это относится именно к верующим, пока они верующие, а если же человек уже не верующий, если он «имеет обыкновение грешить», тогда это, увы, «не про него песня».
Поэтому наша вечность как детей Божьих -- тоже вещь довольно условная, и мы ее имеем во-первых, с определенного момента в нашей жизни, во-вторых, только через Христа, через Его голгофскую жертву, через Его смерть на кресте вместо нас, воскресение и отождествление верою нас с Ним, и в-третьих, мы сохранить ее можем тоже только пребывая в Нем, и никак иначе. «Всякий, преступающий учение Христово и не пребывающий в нем, не имеет Бога; пребывающий в учении Христовом имеет и Отца и Сына» (2 Ин. 1:9).
Именно потому у христиан такова Христоцентричность во всем богословии, такой огромный акцент ставится не на нашем духовном опыте, не на чувствах и не на чем-то еще, а именно на Христе, «и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня» (Гал. 2:20). Мы никогда не должны упускать из поля нашего зрения стоящее повсюду в Писании слово «если», указывающее на условия сохранения этой жизни и спасения.
«А если дети, то и наследники, наследники Божии, сонаследники же Христу, если только с Ним страдаем» (Рим. 8:17), «Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики» (Ин. 8:31), «Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе: так и вы, если не будете во Мне» (Ин. 15:4), «Верно слово: если мы с Ним умерли, то с Ним и оживем; если терпим, то с Ним и царствовать будем; если отречемся, и Он отречется от нас» (2 Тим. 2:12).

Использована литература: Р. Шенк, «Жизнь в Сыне»; П. Т. Плешко, «Духовное руководство», т. 1
Игорь КОЛГАРЁВ, Москва, Россия
Редактор газеты НАША СЕМЬЯ Московской церкви ЕХБ Благая Весть
e-mail автора: kolgar@mail.ru
сайт автора: Русский Баптистъ


.:: Это интересно знать.... ::. Мир оккультного часть первая

Факторы, препятствующие в церкви евангелизации

• Отсутствие видения евангелизма в церкви
• Отсутствие понимания в церкви евангелизма как самого важного вида деятельности
• Отсутствие церковной молитвы о евангелизационных усилиях
• Недостаток определенных взаимоотношений с неверующими
• Незаинтересованное отношение к нехристианам
• Цель по воплощению принятия решений, а не обращений ко Христу
• Чрезмерная упование на пастыря и на его решения по поводу евангелизации
• Недостаток сильного лидерства со стороны пастыря в евангелизме
• Недостаток стратегического планирования евангелизационных собраний
• Отсутствие отчетности по выполнению евангелизационных целей и задач
• Неспособность заменить существующие методы более эффективными
• Низкое качество служений
• Наличие для неверующих только одного способа присоединиться к жизни церкви
• Несоответствующая подготовка евангелистов
• Распределение ответственности без предоставления полномочий
• Неспособность быть послушными Божьему призыву
• Разделения между церквями

Взято из книги Джорджа Барна
“Evangelism That Works” (Ventura: Calif.: Regal Books,1995) 139

Портрет евангелизационной слабости

Мы обнаружили, что церкви заинтересованы в количественном росте, но прилагают мало усилий в деле евангелизма. Результаты последних исследований показали:
• На каждый вложенный в евангелизационное собрание доллар средняя протестантская церковь тратит $5 на строительство и содержание здания.
• Только 28% пастырей заметило, что то, что они видели, как неверующие обращаются ко Христу, было одной из самых больших радостей за время их служения.
• Только 12% пастырей полностью согласились, что “большинство взрослых христиан способны эффективно делиться своей верой с неверующими”.
• Менее чем 50% пастырей верили, что они хорошо или отлично направляют церковь в деле евангелизации.
• Менее чем 25% пастырей сказали, что их церковь можно назвать евангелизирующей. Из 14 исследованных признаков церкви то, что церковь является евангелизирующей, имело самый низкий рейтинг.
• Семь из 10 пастырей поставили евангелизм на третье место в списке приоритетов на следующий год.
• Пастыри сказали, что в среднем они уделяют около 2 часов в неделю на евангелизационные мероприятия.
• Только одна из трех церквей имела формальное евангелизационное обучение.
• Только 2% годового дохода типичной церкви использовалось на евангелизационные мероприятия местного масштаба.

Взято из книги Джорджа Барна
“Evangelism That Works” (Ventura: Calif.: Regal Books,1995) 84

"Литература для детской воскресной школы, новообращенных, служителей церкви, студентов христианских школ и ВУЗов, реабилитационных центров и широкого круга читателей" - icirusia@online.ru.

Использованы материалы: http://www.lifepublishers.by