About

Created using
htm2chm 3.0

Download it NOW!


Христианский сетевой журнал "STAURAS"

Если вы пишите статьи, проповеди, стихи, рассказы и считаете, что они интересны широкому кругу публики, то приглашаем Вас к сотрудничеству.

Тематика:

  • Богословие (систематическое и практическое)
  • Апологетика
  • Христианская жизнь
  • Лидерство
  • курьезные случаи из христианской жизни
  • примеры решения каких-либо проблем и т.д.
  • Вообщем интересно все, что относится к Библейской тематике и христианству.

Взаимоотношения с авторами:

Денег мы не платим, но дарим маленький приятный гонорар для авторов.А также в статье, мы можем установить ваш баннер - вверху статьи и указать ваши авторские реквизиты: емейл, ссылку на свой сайт и т.д.
Таким образом, вы получите дополнительный приток людей на свой сайт. Ведь, не секрет, что хорошая статья со ссылкой на сайт - неизбежно вызовет приток посетителей на этот сайт.
Если вы достаточно часто будете публиковать статьи, то за вами вполне может закрепиться имидж эксперта в той или иной области.
Этот вариант является основным, базовым для всех.

Авторское право

Если ВЫ лично написали статью или еще чтото, присылайте к нам свои "рукописи". В случае приема вашей работы к публикации мы поставим вас в известность. При этом мы получаем эксклюзивное право на распростронение принятого произведения через сетевой журнал "STAURAS", включая возможность его публикации на WWW - страницах нашего сайта, CD или иным образом в электронной форме. Мы разрешаем и даже поощряем использовать материал для проповеди Евангелия и обучения, но только с нашего письменного разрешения и только не в комерческих целях.

Авторский гонорар

Авторский гонорар выплачивается разово в течении трех недель после первой публикации и в размере, установленным на данный момент ( пока 1 000 баннерных показов христианской баннерной сети NLBN ). Еще раз оговоримся, гонорар получают только настоящие авторы. Просьба Вочмана Ни и Елену Уайт и т.п. людей Божиих, небеспокойте нас, мы знаем что вы отошли в вечность и мы никак неможем дать вам гонорар. (Шутка)

Общие требования к материалам:

  • Актуальность, ясность и простота изложения, последовательность и логичность, четкость формулировок и аккуратное использование терминов, точность в научных и исторических сведениях и самое главное основанное на Священом Писании.
  • В статье могут быть указаны реквизиты автора: емейл, ссылка на сайт и т.д.
    Дополнительно: в двух-трех предложениях автор может написать о себе. Также может выразить благодарность всем содействующим в вашем труде.
  • Форматы присылаемых материалов: DOC (Microsoft Word), RTF, HTML (HTM), объемы любые, можно с графикой. Если в статье приводятся ссылки на ресурсы в сети, то URL (ссылка) должен быть указан в явном виде.
    По поводу HTML (HTM) формата: обратите внимание, что не нужно присылать вэбстраницы набранные и сохраненные в Microsoft Word. Дело в том, что Word стряпает довольно громоздкие по "весу" страницы. Например, Microsoft Word 2000 - при создании вэб-страниц использует вариант языка XML и в итоге получается громоздкий по объему файл. Поэтому пожалуйста изготавливайте вэб-страницы с материалами в нормальных HTML-редакторах, например в Microsoft FrontPage и т.д.
  • Если вы используете в статье графику, то сразу вставляйте графику в HTML. Проверьте правильность ссылок. Большую громоздкую статью будет правильным разделить на несколько взаимосвязанных страниц. Ну а затем все это дело логично объединить в один каталог, упаковать архиватором и в таком виде переслать нам.
    Если ваша статья без графики и состоит из одной страницы, то этот документ можно просто прислать вместе с письмом.
  • Отсутствие ошибок: грамматических и орфографических (несколько штук не в счет...)
    Обратите внимание: обязательно проверяйте тексты на наличие ошибок. Статьи, содержащие множество грамматических и орфографических ошибок нам легче не публиковать, чем сидеть и исправлять их. .

P.S. Мы оставляем за собой право:

  • Не публиковать материалы на наш взгляд противоречащие Св.Писанию.

    Присылайте свои материалы по адресу max4j@narod.ru , с темой "Cтатья".

Благослови вас Бог!
C уважением.Max .


Биографическая проповедь

А. ПРЕИМУЩЕСТВА БИОГРАФИЧЕСКОЙ ПРОПОВЕДИ

Я уже сообщил вам, что этот тип проповеди, .прежде всего, связан с обучением на примерах из жизни библейских героев. Это делает необходимым детальное изучение таких характеров, чтобы узнать как можно больше об их жизни.
Интересная особенность Библии - тот стиль, в котором мужчины и женщины ведут повествование, представляет их такими, какие они есть. Нет попыток затушевать их слабости и открыть только их силу и добродетель.
Многие великие герои Библии не лишены человеческих недостатков. Мы убеждаемся, что они, как и мы, из плоти и крови. Они так же искушаемы, как и все люди; их реакция на это зачастую мало отличается от реакции сегодняшних простых христиан.
На протяжении всего повествования библейской истории мы находим только одного поистине совершенного человека, и этот человек - Иисус Христос! Даже самые великие герои веры являются самыми обычными людьми. Что, конечно, помогает нам узнавать себя в них.
Искусству постижения истины учатся путем изучения жизней этих мужчин и женщин, - это искусство крайне драгоценно. Этот метод проповедования может эффективно использоваться пастором.
1. Связан с реалиями жизни
Это связано с реалиями человеческой жизни, с силой и слабостями. Можно так много узнать из борьбы, побед и неудач тех, кто жил задолго до нас.
2. Примеры для подражания
Они для нас пример, - чтобы мы могли учиться у них, а не на нашем собственном болезненном опыте.

В. КАК НАЧАТЬ?

1. Подберите библейские характеры
Вы могли бы начать такой род проповедования с изучения некоторых наиболее великих характеров Библии, таких как Авраам, Моисей, Иисус Навин, Давид, Павел и Петр.
Это люди, чьи деяния украшают историю отношений Бога и человечества. ТАК МНОГО можно узнать из их жизни! В Библии также много великих женщин, чьи жизни несут в себе особую весть.
2. Изучите их жизни
Начните с чтения отрывка, повествующего о рождении человека. Выясните значение его или ее имени, так как большинство имен в Библии имеют огромное значение. Изучите обстоятельства его (или ее) рождения. Уделите особое внимание Божьему плану относительно его (или ее) жизни.
а. Что хотел совершить Бог через него (или нее)?
b. Как Он обнаружил свои планы?
с. Какова была реакция человека?
d. Что мы можем уяснить для себя, проанализировав Божьи дела в его (или ее) жизни?
е. Нужно ли нам чего-либо опасаться?
f. В чем секрет его (ее) успеха?
g. Как он (она) закончил(а) свою жизнь?

С. ПРИМЕР БИОГРАФИЧЕСКОЙ ПРОПОВЕДИ

Много уроков можно вынести из жизней этих великих героев.
1. Жизнь Давида
Давайте коротко рассмотрим жизнь Давида, чтобы дать простой пример биографической проповеди.

ЗАГЛАВИЕ: ДАВИД - МУЖ ПО СЕРДЦУ МОЕМУ (Деян. 13:22).

ВВЕДЕНИЕ

Его имя означает «любимый Богом». Почему Бог назвал Давида «мужем по сердцу Моему»? Что пришлось Богу по сердцу? Как же много мы можем узнать из жизни этого человека!
А. МУЖ ПО СЕРДЦУ МОЕМУ
1. Особое место в Своем сердце Бог отвел Давиду.
2. Удивительно, что Бог так восторгается человеческим существом.
В. НЕ БЫЛ СОВЕРШЕННЫМ ЧЕЛОВЕКОМ
1. Его слабость стала известна всем.
2. Мы тоже далеко не совершенны, но нами Бог тоже может восторгаться.
С. БЫЛ «ТИПИЧНЫМ» ЧЕЛОВЕКОМ
1. Распространенное смешение силы и недостатков.
2. Страстно желал, чтобы Бог возрадовался, но все же часто огорчал Его.
3. Страстно желал жить по Божьим законам, но поступал по-своему.
4. Достигал высочайших вершин... и опускался в темные пропасти.
5. Давид не был сверхчеловеком. Он был обычным человеком, как и мы!
D. ИЗБРАН ДЛЯ ОСОБЫХ ДЕЛ
Бог выбрал его среди его старших, внешне более впечатляющих братьев.
Е. ЕМУ НАДЛЕЖАЛО БЫТЬ ИСПЫТАННЫМ
1. Каждый человек, призванный Богом, должен быть испытан и проверен.
2. Иисуса искушали в пустыне (Мат. 4:1-11).
3. «Испытания, вам посылаемого, не чуждайтесь, как приключения для вас странного...» (1Пет. 4:12).
4. «Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми» (1Пет. 5:10).
F. ИСПЫТАНИЕ ДАВИДА
1. Он духовно выполнял команду «вольно»! Ему уже было пятьдесят. Был царем 20 лет. Как легко потерять бдительность!
2. Был чрезмерно самоуверен. Никогда не полагайтесь на силу плоти!
3. Праздность привела его к падению. Всегда надо находиться на поле брани. Сатана любит использовать минуты расслабления
4. Материальная обеспеченность питает чувственность. Павел усмирял и порабощал тело свое, «дабы... самому не остаться недостойным» (1Кор. 9:27).
5. Не смог преодолеть искушения, когда оно было еще в мыслях. Все искушения начинаются в мыслях. Здесь их легче всего победить. Ниспровергайте помыслы и превозношения (2Кор. 10:5). В противном случае вы прийдете к несчастью и разорению.
G. ЕГО РАСКАЯНИЕ (Пс. 50:1-12)
1. Он признал свое падение. Не пытался обвинять кого-то.
2. Глубоко покаялся в своем несовершенстве.
3. Искренне искал прощения.
4. Жаждал очищения.
5. Просил сердца чистого и духа правого.
H. ЕГО СТРАДАНИЕ (Пс. 31:3-4; 76:2-6)
1. Тяжелое осуждение дни и ночи.
2. Слезы раскаяния.
3. «Обветшали кости мои».
I. ЧТО ХОТЕЛ ИСПОЛНИТЬ БОГ(Пс. 50:8,12,19)
1. «Внутрь меня явил мне мудрость».
2. «Сердце чистое и дух правый».
3. «Дух сокрушенный и сердце смиренное».
J. ЧТОБЫ СЛУГА ЕГО МОГ СТАТЬ:
1. Кротким и смиренным душой.
2. Воистину радостным.
3. Укрепленным Духом Святым.
4. Мужем по сердцу Его.
Вот краткий и простой пример биографической проповеди. Зададимся целью уделять какое-то время изучению некоторых великих характеров Библии, чтобы вы могли научиться важной истине через их жизни.

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.
Не разрешается использовать в коммерческих целях.
При перепечатке любого материала с журнала видимая ссылка на источник www.max4j.narod.ru и все имена, ссылки авторов обязательны.


Гомилетика
В помощь проповеднику.

В этой рубрике мы будем печатать различные примеры, высказывания, конспекты, вобщем все что может помочь проповеднику в подготовке к проповеди. Убедительная просьба: если ВЫ имеете такой материал пожалуста присылайте его к нам, мы обязательно опубликуем его.

ПРИМЕР

Виноват - исправлюсь!
Много лет назад вице-король Неаполя герцог Ассунский нанес визит в Испанию, в город Барселону. В то время в гавани этого города стояла галера, на которой гребцами были люди, осужденые за разные преступления. Герцог поднялся на борт корабля, обошел всехзаключенных, спросил каждого о преступлениях, которые они совершили, и выслушал их трагические истории.
Один человек сказал ему, что оказался здесь только потому, что судья взял взятку у его врагов и вынес несправедливый приговор. Другой - что его враги заплатили свидетелю, и тот дал в суде ложные показания против него. Третий пожаловался, что его предал лючший друг. Все, с кем ни говорил герцог, обвиняли в своих бедах других. И лишь один человек признался: "Господин мой, я здесь потому, что заслужил это: я украл кошелек, и теперь расплачиваюсь за свой поступок".
Герцог был изумлен. Он повернулся к капитану галеры и сказал: "Все эти люди невиновны и попали сюда из-за несправидливого суда. Но среди них есть один преступние. Давайте же освободим его, пока другие заключеные не попали под его влияние!" И человек, признавший свою вину, был отпущен на свободу и помилован, в то время как те, кто нашел себе оправдание, остались на галере.
Это реальный случай, очень точно отражающий то, что порой случается с нами. Бывает, мы совершаем в своей жизни ошибки и вместо того, чтобы честно признаться в них, сделать все, чтобы их исправить, и больше не наступать на одни и те же грабли, - ищем себе оправдание. Обвиняем других сетуем на обстоятельства, жалуемся на судьбу...
В результате - виноватых мы находим, а проблемы не решаем. И по-прежнему остаемся узниками своей гордости и амбиций.
Да, признаться в своих промахах нелегко. Но когда мы делаем это, берем на себя ответственность за свое прошлое, настоящее, - Бог дает нам силы исправиться, найти выход, решить проблему. Он отпускает нас на свободу из плена неудачной, унылой и бесцельной жизни: "Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован" (Прит.28:13).

Мудро сказано!

"Бог не смотрит на твой профессианализм - Бог смотрит на твою посвященность и преданность Ему".

"Профессионалы построили "Титаник", а любители - "Ковчег"".

"Безбожник не тот, кто говорит, что Бога нет, а тот, кто живет так, как будто Бога нет!"

Разрешается делать копии, брать выдержки и использовать данный материал в целях обучения и проповеди.


ЗАБЛУДШИЕ
Евангелие от Луки (15)

ВСТУПЛЕНИЕ
Почему пришел Иисус? Он ответил на этот вопрос несколько раз (Лук. 3:32; 19:10).
Кто осмелится критиковать человека, добросовестно выполняющего свою работу? Книжники и фарисеи критиковали Иисуса. В ответ на их критику Иисус отвечал притчами. Первые две притчи показали фарисеям и духовным лидерам Израиля, как они должны вести себя по отношению к заблудшим людям. Третья притча описала, как они поступали на самом деле. Слова Иисуса были серьезным укором, но в то же самое время они были полны надежды даже для безнадежных.
Мытари: сборщики податей, презираемые другими, жадные, немилосердные. Они собирали налоги, работая по найму.
Грешники: Нерелигиозные люди.
Фарисеи: Духовные люди. Религия была их жизнью, но в то же время они были законниками. Они узаконили обычаи и традиции и не принимали тех, кто не следовал им.
ОСНОВНАЯ ЧАСТЬ
1. Заблудшая овца (Лук. 15:3–7).
а). Одна из ста.
б). Заблудилась в пустыне.
в). Решение и действия пастыря.
г). Причина радости: «более радости будет об одном грешнике кающемся».
2. Потерянная монета (Лук. 15:8–10).
а). Одна из десяти.
б). Потеряна в доме.
в). Решение и действия женщины.
г). Причина радости: «бывает радость у Ангелов Божиих и об одном грешнике кающемся».
3. Блудный сын (Лук. 15:11–32).
а). Дом отца — место ограничений (ст. 11, 12).
1). Младший сын — не имеющий жизненного опыта, не ценящий предоставленное ему отцом, непрактичный.
2). «Дай мне» — требовательный, бунтарь.
3). «Следующую мне часть имения» — свобода без ответственности.
б). Далекая страна — земля предоставленных возможностей.
1). «По прошествии немногих дней» — неожиданные, необдуманные решения.
2). «Собрав все» — открытое неповиновение.
3). «Пошел» — освободился.
4). «В дальнюю сторону» — в один из всемирных торговых центров (Карфаген, Александрия, Антиохия, Рим).
5). «Расточил» — расточительность, настоящая свобода, сумасбродство.
6). «Живя распутно» — недисциплинированная, распутная жизнь.
Предчувствуете ли вы, что произойдет дальше?
Хотите ли вы предупредить его или пройдете равнодушно?
в). Далекая страна — страна подавленности.
1). «Прожил все» — есть люди, которые не видят приближающиеся трудности.
2). «Настал великий голод» — так часто сатана придерживает голод до времени, пока мы не растратим все.
3). «Начал нуждаться» — по-прежнему не видит своей самой главной нужды.
4). «Пристал к одному из жителей страны той» — подстраивается к дальней стране.
5). «Послал его на поля свои пасти свиней» — насколько же низко можно пасть.
6). «Рад был наполнить чрево свое рожками» — стал голодать физически.
7). «Никто не давал ему» — наедине в своем унижении.
Подумайте о нем. А что если бы это был ваш сын?
г). Дом отца — место освобождения (ст. 17–20).
1). «Придя же в себя» — впервые взглянул на дом отца по-иному.
а). Забота о слугах.
б). Изобилие.
2). «Встану, пойду» — говорил сам с собой.
а). Исповедовал свой грех.
б). Согласился со своей недостойностью.
в). Желал послужить другим.
3). «Встал и пошел» — перешел от слов к делу.
4. Отец блудного сына (Лук. 15:20–24).
а). Тосковал.
1). «Когда он был еще далеко»—постоянное ожидание.
2). «Увидел его» —признание.
3). «Сжалился».
б). Принял.
1). «Побежав».
2). «Пал ему на шею».
3). «Целовал его».
4). «Сын же сказал ему».
а). «Я согрешил».
б). «Недостоин».
в). Восстановление. Не дал своему сыну времени окончить.
1). «Принесите лучшую одежду». Одежда праведности.
2). «Дайте перстень на руку его». Уверение, власть.
3). «И обувь на ноги». Мир, рабы не носили обуви.
г). Радость.
1). «Приведите откормленного теленка, и заколите».
2). «Станем есть и веселиться!»
5.Брат блудного сына (Лук. 15:25–32).
а). Его имущество — превыше всего.
1). «На поле» — вдали от отца. Он был занят, присматривая за своим имуществом, живя для себя.
2). «Возвращаясь, когда приблизился к дому» — он не знал о возвращении своего брата.
б). Его имущество — глубина гнева.
1). «Услышал пение и ликование» — как они посмели веселиться без меня?
2). «Призвав одного из слуг» — почему он не пошел прямо к отцу?
3). «Брат твой пришел» — что за неожиданный поворот.
4). «Он осердился» — как мы можем принимать таких грешников?
5). «И не хотел войти» — мне нужно хранить мое доброе имя, мою неподмоченную репутацию.
в). Его имущество — глубина обвинений.
1). «Отец же его, выйдя, звал его».
2). «Но он сказал в ответ отцу».
а). «Вот, я столько лет служу тебе» — кому ты служил?
б). «И никогда не преступал приказания твоего» — не делал то, что нельзя было делать.
в). «Ты никогда не дал мне и козленка, чтобы мне повеселиться с друзьями моими» — с кем веселиться?
Меня, как я вижу, здесь не ценят. Я достоин большего.
г). «Этот сын твой, расточивший имение свое с блудницами» — откуда он знал, какую жизнь вел его брат?
И, несмотря на это, он отрекается от своего брата. Почему?
г). Его имущество — высота уверенности.
1). «Ты всегда со мною» — Божье присутствие пребывает во мне.
2). «Все мое твое» — мы наследники и сонаследники, хватит всем.
3). «Брат твой сей был мертв и ожил» — ты даже стал богаче благодаря этому.
ЗАКЛЮЧЕНИЕ
Кто ты из этих двух? Как ты реагируешь на грешников? Принимаешь ли ты их или отвергаешь.

Воррен Макферсон,
Спрингфилд, штат Миссури
Использованы материалы: http://www.lifepublishers.by

"Литература для детской воскресной школы, новообращенных, служителей церкви, студентов христианских школ и ВУЗов, реабилитационных центров и широкого круга читателей" - icirusia@online.ru.


"Бриллиантовые россыпи"
Цитаты из рассуждений и проповедей Чарльза Х. Сперджена

БИБЛИЯ — это письмо живого Бога. Каждая буква в ней начертана перстом Всемогущего; каждое слово произнесено бессмертными устами; каждое предложение продиктовано Святым Духом. Хотя Моисей был использован для того, чтобы записать историю своим огненным пером, Бог водил тем пером. Возможно, Давид касался своей арфы, его персты вызывали к жизни нежные мелодии Псалмов, но Бог направлял его руки по живым струнам золотой арфы. Соломон воспевал Песни любви и высказывал слова возвышенной мудрости, но Бог руководил его устами и дал проповеднику красноречие. Если я последую за грозным Наумом, когда его конница рассекает воды; или за Аввакумом, когда он видит бедствия шатров Ефиопскйх; если стану читать Малахию, у которого земля пылает, как печь; если обращусь к спокойным страницам Иоанна, повествующего о любви; или же к резким главам Петра, говорящим об огне, пожирающем врагов Бога; или к Иуде, который метает анафемы против врагов Божьих,— везде я нахожу говорящим Бога; это голос Божий, не человеческий; эти слова — слова Бога, слова вечного, невидимого, всемогущего Иеговы. Эта Библия — Божья Библия, и когда я вижу ее, мне кажется, что я слышу исходящий от нее голос, говорящий: «Я — Книга Божья! Человек, читай меня! Я — Божье послание; исследуй мои страницы, ибо меня написал Бог; люби меня, ибо Он — мой Автор, и ты увидишь Его, явленного и обнаруживаемого повсюду».

БИБЛИЯ - это камень, который сокрушит всякую силу, противостоящую ей; она — могущественный таран, который вдребезги разобьет все системы лжефилософии; она — жернов, который женщина все еще может бросить на голову каждого Авимелеха, и он будет истреблен. О Церковь Божья! Не бойся, ты совершишь чудеса. Мудрецы будут посрамлены, и ты, как и они, узнаешь что Он — Бог и нет иного, кроме Него.

МОЛОДЫЕ могут умереть; старые должны! Спать в молодости — значит спать во время осады; спать же в преклонном возрасте — дремать во время атаки. О человек, так близко подошедший к Божьему суду, будешь ли ты все еще отделываться от Него, говоря:

«Иди Своей дорогой»? Как, ты все еще медлишь, несмотря на то что нож приставлен к твоему горлу, червь подтачивает сердцевину дерева и ветки уже начали сохнуть, перестают молоть мелющие, потому что их не много осталось, и помрачились смотрящие в окно? Твоя осень наступила, а ты все еще не готов к суду! Берегись! БЕРЕГИСЬ!

В АДУ нет надежды. Там нет надежды даже на смерть — надежды на полное уничтожение. Они навеки, навеки, НАВЕКИ погибли! На каждой цепи в аду написано: «Навеки». В огне сверкает слово: «Навеки». Над своими головами они читают: «Навеки». Мысль, что это «навеки», обжигает их глаза и разрывает сердца. Ах, если бы я мог сказать вам сегодня, что однажды ад сгорит дотла и что погибшие смогут спастись, ад торжествовал бы при одной лишь мысли об этом. Но этого не может быть, это - вечность в аду без надежды на избавление.

С КРЕСТА Голгофского, где с истекающих кровью рук Иисуса капает милость; из сада Гефсиманс-кого, где из кровоточащих пор Спасителя течет прощение, раздается призыв: «Ко Мне обратитесь, и будете спасены, все концы земли». С вершины Голгофы, где Иисус восклицает: «Совершилось!», я слышу глас: «Обратитесь, и будете спасены». Но вот ужасный вопль из нашей души: «Нет, обратись к себе! Обратись к себе!» Ах, обратись к себе - и будешь осужден. Будет именно так. Пока ты смотришь на себя, для тебя нет надежды. Ведь тебя может спасти важность не того, кто такой ты, а кто такой Бог и кто такой Христос. Ты спасешься, обратившись от себя к Иисусу. Увы, есть люди, которые понимают Евангелие совершенно неправильно. Они думают, что право прийти ко Христу дает им праведность, тогда как грех — единственное условие для того, чтобы человек пришел к Иисусу. Старый Крисп говорит: «Праведность удерживает меня от Христа; не здоровые имеют нужду во враче, но больные. Когда я покрыт грехом, он заставляет меня прийти к Иисусу; и чем больше у меня греха, тем больше причины надеяться на благодать».

КАКАЯ это, должно быть, ужасная вещь - неверный проповедник на смертном одре (о, сохрани меня Бог от этого!). Находиться в постели, когда жизнь заканчивается. У него были огромные возможности, большие собрания, но он так усердно занимался чем-нибудь другим, а не проповедью полной и всем доступной Благой вести нашего Господа Иисуса Христа! Я думаю, что, если бы я лежал при смерти, мне бы виделись в комнате зловещие призраки. Вот один из них подходит ко мне и говорит: «Ага! ты умираешь. А помнишь, сколько раз я сидел на передней скамейке балкона и слушал тебя, а ты ни разу не сказал мне, чтобы я бежал от грядущего гнева?

Ты говорил мне о том, чего я не понимал; ты никогда не проповедовал мне простые истины Евангелия, и я умер в сомнении и трепете. А теперь ты идешь ко мне в ад, который я унаследовал из-за того, что ты был неверным». В преклонном возрасте на пороге смерти мы увидим поколения, которые выросли вокруг наших кафедр, и будем думать о них. Мы вспомним то время, когда только начали проповедовать; мы вспомним молодежь, толпившуюся рядом, потом взрослых, а потом стариков, которые умерли. И я вижу, как они проходят суровой процессией и каждый оставляет на нашей совести еще одно проклятие за то, что мы были неверны. Как ужасен должен быть смертный одр убийцы своих товарищей или безжалостного тирана, который развязал на земле кровожадную войну. Когда перед его взором встает солдат, вдова солдата и убитый мирный житель; когда дым разоренных стран, кажется, выедает ему глаза; когда кровь людей лежит на его совести огромной красной пеленой; когда кровопролитное убийство — беспощадный постельничий — задергивает вокруг его кровати красные занавески и когда он приближается к последнему мигу, где убийца должен обрести свою печальную участь,— это должно быть поистине страшным часом. Но мне кажется более ужасным, когда убиты души; когда вместо хлеба мы дали детям яд; когда в ответ на просьбу об истинной пище мы дали им камни; когда вместо истины, явленной в Иисусе, мы научили их заблуждению или когда мы относились к ним с холодным равнодушием там, где нужна была искренность.

МЫ не можем попасть на небо благодаря делам. С равным успехом можно стараться взобраться на звезды, идя по кругу, как и попасть на небо благодаря делам, потому что, поднимаясь со ступеньки на ступеньку, всегда вернешься на то же место.

ПУСТЬ каждый помнит, что если он, услышав Евангелие, все же погибнет, то будет самоубийцей. Грешник! Ты сам вонзишь кинжал в свое сердце. Если ты пренебрегаешь Евангелием, ты заготовляешь топливо для собственного костра, ты куешь цепь для своих же вечных оков. А когда ты будешь осужден, твоим скорбным размышлением будет: «Я осудил себя самого, я бросился в этот ров, потому что отверг Евангелие, презрел Слово, попрал Сына Человеческого, не принимал Его укоров, нарушал воскресный день, не прислушивался к Его увещаниям, а теперь я погибаю от своей руки — печальное самоубийство собственной души».

Я призываю безбожников испытать себя перед страшным днем Божьего гнева. Я представляю себе, что настал тот час, и вызываю их: смейтесь над религией теперь! Насмехайтесь над Христом теперь! Теперь, когда Ангелы собираются на суд; теперь, когда труба звучит громко и протяжно; теперь, когда небо покраснело от огня, когда великая печь ада переходит за свою границу и вот-вот окружит тебя своим пламенем; теперь презирайте религию! Но что я вижу? Теперь твои одеревеневшие колена сгибаются; теперь твое бесстрашное чело впервые покрывается горячим потом от ужаса; теперь твои глаза, прежде полные издевки, мокры от слез; ты смотришь на Того, Кого некогда презирал, и оплакиваешь свой грех. О грешник, тогда это будет слишком поздно. Камень не тешут после того, как он попал в Иерусалим. Куда упадешь, там и будешь лежать. Где тебя застанет суд, там вечность тебя и оставит. Когда настанет суд, времени уже не будет, а когда не будет времени, измениться невозможно! В вечности не может быть изменения, избавления или песни освобождения. Погиб однажды — погиб навеки; осужден однажды — осужден на всю вечность.

ЗАДУМЫВАЛИСЬ ли вы когда-либо о цене одной души? О, вы не слыхали воя и воплей ада; вы не пели величественную песнь хвалы прославленных; вы не рассекали волны безбрежного моря вечности и не видели ужас у престола суда, а до тех пор вы не можете узнать полную цену души.

«СИЕ творите в МОЕ воспоминание». У христиан есть много кладов, которые нужно прятать в шкатулку памяти. Они должны вспоминать о своем избрании — «избранные Богом прежде создания мира». Они должны помнить о своем извлечении — о том, что они были извлечены из страшного рва, из тинистого болота. Они должны вспоминать свое действенное призвание, потому что они были призваны Богом и спасены силой Святого Духа. Они должны помнить свои особые избавления — все совершенное для них и все дарованные им милости. Но есть Тот, Кого они должны умащать в своем сердце самыми драгоценными благовониями, Тот, Кто превыше всех даров Божьих заслуживает вечной памяти. Я сказал Тот, потому, что имею в виду не поступок, не дело; это — Личность, Чей портрет я бы заключил в золотую рамку и повесил в парадной комнате души. Я желаю, чтобы вы были искренними учениками всех победных дел Мессии. Я желаю, чтобы вы знали жизнь нашего Возлюбленного. Но не забывайте Его Личность; ибо стих говорит: «Сие творите в МОЕ воспоминание». Предметом нашего воспоминания должна быть славная Личность Христа. Его образ должен храниться в каждом храме Святого Духа.

НА НЕБЕСАХ, кроме Иисуса Христа, нам понадобится не много. Он будет нашим хлебом, нашей пищей, нашей красотой, нашим славным одеянием. Атмосферой небес будет Христос; все на небе уподобится Христу; да, Христос — это небо для Его людей.

Я помню рассказ о великом командире, который, одержав много побед, повел свои войска в ущелье, где их окружили превосходящие силы врага. Он знал, что наутро неизбежна битва, и потому пошел к палаткам, чтобы услышать, о чем говорят воины — унывают они или нет. Он подошел к одной палатке и, прислушавшись, уловил слова солдата: «Наш генерал очень храбр, но на этот раз поступил неразумно. Он привел нас в место, где мы непременно потерпим поражение, ведь у врага столько-то кавалерии и столько-то пехоты». Затем этот человек пересчитал войска на их стороне, и вышло намного меньше. Командир, услышав его слова, незаметно вошел в палатку и спросил: «А за скольких ты считаешь меня? Ты посчитал кавалерию и пехоту, но за скольких ты считаешь меня — меня, твоего сильного командира, одержавшего так много побед?» Теперь, христианин, я спрашиваю у тебя: «За скольких ты считаешь Христа? За одного? Он не один и не тысяча; Он — «лучше десяти тысяч других». Нет, Он еще больше. О, посчитай Его за великое число. И, перечислив всех своих помощников и подчиненных, запиши Христа как «Все во всем», ибо в Нем верная победа - торжество обеспечено.

СМЕРТЬ святых дорога в очах Господних. Мы можем радоваться, а не плакать о них. Почему? Потому что у нас есть надежда: мы надеемся, что они благополучно поселились на небесах. Да, у нас есть оптимистическое и твердое убеждение, что их искупленный дух уже вознесся к вечному престолу. Мы верим, что в это мгновение они присоединились к райской хвале, угощаются плодами дерева жизни и прохаживаются вдоль «реки, чьи потоки веселят град Божий». Мы знаем, что они в высшей степени благословенны; мы думаем о них как о прославленных в вышине духах, которые водворились у Господа Иисуса.

КОГДА ни один глаз, кроме Божьего, не видит вас, когда тьма покрывает вас, когда вы сокрыты от глаз смертных, даже тогда будьте подобны Иисусу Христу. Помните Его ревностное благочестие, Его тайные молитвы, когда после напряженной проповеди в течение целого дня Он ускользал в полуночные тени для того, чтобы взывать к Своему Богу о помощи. Вспомните, как всю Его жизнь постоянно поддерживало свежее вдохновение Святого Духа, полученное через молитву. Следите за своей тайной жизнью; пусть она будет такой, чтобы вам не было стыдно читать ее в последний великий день.

ЕЩЕ не было души, которая бы искренне искала Спасителя и погибла до того, как Он ее нашел. Нет, врата смерти никогда не закроются за тобой, прежде чем перед тобой не откроются врата благодати. Пока Христос не омоет твои грехи, ты не будешь крещен в потоке Иордана. Твоя жизнь в безопасности, ибо таков Божий неизменный план: Он хранит Своих избранных в живых до дня Его благодати, а потом берет их к Себе. И если ты знаешь, что нуждаешься в Спасителе, ты — один из Его чад, и ты не умрешь, пока не найдешь Его.

КОГДА Бог пожелал воздвигнуть для Себя дворец из живых камней, откуда Он взял их? Пошел ли Он в каменоломни Пароса? Вынес ли Он самый драгоценный и чистый мрамор из усовершенствованных каменоломен? Нет, святые, взгляните на «скалу, из которой вы иссечены, в глубину рва, из которого вы извлечены!» Вы были исполнены греха и далеки от чистых до белизны камней; ваша натура была черной от осквернения; ры совершенно не подходили для того, чтобы быть камнями в духовном храме, которому предстояло стать жилищем Всевышнего. И все же Он избрал вас быть достоянием Его благодати и Его силы спасать. Когда Соломон строил для себя дворец, он построил его из кедрового дерева; а когда Бог захотел воздвигнуть Себе вечное жилище, Он не стал валить хорошие кедры, а поселился в кусте и сохранил его как память о Себе: «Бог, явившийся в терновом кусте». Золотых дел мастера придают драгоценному металлу изящные формы; они делают из золота браслеты и кольца; а Он взял черные булыжники из оскверненных ручьев и оправил их в золотое кольцо Своей неизменной любви, чтобы заставить их вечно сверкать на Его перстах. Он избрал не самых лучших людей, а самых худших, чтобы они были памятниками Его благодати. Когда Он пожелал иметь на небе хор, который бы дружными голосами воспевал Ему хвалу, хор, который бы вечно воспевал хвалу громче, чем шум многих вод и великих громов,— послал ли Он на землю Свою благодать найти лучших певцов земли и призвать из среды их тех, чей голос слаще всех? Нет! Он сказал: «Иди, благодать, и найди немых, коснись их уст и заставь петь. Немые уста, никогда раньше не воспевавшие Мне хвалу, молчавшие до сих пор, разразятся возвышенным хвалением и поведут песнь». Даже Ангелы будут только следовать сзади и ловить нотки с уст тех, кто когда-то был нем. «И язык немого будет петь».

АХ, у любви есть голос: она говорит на собственном языке; у нее есть наречие и акцент, которые никто не может подделать. Мудрость не может скопировать его; красноречие не может достигнуть его — одна только любовь может проникнуть в скорбящее сердце. Любовь — единственный платочек, который может утереть слезы плачущего. По этой причине Святой Дух является непревзойденным Утешителем, любящим Утешителем. Знаешь ли ты, христианин, как Святой Дух любит тебя? Можешь ли измерить Его любовь? Знаешь ли ты, как велика любовь Его души к тебе? Пойди измерь небеса своей пядью; пойди взвесь горы на весах; возьми воду океана и сочти каждую ее каплю; или посчитай песок на берегу моря. И когда ты сделаешь это, ты сможешь сказать, как Он любит тебя. Он любит тебя длительное время, Он любит тебя крепко, Он навеки полюбил тебя, Он все еще продолжает любить тебя. И Он же может утешить тебя, потому что любит.

БОГ возлюбил нас не потому, что предвидел нашу веру, ибо вера - дар Божий. Любит ли меня земной отец потому, что он кормил меня и одевал? Нет, он одевал и кормил меня потому, что любил, его любовь предшествовала дару. Его любовь ко мне вызвали не дары, потому что он любил меня до того, как дал их. И если человек говорит: «Бог любит меня за то, что я могу сделать для Него то или иное», - он несет чепуху.

ЗНАЕШЬ ли ты, что Бог — вечная, самосуществующая Личность? Сказать, что Он любит теперь, значит сказать, что Он любил всегда, так как для Бога нет прошлого и не может быть будущего. Он заворачивает в одно вечное ТЕПЕРЬ все, что мы называем прошлым, настоящим и будущим. И если ты скажешь, что Он любит тебя теперь, то ты говоришь, что он любил тебя и вчера. Он любил тебя от вечности и будет любить тебя вечно, ибо «теперь « для Бога — это прошлое, настоящее и будущее.

ТОТ, кто желает быть счастливым на этой земле, должен иметь друзей; а желающий быть счастливым в грядущем мире, должен прежде всего найти Друга в грядущем мире в Личности Бога — Отца Своего народа.

ГРЕШНИК, необращенный грешник, ты часто пытался спасти себя, но тебе это никак не удавалось. Своей силой ты старался покорить злые страсти и буйные желания. Я оплакиваю вместе с тобой безуспешность всех твоих стараний и предупреждаю, что так будет всегда, потому что своей силой ты никогда не сможешь спасти себя, никогда не сможешь возродить свою душу, никогда не сможешь заставить себя родиться свыше. И хотя рождение свыше абсолютно необходимо, оно невозможно для тебя, если Бог Дух не совершит его.

ТЕ, кто выходит на передний край борьбы в Господней битве, похваляясь собственными силами, возвратятся с поверженными в прах знаменами и с оружием, запятнанным поражением, ибо Бог не будет другом человеку, выступающему своей силой.

ИИСУС воскрес из мертвых, и как воскрес наш Господь Спаситель, так должны воскреснуть и все Его последователи. Я должен умереть. Мое тело должно стать пиршеством для червей, оно должно быть съедено теми маленькими людоедами. Возможно, прах его будет рассеян до края земли; составляющие его элементы войдут в растения, от растений попадут в животных и таким образом будут перенесены в отдаленные государства. Но при гласе трубы архангела каждый отдельный атом моего тела найдет своего друга; как кости, лежащие в долине видения, хотя и были отделены друг от друга, по гласу Бога соберутся вместе, потом на них вырастет плоть; потом с четырех сторон подует ветер небесный, и дыхание возвратится в них. Пусть я умру, пусть звери пожрут меня, пусть огонь обратит мое тело в прах и пар -все его частицы снова восстановятся. Это самое тело поднимется из гроба, прославленное и уподобленное телу Христа, но все же то самое тело, потому что Бог сказал это. Христос воскрес в том же теле. Так воскресну и я. О моя душа, ты теперь содрогаешься перед смертью? Ты потеряешь своего друга — тело на малое время, но снова соединишься с ним на небе; душа и тело снова будут соединены перед престолом Божьим. Могила — что она? Она ванна, в которую христианин положит одежду своего тела, чтобы омыть и очистить ее. Смерть — что она? Она комната ожидания, в которой мы одеваемся для бессмертия; она место, где тело купается в пряностях, чтобы быть достойным объятий своего Господа.

У ТЕБЯ теперь мягкий характер, тогда как прежде ты был вспыльчивым? Не хвались им; ты снова будешь раздражительным, если Иисус оставит тебя. Ты теперь чист, тогда как прежде был запятнан пороком? Не хвались своей чистотой: она — растение, семя которого пришло с неба; по природе она никогда не произросла бы в твоем сердце; она — только Божий дар.

МЕНЯ не спасет знание того, что Христос — Спаситель, но я буду спасен, если доверюсь Ему, чтобы Он был моим Спасителем. Я не буду избавлен от грядущего гнева через веру, что Его искупление достаточно; но я буду спасен, если сделаю это искупление своей надеждой, своим убежищем. Суть, сущность веры заключается в том, чтобы человек положился на обетование. Утопающего человека спасает не спасательный круг на борту корабля и не его вера в то, что спасательный круг — это чудесное и полезное изобретение. Нет! Он должен одеть круг на пояс или держаться за него руками, иначе утонет.

ЕСТЬ одно великое событие, которое каждый день привлекает больше восхищения, чем солнце, луна и звезды, шествующие своим путем. И это событие — смерть нашего Господа Иисуса Христа. К ней всегда были направлены глаза всех святых, живших до христианской эры; на нее оглядываются, спустя тысячелетие истории, глаза всех святых наших времен. На Христа постоянно взирают Ангелы на небе. «Во что желают проникнуть Ангелы»,- говорит Апостол. На Христа устремлено несметное число глаз искупленных. Тысячи пилигримов, странствующих у юдоли слез, не имеют высшего предмета для своей веры и большего желания, чем увидеть Христа, как Он есть на небе, и видеть Его присутствие в хлебопреломлении. Возлюбленные, когда мы обращаем свое лицо к горе Голгофе, у нас много собратьев. Мы не будем одинокими очевидцами страшной трагедии смерти нашего Спасителя. Мы только бросим взгляд на место, которое является центром радости и восхищения неба — крест нашего Господа и Спасителя Иисуса Христа.

АХ, как удивлялось небо! Звезды замерли в изумлении! Ангелы прекратили свое пение в благоговейном удивлении, когда в первый раз Бог явил Свою справедливость и в то же время милосердие! Ах, мне кажется, я вижу небо изумленным и слышу, как во дворах Бога воцарилась тишина на целый час, когда Всемогущий сказал: «Грешник, Я должен наказать тебя за грех, и Я накажу тебя! Но Я люблю тебя. Внутренность Моя скорбит о тебе. Как могу поступить с тобою, как с Адамою? Сделаю ли тебе, что Севоиму? Моя справедливость говорит: «Порази», а любовь говорит: «Помилуй, помилуй грешника!» Ах, грешник, Мое сердце разработало этот план: Мой Сын, чистый и совершенный, займет твое место и будет признан виновным, а ты, виновный, займешь место Моего Сына и будешь признан праведным!» Если бы мы только до конца поняли эту чудесную тайну заместительной жертвы Христа за грешника, она заставила бы нас вскочить на ноги в изумлении.

ДОЛГ христианина — восхвалять Бога. Не думайте вы, всегда плачущие, что не виновны в этом отношении. Не представляйте себе, что можете исполнять свою обязанность перед Богом без песен хвалы. Прославлять Его - ваша обязанность. Вы обязаны, плененные Его любовью, благословлять Его имя, пока живете. Вам подобает и приличествует так поступать. Хвалить Бога - не только приятное занятие, но и абсолютный долг в жизни христианина. Стих учит нас: «Всегда по справедливости мы должны благодарить Бога за вас, братия». Пусть не висят ваши арфы на ивах, плачущие дети Господни. Ваша обязанность - играть на них, извлекать из них самую громкую музыку. Вам грешно перестать хвалить Бога; вы призваны для того, чтобы благословлять Его. Если вы не прославляете Бога, то вы не приносите плод, которого Он как божественный Земледелец, ожидает от рук ваших. Идите же, сыны Божьи, и пойте хвалу Ему. Каждый день от рассвета возносите песни благодарения, и каждый вечер пусть ваша песнь сопутствует заходящему солнцу. Опояшьте землю своей хвалой; окружите ее атмосферой мелодии. Сам Бог посмотрит с неба и примет вашу хвалу как подобную хвалениям херувимов и серафимов, хоть не равнозначную им.

НА царской стене не висит ни один паук, который не имел бы своего поручения; в углу церковного двора не растет ни один куст крапивы, который не имел бы своей цели; на ветру не трепещет ни одно насекомое, которое не исполняло бы какого-то постановления Божьего; я никогда не соглашусь, что Бог создал кого-либо из людей, и особенно из христиан, для того, чтобы он был ничем, пустым местом. Он создал тебя для определенной цели. Найди, какая это цель; найди свое место в жизни и займи его. Пусть оно будет незначительным, пусть оно будет всего лишь местом дровосека или водоноса — сделай что-то для Бога и истины в этой великой битве.

РАЗВИВАЙ радостный нрав; старайся, насколько сможешь, всегда носить при себе улыбку; помни, что «всегда радуйтесь» — такая же заповедь Божья, как и стих, говорящий: «Возлюби Господа всем сердцем твоим».

СПЯЩИЙ христианин, позволь мне крикнуть тебе на ухо: ты спишь, а тем временем души погибают; спишь, а в это время люди получают осуждение на вечные муки; спишь, тогда как ад наполняется людьми; спишь, тогда как Христа оскорбляют; спишь, а дьявол ухмыляется в твое спящее лицо; спишь, а тем временем демоны пляшут вокруг твоего сонного трупа и весь ад насмехается над тем, что христианин спит. Ты никогда не застанешь дьявола сонным. Бодрствуйте и трезвитесь, чтобы всегда быть готовыми исполнять свой долг.

СВЯТОЙ Дух Божий и грех человека не могут мирно сосуществовать; они могут находиться в одном сердце, но царить в нем оба не могут, как и не могут оба молчать в нем, потому что «плоть желает противного духу, а дух — противного плоти». Они не могут успокоиться, и в душе будет идти постоянная борьба, так что христианину придется воскликнуть:

«Бедный я человек! кто избавит меня от сего тела смерти?» Но в должное время Дух изгонит всякий грех и поставит нас безупречными перед престолом Его Величества с радостью весьма великою.

ДЬЯВОЛ — хитрый враг: он знает наши уязвимые места, он имел дело с людьми на протяжении шести тысячелетий — он все знает о них. Он обладает исполинским интеллектом, хотя и павший дух; ему легко обнаружить, где наши слабые места, и он сразу нападает на них. Если бы мы были подобны Ахиллесу и нас было бы невозможно ранить никуда, кроме пяты, то он послал бы свою стрелу в пяту и больше никуда.

СОЛНЦЕ будет светить на кучу навоза, но Христос не будет озарять грешника, пока он наслаждается своими похотями.

НЕБО — это место полной победы и славного торжества. Здесь — поле битвы; там — триумфальное шествие. Это — земля меча и копья; та земля — земля венца и короны. Эта земля — земля одеяния, измазанного кровью и пылью битвы; та земля - земля радостного звука трубы, белой одежды и победного крика. Ах, какая радость охватит сердца всех блаженных, когда их завоевания завершатся на небе; когда сама смерть — последний из врагов — истребится; когда плененный сатана будет влачиться за колесами колесницы Христовой; когда могущественный Спаситель низвергнет грех и истопчет осквернение, как уличную грязь; когда великий возглас всеобщей победы поднимется из сердец всех искупленных!

Данная статья взята с сайта " Доверяющие Библии Христиане"(http://baptist.org.ua/)
из aрхива Бюллетеня Библейских Верующих(ББВ)
(бесплатная подписка на печатное издание: bbv@baptist.org.ua)


STAURAS - это(пер. с греч.) КРЕСТ. А крест - это деревяное сооружение, к которому пригвождали преступников. Иисус умер на кресте, поэтому крест стал символом христианства. Крест также является символом позора и самоотречения, лежащего на пути верующего. В свою очередь, каждый верующий призван принять свой крест на каждый день и следовать за Господом (Лук.9:23).

Приветствую всех читателей журнала!
Хорошая новость для авторов! Если вы написали статью, мы готовы опубликовать её и поощрить вас к написанию других статей. Т.е. мы подарим вам авторский гонорар в размере 1 000 баннерных показов христианской баннерной сети NLBN и разместим ввеху статьи ваш баннер 468#60, а внизу статьи ваш E-mail, URL, фото и др. авторские данные. Подробнее о публикации статей в журнале в разделе Авторство.

Рассылка.
Мы предлагаем одну маленькую услугу для вашего удобства. Вам нужно подписаться на нашу рассылку, а мы в свою очередь будем присылать вам письмо с прямой ссылкой на новый номер журнала и анонсом статей. Кстати, подписавшиеся первыми будет узнавать о выходе нового журнала. Можете также подписать ваших друзей и знакомых.
::. Служба рассылок РМП ProtoPlex
Рассылка 'Христианский сетевой журнал "STAURAS"'
Как лучше просматривать?
Разрешение экрана монитора должно быть не меньше, чем 800х600.
Если вы просматриваете браузером, то советуем окно браузера развернуть на полный экран - больше будет зона просмотра (для Internet Explorer можно нажать клавишу F11 на клавиатуре).
Руководитель проекта: Макс Ковалев.
Помощь и поддержка: Виталий Солоненко.
Ждем от вас письма с предложениями, отзывами, советами, а также критикой!


::. ИНФО
Главная
Авторство
Объявления

::. Статьи и проповеди
Интернет: благо или зло?
Мария Зверева

Водное крещение - часть 1.
Грэхем Траскотт

Водное крещение - часть 2.
Грэхем Траскотт

Пшеничное зерно умирает, чтобы принести плод
Чарльз Х. Сперджен

Взгляд назад, прыжок вперед.
Гэри Макинтош

Движущая сила .

::. "ЗА" и "ПРОТИВ"
Песни на отлучение
Антон Абрамов

Обман в царстве музыки
Мария Б. Шлинк

::. Это интересно...
Иконография Христа
А. Мень

::. Гомилетика
Биографическая проповедь.
Джеральд Роландс

Цитаты из рассуждений и проповедей
Чарльз Х. Сперджен

Заблудшие
(конспект проповеди)
Воррен Макферсон

В помощь проповеднику.

Рекомендуем

библиотека Вадима Б.

Web-master


На этой странице мы будем печатать ваши объявления, чтобы послужить решению ваших проблем. Тексты объявлений присылайте с пометкой "Объявление" на e-mail max4j@narod.ru
От Редакции
Предлагаем вам вступить в нашу редакцию. Вашей задачей в редакции будет, то что вы сами себе выберите. Ниже идут варианты задач для вас в нашей редакции :
1. Ваша Задача - это находить интересные и полные по содержанию статьи (желательно с картинками).
2. Ваша Задача - это написанние своих статей для нашего журнала.
3. Ваша Задача - это рисовать картинки, делать дизайны для сайтов, вообще быть у нас WEB-дизайнером.
4. Ваша Задача - это вести какой-нибудь раздел на нашем журнале. Кстати, возможно вы очень много знаете информации на какую-то тему, мы можем открыть для вас собственный раздел в журнале, находиться в котором будет лишь ваша информация!
Возможны другие варианты, спрашивайте если что!
Если вы решили вступить, то пишите заявку на e-mail max4j@narod.ru, в заявке напишите ваше ФИО, e-mail, над каким вариантом вы будете работать и ваши комментарии. (Кстати, денег мы не платим, но обещаем, что вам будут присылать вопросы и так далее, т.е. вы получите самую настоящую популярность! А если у вас есть свой сайт, то мы будем его указывать, А САМОЕ ГЛАВНОЕ через это прославится наш СПАСИТЕЛЬ - ИИСУС!)


ПЕСНИ НА ОТЛУЧЕНИЕ
Есть песни на бракосочетание, есть песни на рукоположение, а есть на отлучение... (Из частной беседы)

Иногда у некоторых особенно ревностных ортодоксов вспыхивает заболевание, которое я называю “синдром святых инструментов”. Обычно оно обостряется после посещения межцерковных праздников и прослушивания музыкальных программ на христианском радио. В результате такого обострения с кафедры звучат пламенные призывы запретить ряд музыкальных инструментов, а также музыкальных стилей ввиду их очевидной греховности.

Однажды даже ваш покорный слуга попал под настоящий перекрестный обстрел. Будучи человеком, в принципе от музыки достаточно далеким, я имел несчастье аккомпанировать нашей группе прославления на одной из пятидесятнических конференций. Вся проблема состояла в том, что играл я не на “десятиструнной псалтири” (Пс. 32: 2), а на бубне. По нахмуренным лицам некоторых братьев я понял, что богословской дискуссии мне не избежать. И действительно, после проповеди ко мне подошла группа крепких парней ортодоксального вида. Они предложили мне выйти и поговорить.

Без лишних предисловий меня обличили в бесчинстве, заявив, что бубен —это шаманский инструмент. Подобные беседы случались и раньше, поэтому я прекрасно знал, что делать. Я взял Библию, протянул ее главному спорщику и, глядя прямо в глаза, спросил: “Где это написано?” Имеются ли какие-то библейские аргументы или все, что у вас есть, это утверждения типа “нравится, не нравится” плюс ссылки на личные музыкальные пристрастия, а также на отцов и дедов?”

Повисшая пауза дала мне возможность для маневра. Не теряя времени, я быстро открыл Писание на 150 Псалме и, держа Библию в одной руке, а бубен — в другой, сурово спросил: “А знаете ли, дорогие братья, какой инструмент имеет в виду псалмопевец, когда говорит: “Кимвал громогласный”? Не знаете? Именно этот!”

Конечно же, в ходе этого спора никто никого не переубедил, это практически невозможно, но подобные стычки, происходящие с завидной регулярностью, четко указывают на один богословский вопрос, перерастающий в проблему для некоторых церквей. Суть его заключается в следующем: может ли меняться музыка, используемая в церквях во время прославления? Или ход музыкального служения определен раз и навсегда?

К сожалению, или, к счастью, Библия не содержит приложения в виде песенного сборника с нотами и текстами. Вернее, сборник песен имеется — это книга Псалмов, но там нет ни нот, ни каких-либо указаний относительно стилистики и ритма исполнения. Комментарии в начале некоторых псалмов, типа: “Начальнику хора. На музыкальном орудии Шошанним-Эдуф” (Пс. 79:1) — ситуации не проясняют.

Естественно, в каждой конфессии и деноминации существует свой, совершенно особенный подход к музыкальному служению. За 20 веков существования христианства церковь накопила бесценный опыт, и я далек от того, чтобы крушить все и с газетных страниц призывать к революции и реформации. Кстати говоря, в церкви всегда будут как ультрареформаторы, так и ультраконсерваторы. Одни жаждут порубить все под корень, их лозунг: “Ломай церкви — они старые!” Другие жаждут оставить все, как было при дедах, их лозунг: “Не тронь, еретик, это святое!”

История говорит, что и те и другие обычно остаются в меньшинстве, и истина лежит между этими крайностями. На самом деле прославление должно не только радовать Господа, Сущего на небесах, но и позволять прихожанам поместных церквей входить в Божье присутствие.

Ни один человек, приходящий в церковь, не рождается в музыкальном вакууме. Любой из нас вырос в определенной музыкальной культуре. Она может быть любой: основанной на классике или джазе, на хард роке или оперетте, с широким или узким кругозором, но она есть всегда. И когда человек приходит в церковь, то на богослужении он слышит музыку, которая либо укладывается в его восприятие, либо идет с ним вразрез. Нельзя также забывать и о том, что в разных культурах представления и о гармонии, и о прекрасном совершенно различны. Мне, например, приходилось слышать забавное утверждение, что негр рождается с чувством ритма, а русский с чувством гармонии.

Поэтому представляется совершенно естественным, что музыкальное служение в какой-нибудь финской церкви будет разительно отличаться от служения, например, в Конго. Они могут быть образцовыми христианами, но воспевать Господа они будут совершенно по-разному, потому что они совершенно разные люди. Подобная разница музыкальных культур представляется совершенно естественной для многих христиан, однако они, как и все нормальные люди, предпочитают просто жить, не забивая себе голову этими вопросами. А поскольку большинство прихожан в наших церквях не имеют высшего музыкального образования, они оперируют более понятными им категориями. Для них все гораздо проще: нравится или не нравится.

Когда я в возрасте 17 лет впервые попал на богослужение подпольной пятидесятнической церкви, я пережил настоящий музыкальный шок. То, что там звучало, было для меня абсолютно непривычно. К счастью, в раннем детстве родители приобщали меня к культуре посредством детского абонемента “Музыка от А до Я”. Именно там лекторы из филармонии объяснили мне, неразумному, что мир музыки не ограничивается тем, что крутят по радио. Поэтому, когда я впервые услышал гимны из сборника “Песнь возрождения”, я подумал, что это некий религиозно-музыкальный раритет, и почему-то сразу вспомнил английских пуритан, хотя мои познания о них не выходили за рамки школьной программы.

Поймите меня правильно, я не призываю к сокрушению или ниспровержению чего-либо. Напротив, мои самые любимые псалмы именно из книги “Песнь возрождения”. Я также прекрасно понимаю, что в любой церкви будет звучать именно та музыка, которая нравится и воспринимается членами этой общины. Но существует один принцип, совершенно не противоречащий Библии. Римское право формулирует его следующим образом: “Что не запрещено, то разрешено”.

Уже много лет я пытаюсь донести до верующих одну простую мысль: в музыкальном служении свята не форма, свято содержание, а если точнее, то форма освящается содержанием. О форме же можно сказать словами апостола Павла: “Я знаю и уверен в Господе Иисусе, что нет ничего в себе самом нечистого; только почитающему что-либо нечистым, тому нечисто” (Рим. 14:14). Я глубоко убежден, что на свете не существует святых или греховных музыкальных жанров. А представление о святости или греховности последних существуют исключительно в головах слушателей.

Если для кого-то рок-н-ролл является очевидной мерзостью, благослови их Господь! Мы все свободны во Христе Иисусе. Музыканты свободны петь, а все остальные свободны не слушать, что они поют. Так, например, любой противник рок-н-ролла может сурово покарать группу “Дружки”, не купив ее очередной альбом. Или, наоборот, проголосовать рублем и вместе с “Дружками” попытаться вспомнить, где же это написано (одна из песен группы называется “Написано где-то”).

И последнее. В одном из своих посланий Павел говорит, что “поставлен защищать благовествование” (Флп. 1:14). Не могу с такой же уверенностью сказать, что поставлен защищать свободу в сфере музыкального служения, но точно знаю, что необходимо защищать не только благовествование, но и эту самую свободу. Так как свобода — это воздух творчества, а творчество неотделимо от помазания, потому что “где Дух Господень, там свобода” (2 Кор. 3:17).

Пастор Антон Абрамов

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Водное крещение - Часть I
Грэхем Траскотт

Введение
"Кто будет веровать и креститься, спасен будет" (Мар. 16:16).
После покаяния и принятия Иисуса своим Спасителем следующий шаг в нашей христианской жизни - водное крещение. Мы должны внимательно отнестись к тому, что водное крещение - это заповедь Божья: "Да крестится каждый из вас" (Деян. 2:38).
Водное крещение - это не что-то такое, что мы делаем ради собственного удовольствия. Исполнить эту заповедь Божью чрезвычайно важно для каждого верующего во Христа. Ведь эта заповедь выражена в Божьем Слове. И так же важно исполнить ее так, как говорит Библия. Иисус сказал: "Кто имеет заповеди Мои и соблюдает их, тот любит Меня" (Иоан. 14:28).
Библия говорит нам в 1 Царств, что Царь Саул хотел угодить Богу, принося в жертву животных, но он уже нарушил Божью заповедь. Господь заговорил с ним через Своего служителя Самуила: "И отвечал Самуил: неужели всесожжения и жертвы столь же приятны Господу, как послушание гласу Господа? Послушание лучше жертвы и повиновение лучше тука овнов" (1Цар. 15:22).
Эти слова служат предупреждением для нас сегодня. Ты можешь желать много послужить для Господа. Ты можешь быть готов совершить много других добрых дел. Может быть ты пытаешься служить Богу таким же множеством способов, как Саул. Но если ты не готов исполнить Божью заповедь "Да крестится каждый из вас", Господь не будет принимать твоих служений и жертв.
Мы увидим абсолютную необходимость в том, чтобы исполнять Господню заповедь "Да крестится" так, как говорит Библия, когда мы увидим, что Иисус "сделался для всех послушных Ему виновником спасения вечного" (Евр. 5:9).
В свете этого священного предупреждения, давайте изучим Слово Божие и увидим, что Он считает нужным сказать о водном крещении.
По поводу водного крещения обычно задается пять вопросов:
• КТО должен креститься?
• КАК нам нужно креститься?
• ГДЕ нам нужно креститься?
• ЗАЧЕМ нам нужно креститься?
• КОГДА нам нужно креститься?
Божьи заповеди относительно водного крещения очень отличаются от человеческих традиций.
Так что мы должны помнить слова Господа Иисуса, обращенные против тех, кто "устраняет заповедь Божью преданием своим" (то есть правилами, переданными предками своим потомкам) (Мат. 15:6).
А. КТО ДОЛЖЕН ПРИНИМАТЬ ВОДНОЕ КРЕЩЕНИЕ?
Прежде, чем взойти на небо, Господь Иисус заповедал Своим ученикам: "Идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет" (Мар. 16:15, 16).
Здесь мы видим, что заповедь Господа Иисуса очень проста ясна. Только те, кто стал истинным верующим, приняв Христа и уверовав в Него, должны быть крещены. Следовательно те, кто принимает водное крещение, должны быть достаточно взрослыми, чтобы принять свое собственное решение относительно Христа.
Некоторые дети принимают Христа в очень раннем возрасте. Если они имеют действительную веру во Христа, они готовы для крещения.
По-видимому, Библия подразумевает "возраст ответственности". Этот возраст наступает когда ребенок начинает отличать хорошее от плохого. "...Прежде нежели этот младенец будет разуметь отвергать худое и избирать доброе" (Ис. 7:16). До этого дети верующих находятся в безопасности под покровом веры своих родителей.
"...Иначе дети ваши были бы нечисты, а теперь святы" (1Кор. 7:14).
Также в Матфея 28:19,20 Иисус поручил Своим ученикам: "Идите и научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я заповедал вам; и се, Я с вами во все дни до скончания века".
Здесь формулировка также ясна. Только те, кто стал учениками, избрав путь следования за Ним и Его учением, могут принимать крещение.
А Иисус сказал, что условия того, чтобы стать Его учеником, следующие: "Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер [то есть, в сравнении с его любовью ко Мне], а притом и самой жизни своей, тот не может быть Моим учеником" (Лук. 14:26, 27).
Таким образом, мы видим, что принимающий водное крещение должен быть учеником Иисуса Христа. Ученик - это тот, кто избрал Христа как самую большую любовь в своей жизни. Каждый, кто не сделал этого, "не может быть Моим учеником", - сказал Иисус.
И если они не могут быть Его учениками, они не могут быть крещены. Ведь это так просто.
"Креститься": Кому? Тем, которые лично уверовали во Христа. Тем, кто сделал собственный выбор быть Его учениками и следовать за Ним.
Библия не уполномочивает нас крестить никого, кроме тех, кто покаялся в своих грехах и принял персональное решение принять Христа своим Господом и Спасителем и последовать за Ним.
Мы не можем исполнить вторую заповедь: "Крестить" до тех пор, пока мы не исполним первую заповедь: "Покайтесь". Даже те, кто родился в христианской семье, должны искренне покаяться и сохранять собственную живую веру во Христа.
1. Библейские примеры
Во время служения Христа крестились только те, кто ис- кренне каялся верил, и принимал Христа в сердце.
а. День Пятидесятницы. "Слыша это, они умилились сердцем и сказали Петру и прочим Апостолам: что нам делать, мужи братия? Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов... Итак охотно принявши слово его крестились, и присоединилось в тот день душ около трех тысяч" (Деян. 2:37, 38, 41).
Заметьте, что крестились те, которые приняли слово о покаянии.
b. Новые христиане в Самарии. "Но когда поверили Филиппу, благовествующему о Царстве Божием и о имени Иисуса Христа, то крестились и мужчины и женщины [нет упоминания о детях]* (Деян. 8:12).
Когда Филипп проповедовал Христа в Самарии и демонстрировал чудодейственную силу Божью, являя знамения и чудеса, присутствовало множество людей. Мы читаем: "Но когда поверили... крестились и мужчины и женщины".
с. Евнух ефиоплянин. "Филипп отверз уста свои и, начав от сего писания, благовествовал ему об Иисусе. Между тем, продолжая путь, они приехали к воде, и евнух сказал: вот, вода; что препятствует мне креститься? Филипп же сказал ему: если веруешь от всего сердца, можно. Он сказал в ответ: верую, что Иисус Христос есть Сын Божий. И приказал остановить колесницу; и сошли оба в воду. Филипп и Евнух; и крестил его" (Деян. 8:35-38).
Водное крещение для верующих - это одна из главных частей "благой вести об Иисусе".
Иначе евнух не просил бы о крещении.
Слова, сказанные евангелистом Филиппом евнуху настолько ясны: "Если веруешь от всего сердца, можно [креститься]*. Это условие никогда не отменялось.
d. Савл тарсянин (апостол Павел). "Анания пошел, и вошел в дом, и, возложив на него руки, сказал: брат Савл! Господь Иисус, Явившийся тебе на пути, которым ты шел, послал меня, чтобы ты прозрел и исполнился Святого Духа. И тотчас как-бы чешуя отпала от глаз его, и вдруг он прозрел; и встав крестился" (Деян. 9:17, 18).
Мы уже отметили, как по дороге в Дамаск Савл покаялся в своих грехах и назвал Иисуса "Господь". Анания был определен как "ученик" (Деян. 9:10), Анания обратился к Савлу как к "брату Савлу", потому что через личную веру во Христа Савл стал его братом в Господе. Таким образом тот, которому суждено было стать великим апостолом Павлом, принял водное крещение как верующий.
е. Корнилий и его окружение. "Кто может запретить креститься водою тем, которые, как и мы, получили Святого Духа ? И велели им креститься во имя Иисуса Христа" (Деян. 10:47, 48).
Как мы увидели в нашем изучении вопроса покаяния, Корнилий и его окружение сначала уверовали и покаялись (Деян. 11:17, 18). Затем они получили дар Святого Духа. Заметьте, что те, кто получил Святого Духа также, как и 120 учеников в Деяниях, во второй главе, были крещены в воде.
f . Коринфяне. "Многие из Коринфян, слушая, уверовали и крестились" (Деян. 18:8).
Места для дебатов нет: сначала они уверовали, а потом крестились.
g . Ученики в Ефесе. "Павел, прошед верхние страны, прибыл в Ефес и нашел там некоторых учеников... они крестились во имя Господа Иисуса" (Деян. 19:1, 5).
Мы видим, что эти ученики в Ефесе были истинными последователями Иисуса. И их пример, как и многие другие, показывает, что библейское крещение приходит после раскаяния и личной веры во Христа. Библия не позволяет крестить тех, кто не раскаялся в своих грехах и не принял Христа в свою жизнь.
"Не может нарушиться Писание" (Иоан. 10:35). Во всех приведенных выше примерах водного крещения, у крестившихся было сначала покаяние, а затем вера в Иисуса Христа.
Существуют четыре примера водного крещения в Библии. Мы хотим, на основании этих отрывков показать тем, кто раскаялся и уверовал, как повиноваться Господнему повелению "быть крещеными".
2. Крещение домашних
В Библии есть четыре ссылки о крещении домашних. Сейчас мы рассмотрим примеры крещения домашних в свете того, что говорит Библия:
а. Домашние Стефана. "Крестил я также Стефанов дом..." (1Кор. 1:16). "Прошу вас, братия: вы знаете семейство Стефаново, что оно есть начаток Ахаии, и что они посвятили себя на служение святым" (1Кор. 16:15).
Прочитав эти два стиха, мы видим полную картину крещения домашних Стефана.
Первая ссылка говорит нам только о том, что домашние Стефана были крещены апостолом Павлом.
Но из второго стиха мы видим, что все домашние были обращены, что значит: они раскаялись и обратились ко Христу. Слова "и они посвятили себя на служение святым" позволяют сделать два вывода относительно этой семьи:
• Стефан и его домашние имели личное переживание спасения через веру в Иисуса Христа.
• Они, также, посвятили свои жизни на служение святым.
Поскольку они стали действительно верующими во Христа, Павел крестил их.
Исследователи согласны, что слово "домашние" в Новом Завете в библейские времена означало зависимых людей или слуг. В самом деле, каждый пример наставления апостолов: "покайтесь...", "креститесь...", "примите Святого Духа...", основывался на том, что эти три переживания предназначены для людей, которые получили наставления, понимают Евангелие, раскаялись и имеют веру.
b. Тюремщик и его домашние. "Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой. И проповедали слово Господне ему и всем, бывшим в доме его. И, взяв их в тот час ночи, он омыл раны их, и немедленно крестился сам и все домашние его; и приведши их в дом свой, предложил трапезу и возрадовался со всем домом своим, что уверовал в Бога" (Деян. 16:31-34). Совершенно ясно, что вся семья тюремщика поторопилась в тюремную камеру, когда почувствовали землетрясение, освободившее заключенных.
Павел и Сила проповедовали им Евангелие прямо в тюремной камере. Они все услышали Слово Господа.
И поскольку они все уверовали, то все были крещены. Так что все домашние тюремщика слышали и уверовали в Слово Божие.
Поэтому все они были крещены как верующие, и все они возрадовались радостью вновь обретенного спасения.
И вновь мы видим, что крещение было для верующих.
с. Домашние Криспа. "Крисп же, начальник синагоги, уверовал в Господа со всем домом своим, и многие из Коринфян, слушая, уверовали и крестились" (Деян. 18:8).
Этот человек уверовал со всеми членами своей семьи. Поэтому они все были допущены ко крещению. Другие Коринфяне, которые уверовали, также были крещены в воде.
d. Домашние Лидии. "И одна женщина из города Фиатир, именем Лидия, торговавшая багряницею, чтущая Бога, слушала; и Господь отверз сердце ее внимать тому, что говорил Павел. Когда же крестилась она и домашние ее, то просила нас, говоря: если вы признали меня верною Господу, то войдите в дом мой и живите у меня. И убедила нас" (Деян. 16:14, 15).
Сердце Лидии было открыто для Евангелия и Господа Иисуса. Она стала верной верующей и была крещена.
Основываясь на силе и авторитете предыдущего примера, плюс саму Лидию, мы можем заключить: были ли это домашние Лидии или еще чьи-нибудь, каждый домашний должен был по-настоящему раскаяться в грехах, уверовать и принять Господа Иисуса Христа и Его Евангелие как личное переживание, прежде, чем все они могли быть крещены.
Теперь мы рассмотрели каждый отдельный случай водного крещения в Новом Завете. Истина вытекает из всех четырех примеров. Заповедь "креститесь" для тех, кто имеет личную, живую веру в Благую Весть спасения через Христа и приняли Его как своего Господа и Спасителя.
"Погреблись с Ним крещением" (Кол. 2:12).
В. КАК ВЫ ДОЛЖНЫ БЫТЬ КРЕЩЕНЫ?
Теперь мы установили библейский ответ на вопрос: "КТО должен быть крещен?". Господь отвечает нам четко и ясно через Его Слово. Кандидат на крещение должен покаяться и пережить личное спасение через Христа.
Следующий вопрос: "КАК мы должны быть крещены?". Если мы искренне желаем положить хорошее, крепкое основание нашей христианской жизни, нам необходимо найти правильный ответ.
В греческом языке, на котором был написан Новый Завет, для обозначения слова "крещение" использовано слово "бап-тизо", которое происходит от "бапто", означающее "погружать", "помещать под что-либо".
Например, слово "бапто" использовалось греками для обозначения крашения одежды. Когда какая-то часть одежды должна была быть окрашена, она помещалась в красящую жидкость до тех пор, пока не принимала цвет красящего вещества.
Другим примером использования этого слова было вытягивание воды путем погружения одного сосуда в другой. Для вытягивания воды меньший сосуд погружался в больший, в котором была вода.
Очень важно, что в Греческой Православной (ортодоксальной) Церкви слово "баптизо" сохранилось в их литургическом языке, и с самого начала и всегда понималось в значении погружения в воду.
До сего дня Греческая Церковь крестит через погружение в воду. Мы можем быть уверены, что греки понимают значение слов своего собственного языка!
1. Библейский метод крещения
Поскольку библейское слово означает "погружать", "помещать под", то следовательно мы должны выяснить, практиковалось ли такое крещение в Библии. И мы найдем это именно так.
а. Иоанн Креститель. "Тогда Иерусалим и вся Иудея и вся окрестность Иорданская выходили к нему и крестились от него в Иордане, исповедуя грехи свои" (Мат. 3:5-6).
Библия не могла бы сказать яснее: они были крещены в водах Иордана.
В самом деле, Библия учит, что оба - Иоанн Креститель и наш Господь Иисус лично выбрали место, где было глубже, чтобы совершить крещение: "После сего пришел Иисус с учениками Своими в землю Иудейскую и там жил с ними и крестил. А Иоанн также крестил в Еноне близ Салима, потому что там было много воды; и приходили туда и крестились" (Иоан. 3:22, 23).
Енон означает "фонтаны" или "источники". Вы можете пойти туда сегодня и все еще увидите обильные источники воды. Другое толкование Иоанна 3:23: "потому что там было много рек и прудов" (Веймауский перевод). "Много воды" было важно, потому что они крестили через погружение крещаемого в воду.
b. Христово крещение. "И было в те дни, пришел Иисус из Назарета Галилейского и крестился от Иоанна В Иордане. И когда выходил из воды, тотчас увидел Иоанн разверзающиеся небеса и Духа, как голубя, сходящего на Него" (Мар. 1:9, 10).
Наш Господь Иисус был крещен в воде и вышел из воды. Он вышел "оставив нам пример, дабы мы шли по следам Его" (1Пет. 2:21). Вы последовали Его примеру? Были ли вы крещены в воде и вышли ли вы из воды?
с. Эфиопский евнух. "И приказал остановить колесницу; и сошли оба в воду, Филипп и евнух; и крестил его. Когда же они вышли из воды, Дух Святый сошел на евнуха; а Филиппа восхитил Ангел Господень, и евнух уже не видел его, и продолжал путь, радуясь" (Деян. 8:38, 39).
Почему Библия говорит: "они вышли из воды"! Потому что слово "крестить" означает "помещать под", и Новый Завет не говорит ни о каком другом крещении.
2. Погребение и воскресение
Библия учит, что крещение - это погребение. Крещаемый совершенно погребен под водой.
"Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни" (Рим. 6:3, 4).
"Бывши погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых" (Кол. 2:12).
Вскоре мы обсудим духовный аспект этого вопроса. Здесь мы видим, что все, кто были крещены, были погребены в воде так же, как Христос был погребен в земле. Библия учит нас также, что крещение есть воскрешение к новой жизни:
"Итак мы погреблисъ с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни" (Рим. 6:4).
"Бывши погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых" (Кол. 2:12).
"Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога" (Кол. 3:1).
В водном крещении, после того как крещенный погребен, он поднимается из воды. Водное крещение - это погребение и воскресение.
"КАК мы можем быть крещены?" Только одним путем - в воде. Библия учит нас, что другого способа не существует.
С. ГДЕ МЫ ДОЛЖНЫ БЫТЬ КРЕЩЕНЫ?
Ответ на наш третий вопрос совершенно ясен.
Библия говорит, что мы должны быть крещены В воде, там, где много воды. Креститесь в море, реке, источнике, пруде и т. д. Где возможно - открыто, как в Библии, чтобы это было публичным свидетельством.
Обычно, некоторые церкви имеют глубокий бассейн или "баптистерий" внутри здания. Следуя библейскому примеру, это рекомендуется сделать в том месте, где вы можете быть погребены и воскрешены, в том месте, где много воды


Служение Святого Духа

Движущая сила.

Вся природа и творение полны движущей силы. Времена года сменяют друг друга: лето, осень, зима, весна и каждая пора прекрасна по-своему. Солнце светит и никто не может воспрепятствовать этому; дуют oветра; почки, которые казались мертвыми зимой, вдруг, дают зеленые листья, исполненные жизни, вода..., земля..., растения... Жизнь человека тоже полна движения и Бог желает, чтобы люди, веруя в Него, были исполнены Божьей силы. В Библии сила, данная Богом людям, названа помазанием.
Нужна ли нам Божья движущая сила? Для чего это нужно? Каков замысел Бога в этом? Нуждаемся ли мы в помазании? - Можно сказать точно и определенно: "Да! Мы нуждаемся в этом!" Если все вокруг было сотворено силой Господа и даже солнце и земля нуждаются в этом, то с уверенностью можно сказать - мы тем более. Божья воля в том, чтобы все, кто дышит, прославляли Его имя. Некоторые люди могут кичиться своей силой, но и они умирают... И мы, конечно, слабы сами по себе. Только Дух Святой может наполнять нас силой Божьей, чтобы мы могли быть очевидцами великих дел Господа. Нам необходимо знать Духа Святого - именно эта Личность, наполняя нас силой Божьей, ведет в Небесные обители. Дух Святой может давать нам силу, чтобы мы, преодолевая трудности, воздавали славу Богу. Бывает жизнь человека потрясаема такими обстоятельствами, что нелегко сказать: "Слава Господу все-равно!" Но нет ничего нового под солнцем, и пророк Аввакум говорит (3:17-18): "Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах, - Но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего." Дальше он говорит о том, что именно в Боге его сила, и даже среди этих обстоятельств Дух Божий ведет его к высотам: "Господь Бог - сила моя: Он сделает ноги мои как у оленя и на высоты мои возведет меня!" (Аввакум 3:19).

В помазании Божьем не только сила Господа, но все необходимое для того, чтобы нам встретиться с Богом. Помазание делает нас красивыми, милостивыми, радостными, любящими - преображает нас в образ Иисуса Христа. Так в Ветхом завете дан прообраз о помазании для наших дней - книга Есфирь 2 глава говорит о девушке по имени Есфирь, которая должна была стать женой царя Персии. Она, в течение года, была натираема маслами, перед тем, как предстать пред лицо царя. Этот случай является прообразом духовного помазания от Господа. Каждый человек, верующий в Бога, должен позволить преобразующей силе Божьего помазания вести его и изменить его жизнь. Как Есфирь долгое время была помазываема для того, чтобы встретиться с царем, так всем людям, верующим в Господа, необходимо принимать помазание от Духа Святого, перед приходом Иисуса Христа. В 1 Иоанна 2:27 написано: "... помазание от Него учит вас всему..." У Всемогущего Бога. конечно же, есть чему поучиться!

Сейчас настало такое время, когда нельзя удовлетворять свою духовную жизнь только познанием Божьего Слова, но нужно и познавать Господа, Который дал нам его. Автор желает открываться нам Лично, через Господа Святого Духа и в Своей великой силе - в этом познании Царство Божье. 1 Коринфянам 4:20, говорит: "Царство Божье не в слове, а в силе." Бог желает царствовать везде и, конечно же, во всех сферах нашей жизни, но Его Царство - любви, мира и насильно врываться в нашу жизнь - это не Его характер. Его помазание действует там, где в нем нуждаются и позволяют ему делать то, что хочет Бог.

Движущая сила Господня наполняет нас, когда мы ожидаем и желаем встреч с Духом Святым. Эта чудесная Личность от Господа приносит в нашу внутренность то, что нам жизненно необходимо и то, что нельзя купить за деньги. Деяния 1:8: "вы примите силу, когда сойдет на вас Дух Святой..." Эта Всемогущая Личность не меняется с годами: такой-же, как вчера, такой Он и сегодня, таким и будет всегда. Дух Святой, посредством помазания Господнего, исполняет Божью волю на земле. Бог, через помазание, возрождает любовь в наших сердцах, исцеляет наши немощи, творит чудеса.

Единственное богатство, которое мы сможем принести с собой на, небеса - это богатство наших сердец. Дух Святой, через силу Божью, хочет обогащать нас Его сокровищами. Он ищет тех, кто принимает, любит, надеется, верит, жаждет, ждет... Они не будут постыжены уповая на Бога: "А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, Тому слава..." (Ефесянам 3:20-21). Господь желает прославиться на нашей земле движущей великой силой Духа Святого. Найдет ли Он в день посещения любовь, жажду, веру в наших сердцах?

Движущая сила Господа на месте -пустыни - поднимает сад, скорбь заменяет надеждой, печаль -радостью, смерть - жизнью. Жажди и принимай!..

Молитва
(молись искренне);

"Отец Небесный, я признаю, что слаб и нуждаюсь в Духе Святом и Твоем подкреплении. Прошу Тебя, Дух Святой, прийди ко мне, наполни меня движущей силой Божьей, выведи на Твой свет. Я нуждаюсь в Тебе каждый день, веди меня. во имя Иисуса Христа. Слава Тебе. спасибо Господь Отец, Сын и Дух Святой. Аминь." познаем через Святого Духа. Он открывает и объясняет нам Его качества, дела любви и спасения- Без Него мы ничего бы не поняли и не испытали. Он непрерывно посредничает между Иисусом и нами, поэтому Бог становится ближе и понятнее.

Дух Святой должен почитаться, как самостоятельная Личность. Он дух кроткий и нежный. Все Его действия мягки, приветливы сдержанны; Его окружает глубокий покой, атмосфера любви и понимания. (Галатам 5:22,23). Раскрывая Отца и Сына, Он жаждет и личного общения. Бывает, что Он как бы удаляется от нас, не встречая доверия, огорченный нашим молчаливым упорством, но Он готов всегда быть с нами. Кто приглашает, Духа Святого как Помощника, должен быть убежден, что нуждается в помощи, должен видеть свою беспомощность. Дух Святой видит сердце человека, и если его приглашают не на основании искренних побуждений, Он не сочтет возможным приступить к делу. Надо в глубине сердца осознавать свою нужду и острую необходимость сверхъестественной помощи Духа Святого. Что пользы говорить правильные слова, а этой необходимости и зависимости не видеть? Это ничего не дает! Дух Святой смотрит на внутренность и видит, кто в молитве открывает Ему свое сердце и в глубине души сознает нужду в помощи. Дух Святой помогает смиренным и надо принять всем сердцем те условия, на которых дается помощь. Для этого нельзя смотреть на свои ничего не дающие достоинства и достижения, но искренне признать свою зависимость от Господа. Смирение - это выражение правдивости, ведущей нас к признанию, что сами по себе мы ничто и поэтому остро нуждаемся в любви и помощи. Вместе с любовью Божьей мы получаем все остальное, что прекрасно и хорошо, потому что любовь - это совокупность совершенства (Колоссянам 3:14). Любовь Святого Духа реальна, она активна, сильна и производит мощнейшие воздействия в теле и душе.

Искренние люди, которые ощущают свои недостатки и сожалеют о них, в поисках помощи будут объяты Духом Святым. Современное движение Святого Духа - это движение ободрения и обновления. Принимая Божью любовь в Духе Святом, мы восстаем в силе и безопасности.

Если вы желаете познакомиться с этой выдающейся, всемогущей Личностью -обратитесь в искренней молитве к Святому Духу. Просите помощи у Него каждый день, думайте об этом, желайте этого. Как человек, оказавшийся в пустыне, жаждет воды, так нужно жаждать живой воды Святого Духа. Слово Божье говорит, Иакова 4:8 "Приблизьтесь к Богу, и приблизится к вам".

Пора познакомиться поближе...

С любовью в Господе Нашем Иисусе Христе

Использованы материалы: http://churche.narod.ru


Водное крещение - Часть II

"Но Иисус сказал ему в ответ: оставь теперь; ибо так надлежит нам исполнить всякую правду. Тогда Иоанн допускает Его" (Мат. 3:15).

А. ПОЧЕМУ МЫ ДОЛЖНЫ БЫТЬ КРЕЩЕНЫ?
Потому что Господь Иисус повелел так. Потому что это второй шаг в апостольском наставлении, по которому мы должны строить нашу жизнь, как верующие.
Более того, в этом заключено глубокое духовное значение. Все книги могли бы быть написаны о духовном значении крещения. У нас есть место рассмотреть лишь наиболее важные аспекты.
1. Чистая совесть
"Некогда непокорным ожидавшему их Божию долготерпению, во они Ноя, во время строения ковчега, в котором немногие, то есть, восемь душ, спаслись от воды. Так и нас ныне подобное сему образу крещение, не плотской нечистоты омытие, но обещание Богу доброй совести, спасает воскресением Иисуса Христа" (1Пет. 3:20, 21).
По историческим и библейским фактам из-за греховности человечества Бог допустил потоп на земле, спася только Ноя и его семью в ковчеге. Земля была полностью покрыта водой. В данном случае Библия говорит, что крещение "соответствует этому".
Как водное крещение "отвечает перед Богом за чистую совесть"? Это означает, что Бог спрашивает с нас за чистоту нашей совести. Библия говорит: "То кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!" (Евр. 9:14).
Если ваша грешная совесть была омыта и очищена кровью Христа, вы больше не чувствуете обвинения и стыда, приходя в Божие присутствие. Ваша совесть чиста. Поэтому крещением вы свидетельствуете перед Богом, что ваша совесть была очищена Кровью Христа и теперь она чиста. Слава Господу!
2. Публичное свидетельство
"...Крещение в смерть..." (Рим. 6:3).
Каждый раз, когда кого-либо крестят библейским способом, они свидетельствуют перед миром о том, что Божий Сын (Иисус Христос) был распят на кресте, и пролил Свою Кровь, и умер за наши грехи:
Его тело было положено в могилу. Но Он не остался там. Через три дня Он воскрес из гроба, победив грех и смерть.
Каждый раз люди, принимая крещение, исповедуют веру в Него, публично свидетельствуя один чудесный факт:
"Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни" (Рим. 6:4).
3. Погребение ветхого человека
Часто говорится, что "крещение - внешнее свидетельство внутреннего переживания". Это так. И даже более, чем так!
Крещение - это тоже переживание. Изучая Римлянам 6 и Колоссянам 2, мы видим, что там глубокая и драгоценная идентификация с Господом Иисусом в Его смерти, погребении и воскресении, когда принимается водное крещение:
"Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; ибо умерший освободился от греха. Грех не должен над нами господствовать, ибо вы не под законом, но под благодатию" (Рим. 6:6, 7, 14).
"Бывши погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых" (Кол. 2:12).
Какой язык может выразить благословенное спасение, которое мы имеем в Распятии Христа. Свободные от борения! Свободные от греха! Свободные от сомнений, обвинений и страха! Грех пригвозжден ко кресту. Ветхий человек погребен, мы сами воскресли к обновленной жизни. Это внутреннее переживание тех, кто следует за Господом через водное крещение.
4. Провозглашение победы
"Бывши погребены с Ним в крещении... Отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою" (Кол. 2:12, 15).
Через библейское водное крещение верующие полагают крепкое основание. Крещение свидетельствует перед сатаной и всеми его бесами, что Господь Иисус восторжествовал над всеми ними на кресте. Крещение провозглашает, что Иисус избавил верующего от их царства и силы. Аллилуйя!
5. Исповедание веры
"Итак всякого, кто исповедает Меня перед людьми, того исповедаю и я перед Отцем Моим Небесным; а кто отречется от Меня перед людьми, отрекусь от того и Я перед Отцем Моим Небесным" (Мат. 10:32, 33).
Новый Завет учит, что лучший способ, которым верующий исповедает свою новообретенную веру во Христа, - это публичное крещение в воде.
Мы уже видели в Новом Завете примеры крещения - это не что-то секретное, но открытое и смелое свидетельство перед другими. Публичное исповедание и свидетельство укрепляют нашу веру и намерение следовать за Христом!
Господь не хочет, чтобы у Него были тайные, слабые и боящиеся ученики. Это и есть одна из причин, почему Он повелевает верующим креститься - исповедать Его перед людьми.
6. Утверждение нашего единства со Христом
"Все вы, во Христа крестившиеся, во Христа облеклись. Нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе" (Гал 3:27,28).
Будучи крещеным, верующий свидетельствует, что он (она) равен и одно со всеми верующими во Христе.
Проливая Свою Кровь на кресте, Господь сделал всех верующих в Него "из обоих одно и разрушил стоявшую посреди преграду" (Еф. 2:14).
Во Христе Иисусе нет больше бедных или богатых христиан, нет больше образованных или необразованных, нет больше евреев, англичан, африканцев, индийцев, нет больше слуг или господ, нет черных или белых, нет конфессий или миссий - "ибо все вы одно во Христе".
Таким образом, верующий через крещение исповедует свое равенство. Новый верующий утверждает единство во Христе со всеми верующими в мире. Он присоединен ко всем, кто доверяет Христу и был крещен по Евангелию.
Любой крещеный верующий, который сохраняет в своем уме социальные различия, расовые предрассудки, деноминацион-ные чувства или относится высокомерно к другим христианам, - живет в противоречии с истиной крещения. Такой человек нуждается в покаянии и очищении в Крови Христа.
7. Принятие Божьей цели
"А фарисеи и законники отвергли волю Божию о себе, не крестившись от него" (Лук. 7:30).
Хотя этот стих говорит о крещении Иоанновом, здесь все же есть духовный урок, точно также, как и для верующих, крещеных во Имя Иисуса Христа.
Через водное крещение мы исповедаем наше решение в принятии Божьей воли относительно нашей жизни. У Бога есть цель, план для нашей жизни, но если не повинуемся Его заповеди быть крещеными, мы отвергаем Его цели для нас. Божья цель - самая лучшая. Не так ли?
8. Отделение от старой жизни
"Не хочу оставить вас, братия, в неведении, что отцы наши все были под облаком, и все прошли сквозь море: и все крестились в Моисея в облаке и в море" (1Кор. 10:1, 2).
Еще один случай из Ветхого Завета, данный нам как прообраз водного крещения - это крещение израильтян в Красном Море.
Уровень воды был выше их головы и вода была "стеною им по правую и левую сторону. И избавил Господь в день тот Израильтян из рук Египтян; и увидели Израильтяне Египтян мертвыми на берегу моря" (Исх. 14:29).
Они были спасены от суда Божьего через кровь Агнца на своих дверях. Они были спасены от рабства Египетского.
Но их "крещение в Моисея" означало полное и окончательное отделение от Египта, фараона - царя Египетского и египтян. Фараон, египетские колесницы и всадники были брошены в море и уничтожены под водами, которые Бог привел на них (Исх. 15:19, 21).
Таким же образом верующие, последовавшие за Господом через воды крещения (и те, кто намеревается принять крещение), должны вести жизнь полного разрыва со своими дурными привычками и греховными путями мира (Египта).
9. "Исполнить всякую правду" (то есть всю праведность)
"Тогда приходит Иисус из Галилеи на Иордан к Иоанну - креститься от него. Иоанн оке удерживал Его и говорил: мне надобно креститься от Тебя, и Ты ли приходишь ко мне? Но Иисус сказал ему в ответ: оставь теперь; ибо так надлежит нам исполнить всякую правду... И крестившись Иисус тотчас вышел из воды" (Мат. 3:13-16).
Если безгрешный, не запятнанный ничем Сын Божий, Господь Иисус должен был принять крещение, чтобы исполнить всю праведность, то кто мы, чтобы сказать, что мы не нуждаемся в том, чтобы принять водное крещение, как Он? Своим крещением верующие показывают что, как и их Господь, они желают исполнить всю праведность.
10. Приносит радость
"Когда же они вышли из воды, Дух Святый сошел на евнуха, а Филиппа восхитил Ангел Господень, и евнух уже не видел его, и продолжал путь, радуясь" (Деян. 8:38, 39).
"...И немедленно крестился сам и все домашние его,... и возрадовался со всем домом своим, что уверовал в Бога" (Деян. 16: 33,54).
Евнух вернулся в Эфиопию радуясь и посеял там семена Церкви Иисуса Христа. Результаты очевидны еще сегодня, 2 000 лет спустя.
Тюремщику, рассуждая по-человечески, нечему было радоваться. Его заключенные были на свободе. Тюрьма была повреждена. Но радость спасения и крещения так наполнила его сердце, что он радовался вместе с домом своим.
Сегодня многие ищут радости на путях, неугодных Богу. Нет постоянной радости вне Бога. "Ты укажешь Мне путь спасения: полнота радостей перед лицем Твоим, блаженство в деснице Твоей вовек" (Пс. 15:11).
Следуя Его тропе, которая ведет к крещению, ты также будешь радоваться. Ибо есть прямая связь в Библии между крещением и радостью - глубокой, духовной, постоянной радостью, являющейся результатом послушания Богу.
Можно привести многие другие причины, по которым мы должны принять крещение. Но те, которые мы уже привели, показывают акцент, который делает Бог на крещении. Обратите еще раз внимание на то, что все переживания водного крещения предназначены для тех, кто принимает и переживает на себе благодать и благословение Бога.
11. Обрезание сердца
"Не то обрезание, которое наружно, на плоти... то обрезание, которое в сердце, по духу, а не по букве" (Рим. 2:28, 29).
Павел учит, что "обрезание - мы, служащие Богу духом, и хвалящиеся Иисусом Христом, и не на плоть надеющиеся" (Фил. 3:3).
Внешний обряд обрезания был заменен внутренним переживанием удаления силы греха и плотских похотей захоронением и новым воскресением истинных верующих к новой жизни через крещение: "И вы имеете полноту в Нем, Который есть глава всякого начальства и власти; в Нем вы и обрезаны обрезанием нерукотворенным, совлечением греховного тела плоти, обрезанием Христовым; бывши погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых" (Кол. 2:10-12).
Дело улажено. Крещение предназначено для тех, кто принял Христа и полноту жизни Его. Они освобождаются от тела плотских грехов и похотей своим духовным переживанием погребения с Ним в воде через водное крещение.
В соответствии с Библией, крещение предназначено для тех, кто покаялся и имеет личную спасительную веру в Иисуса Христа. Если вы не приняли крещение после того, как вы покаялись в своих грехах и приняли Христа своим Спасителем, то вашим следующим шагом должно быть послушание Божьей заповеди исполнить всю праведность принятием водного крещения.
12. Божья заповедь
"ПОЧЕМУ мы должны принимать крещение?"
На основании славного свидетельства и благословенного переживания водного крещения. На основании того, что это основополагающий шаг в Божьем плане для наших жизней.
Кроме всего прочего, Бог повелел нам принимать крещение. Даже если мы не понимаем всех причин и духовных значений водного крещения, один этот факт должен побудить нас подчиниться Господу: это Его заповедь.
Он сказал: "Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим, и Я возлюблю его и явлюсь ему Сам" (Иоан. 14:21).
Настоящее доказательство нашей любви ко Христу - это не наши слова, не все те многие вещи, которые мы делаем для Него, не наши молитвы, не чтение Библии, не хождение в церковь, хотя все эти вещи имеют свое место. Настоящее доказательство вот в чем: СОБЛЮДАЕМ ли мы Его заповеди? "Спешил и не медлил соблюдать заповеди Твои" (Пс. 118:60). Спешишь ли ты соблюсти заповедь Его "Да крестится каждый из вас"! Слово Божье говорит: "И велел им креститься во имя Иисуса Христа" (Деян. 10:48).
В. КОГДА МЫ ДОЛЖНЫ ПРИНИМАТЬ КРЕЩЕНИЕ?
"Итак, что ты медлишь? Встань, крестись..." (Деян. 22:16).
Из ответов, которые мы находим в Библии на наши предыдущие вопросы, ответ на наш последний вопрос очевиден.
"КОГДА мы должны принимать крещение?" Как только мы покаялись в своих грехах и уверовали в Евангелие, приняв Господа Иисуса Христа в свое сердце.
Слово, описывающее действия покаяния и спасения - "ныне!" "Бог ныне повелевает всем людям повсюду покаяться" (Деян. 17:30). "Теперь время благоприятное, ныне день спасения" (2Кор. 6:2).
Именно таким же образом мы должны подойти к водному крещению - "ныне, теперь". "Итак, что ты медлишь? встань, крестись..." (Деян. 22:16).
Библия ничего не знает о "курсах наставления", "трехмесячном испытательном сроке", словах типа "посмотрим, устоит ли это", о "приготовлении", "ожидании следующего служения крещения" или любом другом таком ожидании или задержке. Божья заповедь - "сейчас". В день Пятидесятницы три тысячи покаявшихся в грехах "крестили в тот день" (Деян. 2:41). Без задержки.
Самаритяне крестились в воде "когда поверили" (Деян. 8:12).
Евнух-ефиоплянин принял крещение тотчас после того, как уверовал во Христа, хотя это и была первая проповедь Евангелия, которую он когда-либо слышал (Деян. 8:35-38).
Апостол Павел принял крещение немедленно, от первого же ученика-христианина, который пришел к нему (Деян. 9:17, 18).
Корнилий и его окружение были крещены немедленно после того, как уверовали (Деян. 10:48).
Тюремщик и его домашние были крещены в тот же вечер, как уверовали во Христа (Деян. 16:30-34).
Как только они услышали о крещении Иисуса, ефесские верующие были крещены Павлом (Деян. 19:4, 5).
Мы не находим задержек ни в одном примере, приводимом в Библии.
Сколько людей лишаются великих благословений крещения, говоря: "Я готовлю свое сердце. Как только я буду готов, я исполню заповедь о принятии водного крещения". Единственные условия, которые ставятся в Библии для водного крещения - это покаяние в грехах, личная вера в Иисуса Христа и полное посвящение себя Ему в ученики.
Прямо сейчас Господь говорит к твоему сердцу из Его Собственного Слова по поводу крещения. Ты чувствуешь, что ты должен последовать Божьей заповеди "Креститесь...".
Действуй сразу же! Встань. Пойди в церковь, к пастору или ученику, который живет в соответствии с Библией. Не задерживайся, ибо Бог заповедует тебе: "Итак, что ты медлишь? Встань, крестись и омой грехи твои, призвав имя Господа" (Деян. 22:16).
Если ты покаялся и уверовал в Господа Иисуса Христа как в своего Спасителя и знаешь в своем сердце, что ты Его дитя, то подчинись заповеди Божьей. Действуй по Его Слову. "Встань, крестись", прямо сейчас!


ИНТЕРНЕТ: БЛАГО ИЛИ ЗЛО?
(Статья из церковной газеты)

В Последнее время в религиозном мире достаточно часто поднимается вопрос: как относиться к компьютерам и Интернету? Кто-то даже опасается, что "виртуальная реальность" претендует на замену привычных церковных богослужений. Наблюдая за различными взглядами на эту тему, наконец захотелось высказаться и мне.

Безусловно, интернет никогда не заменит живое общение между верующими. Точно также, как нельзя заменить телевизионным богослужением собрание в церкви. Однако, посредством этого технического достижения могут быть восполнены многие духовные нужды христиан и нехристиан. В своё время, благодаря радио, люди получили возможность слушать проповеди не выходя из дома. Многие покаялись и обрели пробуждение для своих сердец через служение радиоевангелистов (вспомним хотя бы радиослужение К.Кульман). Позже появились телевидение и видео. И сейчас мы можем видеть события, которые происходят на другой части планеты. Разве не здорово смотреть по видео, например, служение Бенни Хинна, проведённое некоторое время назад в Америке или ещё где-то "за тридевять земель"? Неужели не прекрасно слышать свидетельства людей, исцелившихся прямо у экранов телевизоров? А скольких сердец коснулись теле-проповеди Джимми Сваггерта, трансляции христианских богослужений и т.п.?
Но до сих пор звучат недовольные голоса, не где-нибудь, а в христианском мире, утверждающие, что все научно-технические достижения "не от Бога". Кто-то даже уходит жить вдаль от цивилизации, чтобы "не соприкасаться с этим злом". Так было всегда. Когда человечество поднималось на очередную ступень в своём развитии, восставали толпы консерваторов, утверждающие "порочность" того или иного достижения. Люди не могли объективно оценить новшества из-за противоречивости информации. Но проходило время и люди осознавали пользу, приносимую прогрессом. Число же противников со временем убывало. Сейчас услышишь немного голосов, говорящих против того же телевизора (протест идёт в основном против того, что транслируется и это справедливо, т.к. "пища", предоставляемая нам "голубым экраном" действительно в очень многих случаях содержит яд). Нашла признание и энергия мирного атома, хотя все здравомыслящие люди осуждают исполь-зование атомной энергии в разрушительных целях.
Сегодня гнев консерваторов и "малограмотной общественности" обрушен на компьютерную индустрию. Ругают сами компьютеры, программистов, сеть Интернет. Безусловно, компьютерные технологии в руках злонамеренных людей могут приносить большой ущерб обществу. Самолёт может служить для быстрого достижения отдалённых мест, перевозки грузов, спасения людей, попавших в чрезвычайную ситуацию. С его же помощью сбрасываются бомбы во время войны и совершаются террористические акты. Достижения фармакологии могут использоваться для лечения людей, способствовать улучшению здоровья, а могут, наоборот, укорачивать человеческую жизнь. Примеров полезного и вредоносного использования одних и тех же вещей можно привести множество. Точно так же компьютер и информационные технологии могут служить во благо и во зло, в зависимости от того, в чьи руки они попадут. Библия говорит, что "весь мир лежит во зле" (1-Ин.5:19). Само собой разумеется, что пока существует такое положение вещей, всё, что ни создаётся прогрессом, будет использоваться злоумышленниками. И от этого никуда не деться. Но кроме зла существует и добро. Есть тьма, но есть и свет. И, слава Богу, кроме царства дьявола на земле присутствует и царство Божье. Есть люди неверующие, но желающие блага человечеству. В руках добра достижения прогресса приносят и будут приносить всегда существенную пользу.
На мой взгляд, христиане не должны становиться в оппозицию компьютеру. Это всё равно не принесёт никаких существенных результатов, скорее даст некоторым лишний повод высказаться на тему безграмотности и недалёкости верующих. Намного мудрее взять на вооружение компьютерные технологии и использовать их возможности для распространения Царства Божьего, освещая светом Евангелия в том числе и пресловутую сеть Интернет, в которой, кстати, уже трудится немалое количество детей Божьих.
В заключении прошу вас молиться обо всех тех христианах, которых Дух Божий ведёт в служение, связан-ное с компьютерами и Интернет, а также о Божьем контроле над всей этой индустрией, т.к. увы, дьявол не дремлет и уже широко использует её в своих целях.
Пастор Мария Зверева

На сайте миссии "Божий факел" http://cbf.narod.ru вы можете прочитать интересные библейские проповеди и статьи, стихи, скачать христианский софт, тексты листовок для Евангелизации, получить консультацию и духовную поддержку через служение Интернет-пастырей, оставить свою молитвенную нужду.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь." (2Кор.13:13)


Взгляд назад, прыжок вперед
Гэри Макинтош

Когда Австралия обрела независимость, ее руководители разработали герб нового государства, который бы должным образом представлял их страну. Два животных — кенгуру и страус эму — стоят по одному с каждой стороны герба. Двое этих животных были выбраны из-за уникальной общей характеристики: когда кенгуру и страусы эму поворачивают головы, чтобы посмотреть назад и сориентироваться, они всегда продолжают одновременно двигаться вперед. Хотя каждое из этих животных очень быстро передвигается, ни одно из них не способно пятиться. Основатели Австралии хотели, чтобы их страна была представлена кем-то движущимся вперед и никогда — назад. Другими словами, кенгуру и страусы эму оглядываются назад и прыгают вперед одновременно.
Поскольку мы стремительно вошли в XXI век, для нас важно оглянуться назад, чтобы найти те фундаментальные ценности, которые придают значимость нашему служению, и прыгнуть вперед, чтобы обрести новые возможности. К сожалению, сильное стремление к будущему может заставить нас проигнорировать прошлое. Если оглядка назад лишь укрепляет менталитет лейкопластыря (т. е. желание сделать что угодно, лишь бы удержать церковь единой, и оглядка назад на старые добрые времена для оценки нынешних результатов служения и, соответственно, его одобрения), тогда оглядка назад вообще не нужна. Если оглядка назад лишь приводит к попытке подогнать свое служение под образец прошлого, то мы обречены на неудачу в XXI веке. Короче говоря, прошлое существует для воспоминаний, а не для копирования.
Оглядываться назад, однако, часто необходимо, чтобы сформировать победоносное будущее и видение. Мартин Марти, историк Церкви из Чикагского университета, называет это «обнаружением годного к употреблению будущего в нашем прошлом». Иисус Навин, возможно, верил, что хорошее прошлое — это лучшее будущее. История записана в Книге Иисуса Навина (4:1–24). После того, как израильтяне пересекли Иордан, Господь проговорил к Иисусу Навину и повелел, чтобы 12 камней были взяты из реки и поставлены как памятник. После того, как камни были поставлены в Гилгале, Иисус Навин объяснил причину этого поступка (ст. 6,7). Он понял, что ключевые ценности прошлого являются критическими для проектирования нового будущего. Таким образом, он заповедал, чтобы всякий раз, когда израильтяне будут стоять перед выбором определения направления, они должны обращаться к прошлому, чтобы заново открыть свои основные ценности.
Сегодня происходит много разговоров относительно определения основных ценностей Церкви. Однако ошибочно думать, что мы создаем наши ценности в вакууме. Истина в том, что мы обнаруживаем их, обращаясь к прошлому, в точности так, как израильтяне обратились к прошлому, чтобы разжечь огонь их собственных ценностей. Как это сделать? Вот несколько необходимых шагов, которые помогут лидерам «посмотреть назад и прыгнуть вперед».

УВАЖАЙТЕ ПРОШЛОЕ
Мудрый человек однажды сказал: «Прошлое учит нас, настоящее проверяет нас, а будущее вознаграждает». Если вы — не основатель вашей церкви, то вы пользуетесь основанием, заложенным другими. Это их посвящение, их жертвенность и любовь к Богу предоставили возможность вашей церкви быть там, где она находится сегодня. Уважайте и почитайте бывших руководителей, пастырей и их служение, верно созидавших вашу церковь. Смотрите, какие уроки могут быть извлечены из жизни и служения бывших до вас служителей. Когда вы обращаетесь к прошлому, задавайте себе вопросы типа: «Каких ценностей на самом деле придерживается наша церковь?», «Что вселяло большую страсть в наших людей в прошлом?». Ответы на эти вопросы укажут вам на ценности, на которые ориентируется ваша церковь.

ПОДТВЕРДИТЕ ПРЕЖНЕЕ СЛУЖЕНИЕ
На протяжении лет приоритеты и потребности меняются. Некоторые старые формы и виды служения теряют свою эффективность, рождаются новые. Каникулярные библейские школы являются тому примером. В 1950-х КБШ были эффективным способом достижения детей. Почти каждая церковь проводила КБШ. Но практически почти ни одна церковь не имела служения людям, пережившим развод. Сегодня же мы видим совершенно обратное: эффективность многих программ КБШ очень маленькая из-за существования многочисленных активных форм работы с детьми; и в то же самое время церкви постоянно увеличивают количество групп служения людям, пережившим развод.
Мы не «устанавливаем» новых ценностей в наших людях. Ценности — это что-то такое, что наши люди должны с охотой принимать и иметь предрасположенность держаться их. Подтверждая основные ценности прежних служений, мы сохраняем людей, привлеченных этими ценностями. Изучите, какие виды служения являются легендарными в истории вашей церкви. Начните говорить позитивно об этих видах служения и людях, которые были вовлечены в них. Это особенно важно, когда вы планируете перестроить или заменить один вид служения другим. Дайте вашим людям знать, что вы понимаете, какое место занимает служение в вашей церкви и их сердцах.

ВЫДВИНЬТЕ НА ПЕРВЫЙ ПЛАН БИБЛЕЙСКИЕ ЦЕННОСТИ И ПРИНЦИПЫ
Методы не живут долго, но ценности, которые создавали и поддерживали, — да. Подтверждая прежние виды служения и их прежних руководителей, вы тем самым выдвигаете на первый план основополагающие ценности. Например, основополагающими ценностями, которые поддерживали КБШ, были евангелизм и любовь к погибающим людям. Поскольку вы подтверждаете КБШ, то тем самым вы подчеркиваете приверженность церкви к евангелизму и любви к погибающим людям. Думая о каждом виде служения, который должен быть заменен, определяйте прежде всего библейские ценности, которые делают его весомым. Учите и проповедуйте Священное Писание, ценности и основные принципы, которые являются вневременными и значимыми.

ПРЕДСТАВЬТЕ НОВЫЕ ВИДЫ СЛУЖЕНИЯ КАК ПРОДОЛЖЕНИЕ СУЩЕСТВОВАВШИХ В ПРОШЛОМ
Жизнь можно понять, только смотря в прошлое, но она должна быть прожита движением вперед. Или, как гласит старая китайская пословица: «Написано, что те, кто не движутся вперед, идут назад». Новые виды служения и новые методы будут неизбежно развиты по мере вхождения в новое тысячелетие.
Как только вы подтвердили ваши основные ценности, все то, что не соответствует этим ценностям, должно быть изменено. Когда люди жалуются: «Раньше мы никогда так не делали», напоминайте им, что «если то, что мы делаем, не является частью наших основных ценностей, тогда давайте обсудим».
Сделав три первых упомянутых шага, представьте новые подходы к служению как «расширение» прежних. Например, если вы желаете начать новое служение прославления, не представляйте его как замену существовавего до этого слабого прославления, которое не удовлетворяет запросы людей. Вместо этого сместите акцент на вашу основную ценность достижения большего количества людей для Христа.

ПОКАЖИТЕ, КАК НОВЫЕ ПОДХОДЫ ПРОДОЛЖАЮТ ИСПОЛЬЗОВАТЬ ЦЕННОСТИ ПРОШЛОГО
Одна церковь, с которой я работал, хотела прекратить молитвенные служения посреди недели и основать служение малых групп. В процессе принятия нового видения общиной пастор и лидеры церкви помогали людям увидеть, что целью молитвенных служений среди недели была молитва. Они подчеркивали то, что основатели ранней Церкви верили, что молитва является основой эффективности церкви. Постепенно лидеры церкви показывали общине, что новое служение малых групп будет строиться на фундаменте тех, кто когда-то инициировал молитвенные служения, и большее количество людей будет молиться, если несколько малых групп будут встречаться в различное время в течение недели. Община согласилась попробовать. В течение одного месяца посещаемость в малых группах в три раза превысила посещаемость молитвенных служений среди недели за предыдущий месяц.

УВЕРЬТЕ ЛЮДЕЙ В ВАШЕМ ПОСВЯЩЕНИИ ОСНОВНЫМ БИБЛЕЙСКИМ ЦЕННОСТЯМ
Затратьте время на то, чтобы научить людей так, чтобы они понимали, что то, что изменяется, это «форма» служения, а не «основные ценности». Подчеркните принципы Первого Послания к Коринфянам (9:19–23) и покажите, что ваше новое служение — «для всех я сделался всем, чтобы спасти по крайней мере некоторых». Продолжайте подчеркивать библейские принципы прошлого, а не стили прошлого, настоятельно объясняя, что более новые стили продолжают старые ценности.

СЛУШАЙТЕ И ЛЮБИТЕ
Если изменения весомы, необходим минимум один год, чтобы сделать вышеупомянутые шаги. Эффективные лидеры дают людям время, для того чтобы поделиться своими чувствами, высказать свою озабоченность и привыкнуть к новым путям служения. Более мудро проводить небольшие беседы, где несколько человек могут задавать вопросы, а не встречаться с целой общиной. Будьте готовы встретиться с некоторыми людьми индивидуально, если есть необходимость выслушать то, что беспокоит.

ОБЪЯСНИТЕ, ЧТО ТРАДИЦИИ ЛУЧШЕ ВСЕГО ПОЧИТАЕМЫ, КОГДА ОНИ ПРОДОЛЖАЮТСЯ В НОВЫХ ФОРМАХ СЛУЖЕНИЯ
Большинство церквей имеет стол Вечери Господней. Две фразы, несущие различную смысловую нагрузку, выгравированы на многих из этих столов: « В Мое воспоминание» и «Доколе Он не придет».
Вечеря — живая традиция, потому что она указывает нам на прошлое — «В Мое воспоминание» и на будущее — «Доколе Он не придет». Это заставляет нас помнить жертву Господа за нас и в то же самое время это призывает нас смотреть с надеждой на Его возвращение.
Существуют мертвые и живые традиции. Мертвые продолжают существовать, но с небольшим воздействием на жизнь и на людей сегодня. Живые традиции процветают, так как они учитывают исторические ценности в применении к служениям, практикуемым сегодня. Лучшие традиции — те, которые указывают на будущее через эффективные служения, которые достигают людей сегодня.

БУДЬТЕ ТЕРПЕЛИВЫ
Поймите, что в городах и пригородах Соединенных Штатов обычно требуется 5–7 лет, чтобы повернуть существующую церковь в новом направлении. В более сельских районах требуется 10–12 лет, а иногда и больше. Лидеры Церкви XXI столетия должны быть готовы к тому, чтобы видеть намного вперед. В то время как мы, возможно, не способны выполнить в этом году столько, сколько мы, возможно, надеялись, в течение последующих пяти лет может быть выполнено больше, чем мы могли бы даже себе представить.

ДОВЕРЬТЕСЬ БОГУ, И ОН ПРОЛОЖИТ ДОРОГУ ДЛЯ ТОГО, ЧТОБЫ ВСЕ ЭТО МОГЛО ПРОИЗОЙТИ
Старый гимн хорошо это говорит: «O Боже, наша помощь в прошлых поколениях, наша надежда — в последующих годах». Какие еще лучшие слова можно найти, говоря о руководстве церковью XXI столетия? Поскольку мы любим Бога и Его людей, Он поможет нам привести их к эффективному служению в новом тысячелетии.

Гэри Макинтош,
профессор христианского служения и руководства
в Тальботской теологической школе Университета
«Байола», Ла Мирада, штат Калифорния, и президент
христианской организации «Сеть роста церквей».

"Литература для детской воскресной школы, новообращенных, служителей церкви, студентов христианских школ и ВУЗов, реабилитационных центров и широкого круга читателей" - icirusia@online.ru.

Использованы материалы: http://www.lifepublishers.by


Пшеничное Зерно Умирает, Чтобы Принести Плод
Чарльз Х. Сперджен

«Иисус же сказал им в ответ: пришел час прославиться Сыну Человеческому. Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода. Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную» (Иоанна 12,23-25).

Некоторые греки желали увидеть Иисуса. Они были язычниками, поэтому удивительно, что в то время они хотели побеседовать с нашим Господом. Я считаю, что слова «нам хочется видеть Иисуса» не просто означали, что они хотят посмотреть на Иисуса, потому что посмотреть на Него они могли и на улицах, но они хотели повидаться с Ним так, как мы говорим о встрече с человеком, с которым желаем побеседовать. Они желали познакомиться с Ним и получить от Него несколько слов наставления.

Эти еллины были авангардом того великого множества людей, которого никто не может перечесть, из всех племен, и народов, и языков, которым еще предстояло прийти к Христу. Естественно, видя их, Спаситель почувствовал долю радости, но много не говорил о ней, так как в тот момент Его мысли были заняты Его великой жертвой и ее исходом. И все же Он обратил внимание на приход к Нему этих язычников, и это придало окраску словам, записанным здесь Его слугой Иоанном.

Я замечаю, что Спаситель здесь ясно показывает, что Он — Человек, и называет Себя Сыном Человеческим. Он называл Себя так и раньше, но здесь Он делает это с особым намерением. Он говорит: «Пришел час прославиться Сыну Человеческому». Здесь Он говорит о Себе не как о «Сыне Давидовом», а как о «Сыне Человеческом». Он уже не отводит видного места еврейской стороне Своей миссии, хотя как проповедник Он был послан только к погибшим овцам дома Израилева. Как умирающий Спаситель Он говорит о Себе, как об одном из рода людского: не Сын Авраама или Давида, но «Сын Человеческий» — брат язычнику в той же мере, как и еврею. Давайте никогда не забывать, что наш Господь Иисус — Человек. Все племена земные соединяются в Нем воедино, ибо Он не стыдится нести на Себе природу нашего общего человечества; черный и белый, принц и нищий, мудрец и дикарь — все видят в Его венах одну кровь, через которую все люди составляют одну семью. Как Сын Человеческий, Иисус сродни всякому живущему человеку.

Теперь, когда пришли греки, наш Господь говорит о Своей славе, что она приближается. «Пришел час,— говорит Он,— прославиться Сыну Человеческому». Он не говорит: «быть распяту Сыну Человеческому», хотя это было так и распятие должно наступить прежде прославления. Но вид первых плодов из среды язычников заставляет Его сосредоточиться на Своей славе. Хотя Он помнит о Своей смерти, Он говорит о славе, которая произрастет из Его великой жертвы.

Помните, братья, что Христос прославляется в душах, которые спасает. Так же как врач удостаивается чести благодаря тем, кого вылечивает, так и Врач душ прославляется через тех, кто приходит к Нему. Когда пришли эти набожные греки и сказали: «Господин, нам хочется видеть Иисуса»,— то хотя простое желание увидеть Его было подобно всего лишь зеленому ростку, все же Он возрадовался этому, как залогу урожая, и увидел в нем зарю славы Своего креста.

Я также думаю, что приход этих еллинов в какой-то мере побудил Спасителя использовать метафору о похороненном зерне. Нам известно, что пшеница широко использовалась в греческих мистериях, но это мало важно. Более существенно, что в то время в жизни нашего Спасителя наступил период, когда должна была прорваться еврейская шелуха, в которой, если я могу так выразиться, была завернута Его человеческая жизнь. Я имею в виду следующее: прежде наш Господь говорил, что послан только к погибшим овцам дома Израилева. Когда сирофиникиянка молила о своей дочери, Он напомнил ей об ограниченном характере Своего проповеднического служения среди людей. Посылая семьдесят, Он приказал им не заходить в города Самарии, а взыскать только дом Израилев.

Теперь же то благословенное пшеничное зерно прорывается сквозь наружную оболочку. Даже до того, как оно положено в землю, чтобы умереть, это божественное пшеничное Зерно начинает проявлять Свою силу жизни, и обнаруживается истинный Христос. Христос Божий, хотя, конечно, Сын Давидов, был по линии Отца не иудеем, не язычником, а просто человеком, и великое сострадание Его сердца распространялось на все человечество. Всех избранных, без различия пола, нации или периода мировой истории, в который они жили, Он считал Своими братьями. И при виде этих греков истинный Христос выступил и явил Себя миру так, как прежде не открывал. Отсюда, возможно, и происхождение этой необычной метафоры, которую нам теперь предстоит объяснить.

В нашем стихе, дорогие друзья, есть две вещи, о которых я хочу кратко сказать при помощи Духа. Во-первых, речь пойдет о глубоком доктринальном учении, а во-вторых, о практическом наставлении.

Во-первых, здесь заложено ГЛУБОКОЕ ДОКТРИНАЛЬНОЕ УЧЕНИЕ.

Наш Спаситель предложил Своим вдумчивым ученикам ряд вещей, которые можно назвать доктринальными парадоксами.

Первый парадокс - хотя Он уже был славным, Ему все еще предстояло прославиться. «Пришел час прославиться Сыну Человеческому». Иисус всегда был славным. Личное единение с Богом было славным для человеческой Личности Сына Человеческого. Наш Господь Иисус также обладал великой славой все время, пока находился на земле, поскольку имел совершенный нравственный характер. Благодатная цель, ради которой Он сошел сюда, была для Него подлинной славой: Его добровольное согласие прийти и стать Спасителем людей служило огромным прославлением Его любящего характера. Его способ исполнения порученного служения — то, как Он посвятил Себя Отцу и всегда исполнял дело Его, как Он противостал сатане с его льстивыми речами и не соблазнился всеми царствами мира — все это было Его славой.

Я не ошибусь, если скажу, что по Своей нравственной природе Христос никогда не был более славным, чем тогда, когда в Своей земной жизни был незаметным, презренным, отверженным и все же верно служил Богу и горячо любил сынов человеческих. Апостол говорит: «И Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца». Здесь он ссылается не только на преображение, когда был явлен особый отблеск божественной славы, а на пребывание Господа среди людей в повседневной жизни. Святые духовные умы видели такую славу Его жизни, такую славу благодати и истины, какая еще никогда не проявлялась ни в ком из сынов человеческих.

Но хотя Иисус уже обладал достаточной славой, Ему все еще предстояло прославиться. Что-то еще должно было прибавиться к Его личной чести. Помните же, что даже тогда, когда вы имеете самое ясное представление о своем Господе, ко всему, что вы можете видеть даже со Словом Божьим в руках, должна прибавиться слава. Каким славным ни был Сын Человеческий, через Его смерть, воскресение и вхождение за завесу на Него должна сойти дополнительная слава. Он был славным Христом, и все же Ему предстояло быть прославленным.

Второй парадокс — Его слава должна сойти на Него через позор. Он говорит: «Пришел час прославиться Сыну Человеческому» и продолжает говорить о Своей смерти. Наибольшая полнота славы нашего Господа происходит из Его опустошения Самого Себя и послушания даже до смерти, и смерти крестной. В Своей наивысшей славе Он уничижил Себя. Его венец благодаря кресту обретает новое сияние; Его вечная жизнь получает больше чести из-за того, что однажды Он умер за грех. Его благословенное лицо никогда не было бы столь прекрасным в глазах избранных, если бы оно не было оплевано. Взгляд Его дорогих глаз никогда не был бы столь неотразим, если бы некогда он не потускнел в смертных мучениях за грешников. Его руки — в золотых кольцах с граненым бериллом, но самые яркие украшения — это следы жестоких гвоздей.

Вся слава Христа принадлежала Ему по природе, как Сыну Божьему; но как Сын Человеческий, Он обрел Свое нынешнее величие благодаря кресту и позору, окружавшему его, когда Он взял на Себя наши грехи. Нам никогда нельзя забывать об этом, и если мы когда-либо впадем в искушение сменить распятого Спасителя грядущим Царем, нас должен остановить тот факт, что, делая это, мы лишим своего Господа Его наивысшей чести. Когда вы слышите, как кто-то, не задумываясь, говорит об искуплении, сразу вставайте на защиту искупления, потому что из него исходит основная слава вашего Господа и Учителя. Они говорят: «Пусть Он сойдет с креста, и мы уверуем в Него». Если бы Он сошел, во что бы тогда осталось верить? Именно на кресте, именно со креста, именно через крест Иисус поднимается на Свой престол. Сегодня Сын Человеческий имеет на небе особую честь потому, что Он был заклан и искупил нас Богу Своей Кровью.

Следующий парадокс — Иисус должен уединиться, иначе Он останется один. Обратите внимание на эти слова: «Если пшеничное зерно, падши в землю, не умрет (и таким образом не уединится) то останется одно». Сын Человеческий должен быть одиноким в гробе, или же Он будет один на небе. Он должен пасть в землю, как пшеничное зерно, и пребыть там в уединении смерти, иначе останется один.

Этот парадокс довольно легко объяснить. Если бы наш Господь Иисус Христос как Сын Человеческий не топтал точило один, если бы Он не был один в борении под оливковыми деревьями Гефсимании, как бы погрузясь в землю прежде Своей смерти, если бы Он не находился один на кресте и не воскликнул: «Боже Мой, Боже Мой! Для чего Ты оставил Меня?» — Он чувствовал Себя покинутым и одиноким, как похороненное пшеничное зерно,— Он не смог бы спасти нас. Если бы Он не умер, то как Человек остался бы одиноким навеки. Нет, Он не лишился бы извечного Отца и Духа Божьего или общества Ангелов; но с Ним не было бы ни одного человека, чтобы разделить с Ним общение.

Наш Господь Иисус не может вынести одиночества. Голова без членов — ужасное зрелище, как ее ни венчай. Знаете ли вы, что Церковь — это Его Тело, полнота Наполняющего все во всем? Без Своего народа Иисус был бы Пастырем без овец; а быть пастухом без овец — не очень почетная служба. Он был бы мужем без жены; но ведь Он так сильно любит Свою Невесту, что для того и оставил Своего Отца и стал одной плотью с той, которую избрал. Он прилепился к ней и умер за нее; и если бы Он не сделал этого, то остался бы женихом без невесты. Этого никогда не могло быть. Его сердце не такое, чтобы эгоистично наслаждаться счастьем, которое никто не разделяет.

Если вы читали Песни Песней Соломона, где открывается сердце Жениха, то знаете, как Он желает общества Своей любимой, Своей голубицы, Своей чистой. Его наслаждение — сыны человеческие. Симеон Столпник наверху столпа — не Иисус Христос; отшельник в своей пещере может иметь хорошие намерения, но он не найдет основания для своего уединения в Том, Чей крест, по его словам, он чтит. Иисус был другом людей, не избегал их, искал погибших. О Нем поистине говорилось: «Он принимает грешников и ест с ними». Он привлекает к Себе всех, и по этой причине был вознесен с земли. И все же этому великому, привлекательному Человеку пришлось бы быть на небе одному, если бы Он не был одинок в Гефсимании, одинок перед Пилатом, одинок, когда над Ним насмехались воины, и одинок на кресте. Если бы это драгоценное пшеничное зерно не сошло в ужасное одиночество смерти, оно осталось бы одно, но поскольку Он умер, Он «приносит много плода».

Это приводит нас к четвертому парадоксу - Христос должен умереть, чтобы даровать жизнь. «Если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода». Христос должен умереть, чтобы дать жизнь другим. Люди ошибаются, путая смерть с небытием, а жизнь с бытием, а это очень, очень разные вещи. «Душа согрешающая, та умрет»; она никогда не перестанет существовать, но умрет, отделенная от Бога, Который есть ее жизнь.

Есть много людей, которые существуют, но не имеют истинной жизни и не увидят жизни, но «гнев Божий пребывает на них». Пшеничное зерно, положенное в землю, умирает, но имеем ли мы в виду, что оно перестает существовать? Вовсе нет. Что такое смерть? Это разложение чего-либо, имеющего жизнь, на начальные элементы. Для нас смерть — это расставание тела с душой, а для пшеничного зерна это разложение элементов, составляющих зерно. Наш божественный Господь, будучи положенным в землю, не увидел тления; когда Он умер, Его душа покинула тело на некоторое время. И если бы Он не умер буквально и действительно, то не смог бы дать жизнь никому из нас.

Возлюбленные друзья, из этого мы познаем, в чем кроется жизненно важный вопрос христианства: смерть Христа — это жизнь Его учения. Смотрите: если бы самым главным была проповедь Христа или Его пример, то Он принес бы плод и умножил бы христиан посредством проповеди и личного примера. Но Он заявляет, что если не умрет, то не принесет плода. Мне говорят, это потому, что Его смерть должна была стать завершением Его примера и печатью Его проповедей? Я допускаю, что это так.

Но представим, что наш Господь предпочел жить дальше. Если бы Он находился здесь, постоянно ходя по миру, проповедуя и живя согласно Своему учению, если бы Он и дальше творил чудеса и использовал ту чудесную притягательную силу, которая всегда сопровождала Его, за Ним наверняка бы последовало большое число учеников. Если Его учение и жизнь были средством, посредством которого могла быть дарована духовная жизнь без искупления Кровью, то почему Спаситель не продлил Себе жизнь на земле? Но факт остается фактом: никто из нас не может познать ничего о духовной жизни, кроме как через искупление Кровью. Нет иного пути, позволяющего достичь познания Бога, кроме как через драгоценную Кровь Иисуса Христа, благодаря которой мы имеем доступ к Отцу.

Если, как некоторые говорят нам, нравственная основа христианства намного важнее его характерных доктрин, то почему Иисус умер вообще? Нравственная сторона яснее проявилась бы через долгую жизнь в святости. Он мог бы жить и сегодня, если бы захотел, мог бы все еще проповедовать и подавать пример сынам человеческим. Но Он заверяет нас, что только посредством смерти сможет принести плод. Как, не всей той святой жизнью? Нет. Как, не Своей несравненной проповедью? Нет. Никто из нас не мог бы спастись от вечной смерти, если бы жертва Иисуса не совершила искупления. Ни один из нас не был бы оживлен к духовной жизни, если бы Сам Христос не умер и не воскрес из мертвых.

Братья, вся существующая в мире духовная жизнь — результат смерти Христа. Мы живем во времени, которое иллюстрирует нам эту истину. Сначала жизнь пришла в мир через творение; она была потеряна в саду. С тех пор отцом нашего рода является Ной, а жизнь через Ноя пришла к нам через образную смерть, погребение и воскрешение. Ной вошел в ковчег, был заперт в нем и таким образом погребен. В том ковчеге Ной находился среди мертвых, окутанный дождем и погребенный в ковчеге. Когда же воды спали, он вышел в новый мир, как будто снова поднялся к жизни.

Так и сегодня. Мы умираем со Христом, погребены со Христом и оживаем с Ним. В этом мире нет подлинной духовной жизни, кроме той, которая приходит к нам через смерть, погребение и воскресение с Христом. Вы знаете что-нибудь об этом, друзья? Если нет, то вы не познали жизнь Божью. Вы знаете теорию, но знаете ли вы основанную на опыте силу этой истины в своем собственном духе? Давайте вставать на защиту учения об искуплении всегда, когда слышим нападки на него. Давайте скажем миру, что, хотя мы и ценим жизнь Христа больше, чем они, мы знаем, что не пример Христа спасает людей, а Его смерть за нас.

Если бы благословенный Христос безгрешно прожил здесь все эти девятнадцать столетий, с величественным и простым красноречием научая всем Своим чудесным заповедям, Он не произвел бы ни одного атома духовной жизни среди сынов человеческих. Без смерти Он не принес бы плода.

Если ты хочешь жить, мой дорогой слушатель, ты не обретешь жизнь через попытки подражать примеру Христа. Таким путем ты получишь определенное благо, но никогда не получишь духовную жизнь и вечное спасение. Ты должен поверить в Иисуса, что Он умер за тебя. Ты должен понять, что Кровь Иисуса Христа, Божьего дорогого Сына, очищает нас от всякого греха. Ты должен родиться свыше. Усвоив эти истины, ты станешь изучать Его жизнь с пользой для себя. Но если ты не признаешь, что пшеничное зерно брошено в землю и должно умереть, ты никогда не найдешь никакого плода от него в своей душе и не увидишь плода в душах других.

И еще один благословенный урок глубокой божественности в нашем стихе: поскольку Иисус Христос действительно пал в землю и умер, в результате этого мы можем ожидать многого. «А если умрет, то принесет много плода». У некоторых есть маленький Христос, и они ожидают от Него мало. Я встречал хороших людей, которые, кажется, считают, что Иисус Христос умер за духовно здоровых людей, посещающих церковь «Сигор», и еще, быть может, за нескольких особ из церкви «Авен-Езер» в соседнем городе. Они надеются, что однажды немного избранных (и впрямь малая их компания, к тому же они изо всех сил стараются уменьшить ее взаимными ссорами) будут прославлять Бога за спасение весьма небольшого остатка. Я не стану винить этих дорогих братьев, но мне бы хотелось, чтобы их сердца были шире.

Мы еще не знаем, сколько плода произрастет из нашего Господа Иисуса. Разве не может наступить день, когда миллионы лондонцев будут единодушно поклоняться Богу? Я жду дня, когда познание славы Бога покроет землю, как воды покрывают море, когда цари падут ниц перед Сыном Божьим и все народы будут звать Его благословенным. «Ожидать этого — слишком много,— скажет кто-то.— Миссионерская деятельность распространяется очень медленно». Я это знаю, но ведь миссии — не зерно; все, чего мы ожидаем, должно выйти из того пшеничного зерна, которое пало в землю и умерло; а значит, принесет много плода.

Когда я думаю о блаженной Личности моего Учителя, совершенного Сына Божьего и Сына Человеческого, когда я мыслю о безграничной славе, которую Он оставил, и о неописуемых мучениях, которые Он перенес, я спрашиваю: могут ли Ангелы вычислить ценность принесенной Им жертвы? Только Бог знает любовь Божью, явленную в смерти Его Сына. Неужели вы думаете, что весь этот божественный план, труд и жертва безграничной любви дадут такой незначительный результат? Это будет непохоже на Бога. Муки Сына Божьего не произведут так мало доброго. Результат будет соразмерен средствам, и эффект будет соответствовать проделанной работе. Господь будет царствовать во веки веков. Аллилуйя!

Действительно, как Ангелы поражались стонам креста, так и исход креста изумит серафимов и заставит их восторгаться неописуемым проявлением славы, которая станет результатом позорной смерти их Господа. О возлюбленные, многое еще должно произойти от нашего Иисуса. Мужайтесь, удрученные. Будьте смелы, воины креста. Ваше знамя ожидает победа. Ждите с терпением, работайте с надеждой, страдайте с радостью, ибо Царство принадлежит Господу, и Он будет править народами.

Итак, мы рассмотрели глубину доктринального учения.

Закончу я несколькими словами о ПРАКТИЧЕСКОМ НАСТАВЛЕНИИ. Знайте же, что истинное по отношению к Христу в какой-то мере истинно по отношению к каждому чаду Божьему: «Если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода». Это можно отнести и к нам, как указывает следующий стих: «Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную».

Прежде всего мы должны умереть для того, чтобы жить. Нет духовной жизни ни для вас, ни для меня, ни для кого-либо другого, кроме как через смерть за нее. Вы прикрываетесь хитро сплетенной собственной праведностью? Она должна умереть. Вы верите в самих себя? Такая вера должна умереть. Вы должны носить в себе смертный приговор, и тогда войдете в жизнь. Прежде, чем узнать оживляющее влияние Духа Божьего, необходимо испытать Его уничтожающую силу: «Засыхает трава, увядает цвет, когда дунет на него дуновение Господа». Меч Духа должен умертвить вас прежде, чем дуновение Духа оживит вас.

Далее, мы должны отдать все, чтобы сохранить жизнь. «Любящий душу свою погубит ее». Брат, ты никогда не сможешь иметь духовную жизнь, надежду, радость, мир, небо, кроме как через отдачу всего в руки Бога. Если ты готов отказаться от всего своего, ты все обретешь во Христе. Ты должен опустить на землю свое оружие мятежа, обронить перья гордости; ты должен отдать в руку Божью все, чем ты являешься и чем обладаешь. Если ты не согласишься добровольно отдать это, то действительно потеряешь все, да ты и уже потерял. Полная отдача всего Богу — единственный способ сохранить его.

Некоторые из людей Божьих убедились, что это буквально так. Я знал мать, которая удерживала своего ребенка от Бога, и он умер. Богатые люди поклонялись своему богатству, и, поскольку они были Божьими людьми, Он разбил вдребезги их идолов. Вы должны потерять все, если хотите сохранить его; отказаться от того, что вам ценнее всего, если хотите сберечь его.

Затем, мы должны потерять свое «я «для того, чтобы найти его. «А ненавидящий душу свою сохранит ее в жизнь вечную». Вы должны полностью отказаться от жизни для себя и тогда будете жить. Живущий для себя человек не живет; он теряет суть, удовольствие, венец существования. Но если вы живете для других и для Бога, то найдете полноту жизни. «Ищите же прежде Царства Божия и правды Его, и все это приложится вам». Невозможно лучшим образом найти радость для себя самого, чем потерять себя, доставляя радость другим.

И последнее: если вы желаете быть средством жизни для других, вы должны определенным образом умереть сами. «Ах,— говорите вы,— действительно ли дело дойдет до смерти?» Может, и нет, но вы должны быть готовы к этому, если нужно. Кто стал наибольшим благословением для нынешнего века? Я скажу вам. Я верю, что мы в долгу за свободу Евангелия в основном перед теми бедными мужчинами и женщинами, которые были живыми сожжены за свою веру. Называйте их лоллардами, анабаптистами или как хотите — люди, умершие за веру, дали жизнь святому делу. Это совершили люди всех рангов: от епископов до мальчиков-бедняков. Многие из них не могли проповедовать с кафедр, но с вязанок хвороста сказали более возвышенные проповеди, чем все реформаторы провозгласили со своих кафедр. Они пали в землю и умерли, и «много плода» пребывает до сего дня. Жертвенная смерть святых Церкви была ее жизнью и ростом.

Если мы желаем достичь великой цели, установить великую истину и пробудить великую силу на свершение добра, это должно произойти через отдачу самих себя, даже всей своей жизни, ради этой всепоглощающей цели. Иначе мы не будем иметь успех. Отдавать другим, не отнимая многого от себя, невозможно. Тому, кто служит Богу и находит это легким, будет трудно дать отчет в конце. Проповедь, которая ни во что не обошлась, не имеет никакой ценности; если она не вышла из сердца, она и не достигнет сердца. Как правило, утомление должно достичь изнеможения для того, чтобы мы были широко использованы. Смерть предшествует возрастанию. Спаситель других не может спасти Себя. Поэтому не следует жалеть о жизни тех, кто умирает в ужасных климатических условиях Африки, если они умирают за Христа. Нельзя роптать, если тут и там самых лучших слуг Божьих подкашивает переутомление мозга; таков закон божественного ведения дел: рост приходит через смерть.

И ты, дорогой друг, не должен говорить: «Ах, я больше не могу преподавать в воскресной школе; я так тяжело работаю всю неделю, что я... я... я...» Закончить это предложение вместо тебя? Ты так тяжело работаешь для себя всю неделю, что не можешь потрудиться для Бога один день в неделю. Не так ли? «Нет, не совсем, просто я так устал». Совершенно верно, но подумай о своем Господе. Он знал, что значит усталость для тебя, и все же Он не уставал делать добро. Ты никогда не дойдешь до того, чтобы ронять, как Он, пот, как капли крови.

О дорогой друг, будешь ли ты пшеничным зерном, положенным в одиночестве на полку? Уподобишься ли ты пшенице в руке мумии, бесплодной и забытой, или будешь расти? Я слышу твои слова:

«Посейте меня куда-нибудь». Я попытаюсь это сделать. Давай, я уроню тебя на ниву воскресной школы, или на землю раздачи трактатов, или на огород проповеди на улицах. «Но ведь если я приложу много усилий, это наверняка погубит меня». Да, а если оно полностью погубит тебя, ты подтвердишь стих: «...а если умрет, то принесет много плода». Сегодня не так уж много тех, кто полностью расточил себя в служении Господу, чтобы нас одолевал страх по поводу вероятности полного пожертвования жизни. В данный момент существует мало причин для сдерживания фанатизма; намного больше их для осуждения своекорыстия.

О братья, давайте посвятим себя тому, что больше достойно нашего Господа и Его славного дела; давайте уподобимся погребенной, сокрытой, умирающей и все же плодоносной пшенице для славы нашего Господа.

Итак, я лишь мельком взглянул на этот стих; в следующий раз пусть нашим преимуществом будет погрузиться в него.

Данная статья взята с сайта " Доверяющие Библии Христиане"(http://baptist.org.ua/)
из aрхива Бюллетеня Библейских Верующих(ББВ)
(бесплатная подписка на печатное издание: bbv@baptist.org.ua)


ОБМАН В ЦАРСТВЕ МУЗЫКИ
Мария Б. Шлинк

В наши дни молодежь сильно увлечена современной музыкой, такой как поп- и рок, и лишь немногие знают, что она далеко не так хороша.
В Слове Божьем написано: “...исполняйтесь Духом, назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу...” (Еф. 5, 18—19).
Музыка всегда вдохновляется духом, и очень важно какой дух является источником вдохновения. Саул, обеспокоенный злым духом, освобождался от него, когда Давид играл на арфе и пел песни, вдохновленные Духом Божьим (1 Цар. 16, 23). Из этого можно сделать вывод, что решающее значение все-таки имеют не слова песни, а именно дух музыки. Другими словами, если содержание песен — христианское, а мелодия вдохновлена иным духом, то такие песни не принесут духовного благословения, какими бы религиозными они ни казались.
В сфере музыки дьявол очень активен сегодня, и многие попали в его ловушку. Некоторые оправдываются, что в песнях, которые они поют, упоминается имя Христа, призываются к покаянию люди. “Если так, — рассуждают они, — то для привлечения молодежи в церковь можно использовать любую современную популярную музыку, даже поп- и рок. По крайней мере, молодежь услышит о Христе!”
Сатана соблазняет людей пользоваться религиозным текстом песен, но при условии, чтобы мелодия была вдохновлена его духом. Таким образом, он берет людей под свое влияние и они даже не сознают этого. И тогда не только религиозные тексты утрачивают свое значение, но и чувства, вызываемые музыкой у слушателей, особенно у молодежи, развращают их нравы. С помощью этой “чарующей” музыки дьявол приобретает все большую и большую силу и влияние на их жизнь. Все это ведет к разрушению в людях веры, нравственности, к потере личности и, в конце концов, ввергает человека в состояние полного упадка.
Очевидцы в различных местах наблюдали следующее: на многих молодежных собраниях свидетельство о Христе было ярким и живым. Сердца молодежи были открыты для принятия Христа, но как только заиграл джаз-оркестр, молодежь начинала притопывать и трястись. Джаз увлекал их. Все кончалось полным беспорядком: посеянное семя Слова Божьего было растоптано ногами.
Студентка колледжа свидетельствует: “Когда я слышу такую музыку, во мне поднимаются чувства озлобленности, страсти, уныния и замешательства. Даже спустя некоторое время я бываю не способна здраво мыслить и делать свою работу должных образом”.
Многие подтверждают, что подобная музыка вызывает в душах явно непристойные чувства.
Один американец, член банды, рассказывал, что, собираясь совершить очередную кражу, они слушали какую-нибудь “дикую” рок-музыку. “Когда она взвинчивала нас, мы выскакивали и грабили автомобили на стоянках. После часового слушания такой музыки не было ничего, что мы не могли бы украсть”.
Христианский певец и гитарист Боб Ларсон поясняет: “Рок и ролл-музыка — больше, чем просто музыка. Это утонченная, морально-разрушительная сила... Своими звуками она косвенно ломает всякие нравственные барьеры в душе человека; она ошеломляет разум и вводит в состояние забвения и разнузданности. Звучание электрогитар, сопровождаемое нервным боем барабанов, срывает покрывало запретов. Но хуже всего, когда эта музыка становится религией. Исполнение рок и поп-музыки — антихристианское по своему содержанию и противоположно библейскому определению нравственности”.
На происхождение этой музыки отчетливо указывает еженедельный немецкий журнал в статье, озаглавленной “Транс-музыка — шаманы у экспериментатора”. В ней пишется, что музыкантов, нажимающих на кнопки музыкальных инструментов с большим диапазоном звуков, можно сравнить с шаманами, жрецами и чародеями древних религий при исполнении их обрядов. А их музыку не следует рассматривать как нечто, имеющее смысл, но это — род заклинаний, магическая формула которых является ключом к подсознанию. Автор статьи называет эту музыку “музыкой последнего времени”.
Один миссионер описал, как восприняли верующие дикари рок-музыку, которую привезли в их страну молодые христиане. “Зачем они вызывают злых духов такой музыкой?” — говорили новообращенные дикари. В этой музыке они увидели то же психическое побуждение, какое применяли раньше для установления контактов с темными демоническими силами.
Подобные мелодии слышат также алкоголики и наркоманы, чем еще раз подтверждается, что эта музыка происходит от нечистых и темных сил.
Некоторые композиторы откровенно признаются, что эти мелодии они получают после общения с сатаной. Они выпрашивают у него такую музыку.
Нас волнует факт: до какой степени эта музыка из преисподней укоренилась в христианстве?
На первом фестивале “Священной поп-музыки”, проходившем в течение трех дней в ноябре 1973 г. в церкви Св. Фомы в Дюссельдорфе, в Германии, который посетило свыше тысячи служителей, выдающийся регент, сам композитор, заявил, что наконец-то достигнут успех в деле внедрения музыки из низшего мира в церковь. Предсказывают, что “музыка с высот” скоро прекратит свое существование. Фестиваль закончился экуменическим служением, соединившем христианство и марксизм. В отчетах фестиваля сказано, что он закончился “в атмосфере музыки и ритма”, т. е. в экстазе (исступлении), вдохновленном преисподней, который обычно приносит слушателям такая музыка.
Сегодня большинство язычников, обращающихся в христианство, сразу же после покаяния сжигают свои амулеты и домашних богов. Они порывают связь со старой религией и избегают празднования демонических религий. Но в нашем обществе не только существуют поклонники такой музыки, но и пишутся более возбуждающие, чувственные и оглушающие произведения. Чем более дикими они становятся, тем, кажется, большую популярность они приобретают.
Писание учит, чтобы учение Христа не смешивали с дьявольским. “Какое согласие между Христом и Велиаром?” (2 Кор. 6, 15). В большинстве случаев сатана является вдохновителем такой музыки, и он использует ее, чтобы бесчисленное множество молодежи стало его жертвами. Но несмотря на то, что дьявол употребляет веские доводы в защиту этой музыки и некоторые направления ее используются в церкви в миссионерских целях, — истина остается ясной: следуя заповедям Бога, христиане должны отвергать такую музыку. Рок и поп- — это агрессивная музыка, связанная с чувственным, плотским побуждением и даже волшебством! Да! — с самыми темными силами тьмы!
Слово Божье предупреждает нас, что одним из наиболее характерных признаков вавилонской блудницы является то, что она обманет все народы своим волшебством (Откр. 18, 23). Всякий, кто увлечется такой демонической музыкой, разделит ужасное осуждение, которое падет на вавилонскую блудницу.
Откровенно говоря, существует различная степень насыщенности современной популярной музыкой. Есть более мягкие ее проявления. Вариации, употребляемые в церкви, не несут в себе явного сатанинского отпечатка, но, тем не менее, представляют собой скрытую опасность, т. к. истоки их противоположны святому миру. Служители, открывающие двери своих церквей для такой плохой музыки, как поп- и рок, должны знать, что такая музыка разлучит верующих со Христом и вызовет духовную смерть.
Бог дал другую музыку, чтобы воспевать истинную хвалу Иисусу и свидетельствовать о Нем: музыку, вдохновленную Святым Духом. До настоящего времени Он посылает новые мелодии через Дух Святой, мелодии дивные и несущие в себе только святое. Они нисходят с небес, и, слыша их, мы наполняемся хвалой Богу. В таких мелодиях и песнях мы можем ощущать присутствие Бога. Такая музыка побуждает нас смиряться в Его святом присутствии.
Мы можем воспевать Иисуса как Агнца Божьего в мощных гимнах, сопровождающихся величественной, громкой, торжественной музыкой, которая приносит Ему честь, но она не имеет ничего общего с рок-музыкой. Когда мы поем о любви Христа, рок-музыка тем более не годится. В песнях о небесной славе и сиянии вечного мира должны отражаться: внутренняя радость, торжественность и святость неба. Песни раскаяния не могут быть переложены на громкую, дикую рок-музыку, которая не может отразить состояние разбитой и сокрушенной души, принесшей свою скорбь и отчаяние Богу. Дух Божий влагает в песни ту силу, которая способна возрастить нашу веру и дать нам силы для борьбы с грехом и сатаной. Такие песни могут быть ритмичными, выражающими чувство радости и победы, что присуще воинам Христовым, но они должны нести отпечаток присутствия Духа Божьего.
Любая музыка оказывает на нас влияние того царства, откуда она исходит, и того царя, который там правит.
Все духовные гимны имеют духовное происхождение, потому что они исходят от Бога, Иисуса Христа, Святого Духа и божественного мира. Они привлекают нас к Триединому Богу, и Его святость, любовь и снисхождение становятся реальными для нас. Музыка, исходящая от Бога, — замечательный дар. Она вдохновляет людей любить своего Господа и Спасителя. Его любовь влечет нас идти по Его стопам, исполнять Его заповеди и не уклоняться от страданий и креста.
Музыка, вдохновленная преисподней, проникла на церковные помосты и даже в церковные святилища, богослужения, в религиозное образование. Христос стал объектом музыкальной сцены и фильмов. Снова можно услышать голос обманщика: “Разве Бог сказал, что Христа надо почитать, как учит Библия, без всяких чисто человеческих, “современных” оттенков? Разве человеческие чувства нельзя использовать для популяризации Христа или хотя бы для того, чтобы заставить людей начать говорить и думать о Нем? Возможно, это как раз и есть путь, который поможет заинтересовать людей нашего прогрессивного века личностью Иисуса Христа и, таким образом, снова откроет для них Библию”.
Сатана пользуется затруднительными обстоятельствами: часто собрания верующих не привлекают неверующих, да и сами христиане порой бывают изнуренными и безрадостными. Сатана тогда внушает: “вы — старомодны” и предлагает верующим привлекательные современные постановки о Христе. Искусно маскируя намерение высмеять Христа и Святого Духа, сатана подсовывает легко запоминающиеся мелодии на серьезные библейские события и убеждает не чуждаться вольного их исполнения. Его хитрый план осуществляется так удачно, что верующие не всегда понимают, что в таких мелодиях высмеивается Сам Христос и Его слова о грехе, покаянии, суде и спасении.
Дьявол за счет публичного высмеивания и обесчещивания Сына Божьего, нашего Господа и Спасителя, преуспел в привлечении христиан на свою сторону. Это та цена, которую мы платим за “сердечное веселье”, а за всем этим стоит князь мира сего. Это он вдохновляет эти музыкальные произведения, и именно в этой области его обман встречает наибольший успех.
Комментируя эти произведения, светский еженедельный журнал в Западной Германии писал: “Много лет назад Сын Божий убедительно предупреждал нас о появлении лжепророков, которые придут в одежде овец: “...многие придут под именем Моим... и многих прельстят”; “по плодам их узнаете их” (Мтф. 24, 5; 7, 16). Многие дети Божьи не увидят обмана и будут им увлечены. Итог будет плачевный.
Ко всем, кто сегодня обманут, звучит призыв: “Покайтесь! Осознайте над Кем вы смеетесь! Это — Иисус, отдавший Свою жизнь для нашего спасения! Это Он воскрес в великой силе и воссядет по правую сторону величия Бога! Он — Судья живых и мертвых! На закате века, когда грех достигнет высшей степени. Он придет опять!”
В наше время, когда Христос так унижен, покрыт позором и насмешками, христиане призваны жить и прославлять Его имя все больше и больше как Господа господ, как Сына Божьего, наделенного царским званием, как победного Агнца Божьего. Из Откровения Иоанна богослова мы видим, что только такое прославление должно возноситься Ему от земли. Только эту смиренную и благоговейную песнь любви и сердечной благодарности Бог желает слышать от нас, ожидающих Его скорого явления.
“И поют новую песнь, говоря: достоин Ты взять книгу и снять с нее печати, ибо Ты был заклан, и Кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени” (Откр. 5:9).

Журнал “Вестник истины” №4, 1990


.:: Это интересно знать.... ::. Мир оккультного часть первая

Иконография Христа
А. Мень

В наши дни все чаще можно встретить изображение Иисуса Христа с черной кожей или сидящего в индийской позе "лотоса". У народов Африки, Азии, Океании зародилось христианское искусство, непривычное на взгляд европейца, но отвечающее стилю "молодых церквей" третьего мира. Это наглядное доказательство наступления новой эпохи, когда христианство перестает быть "религией белых", когда вселенский дух Евангелия воплощается в национальных афро-азиатских культурах.
Разумеется, если японский или индонезийский художник придает Спасителю черты своих соплеменников, он вовсе не думает, что в действительности Христос выглядел именно так. Но прием, используемый мастером, вполне оправдан, и ведет он свое начало от искусства Византии, средневекового Запада, Древней Руси. Ведь лик на мозаике, фреске, иконе - только знак, который указывает на реальность Христа, вечно пребывающего в мире. И знак этот должен соответствовать особенностям каждого народа. Отсутствие же достоверного портрета Иисуса всегда давало простор для подобных модификаций.
Тем не менее многим христианам естественно хотелось бы знать, как выглядел Сын Человеческий в те годы, когда Он жил на земле.
Но можно ли составить об этом представление, если евангелисты не говорят ни слова о Его внешности?
Этот вопрос мы и попытаемся рассмотреть.
Начнем с того, что хотя бы приблизительно известно: с характера одежды Христа. Для этого нужно отрешиться от представлений, навеянных западными живописцами. Почти все они, за редкими исключениями, изображали Иисуса и апостолов с непокрытой головой и без обуви. Однако по каменистым дорогам Палестины люди, как правило, ходили в башмаках или прочных сандалиях, а в силу обычая и из-за климата редко снимали головной убор. Последний был трех видов: невысокая шапка типа фригийского колпака (наиболее древняя форма, принятая в эпоху царей), чалма и судхар, покрывало, которое нередко стягивали на голове шерстяным шнуром (современное арабское куфье).
Платье израильтян римской эпохи отличалось однообразием покроя. У мужчин это был прежде всего кетонет или хитон - просторная туника с широким поясом, ниспадающая почти до земли. Согласно Ин 19,23 Иисус имел кетонет не сшитый, а "тканый целиком с самого верха". Такая одежда ценилась; поэтому палачи Христа бросили жребий - кому она достанется. Кетонет бывал голубым, коричневым или полосатым; некоторые экзегеты видят в Мк 9,3 намек на белый цвет.
Поверх туники носили симлу, плащ из грубой шерсти. Он обычно служил и подстилкой на ночь; в связи с этим закон повелевал возвращать человеку плащ до захода солнца, даже если тот отдал его в залог. При распятии Христа солдаты разрезали верхнюю одежду Христа на части.
Благочестивые люди, следуя предписанию, пришивали к краям плаща голубые кисти, "канафы". Из Евангелия мы знаем, что были они и на одежде Спасителя.
Во время молитвы Иисус, по иудейскому обычаю, надевал на плечи таллит (таллиф) - особый продолговатый плат с полосами. Иногда концы его закидывались за спину. Без сомнения, таллит был на Христе во время Тайной Вечери.
Если одежду Иисуса мы в целом можем представить, то о Его лице, сложении и росте нет никаких данных. Это объясняется не только тем, что в Иудее изображения находились под запретом. Само Писание почти никогда не останавливается на внешних чертах людей. Правда, о Давиде вскользь упомянуто, что он был "рыжеволос, с красивыми глазами и приятным лицом", но это - редкое исключение.
Новозаветные авторы следуют литературной традиции Ветхого Завета, и потому мы не найдем у них описания облика Иисуса. О Нем стали задумываться лишь христиане греко-римского мира, но тогда уже не сохранилось воспоминаний, которые могли бы дать ориентир художникам.
Некоторые раннецерковные писатели, ссылаясь на пророчество о Слуге Господнем, полагали, что уничтожение Христа относилось и к Его внешности. Св.Иустин, Климент Александрийский и Тертуллиан утверждали, будто Иисус был невзрачен лицом. Этот взгляд использовал в своей полемике Цельс. "Раз в теле Христа, - писал он,- был Дух Божий, то оно должно было резко отличаться от других ростом, красотой, силой, голосом, способностью поражать и убеждать... Между тем оно ничем не отличалось от других и, как говорят, не выделялось ростом, красотой, стройностью".
С III и особенно IV веков, вероятно, под воздействием античных представлений о красоте распространилась противоположная точка зрения. "Само сияние и величие скрытого Божества,- говорит о Христе бл. Иероним,- при первом виде Его могли привлекать к себе смотрящих на Него". Однако в этих словах чувствуется скорее догадка, чем знакомство с твердой традицией. Примерно в то же время бл. Августин отрицал существование подобной традиции. Впрочем, еще около 180 г. св. Ириней Лионский вынужден был прямо признать, что "плотский образ Иисуса неизвестен".
Из двух догадок вторая представляется более правдоподобной. Если бы у Христабыли какие-то телесные недостатки, они сделались бы предметом насмешек Его врагов. Из Евангелий можно заключить, что Иисус вызывал расположение у людей с первого вгляда. "Строго говоря,- замечает Альбер Ревиль,- некрасивая внешность может служить препятствием к этому чувству, если только прекрасная душа не заставляет забывать о некрасивых и грубых чертах лица. Но в таких случаях нужно все-таки некоторое время для того, чтобы преодолеть первое впечатление; в отношении же Иисуса в этом, по-видимому, не было необходимости".
Совершенно неосновательное мнение, будто Христос был хрупок и слаб от природы. Он многие годы занимался физическим трудом, немало странствовал, провел сорокадневный пост. "Под палящими лучами солнца,- пишет Карл Адам,- по тропинкам, ничем не затененным, через дикое нагромождение скал Он должен был в шестичасовом переходе совершить восхождение более чем на 1000 метров. И самое удивительное - Иисус не был утомлен. В тот же самый вечер Он принимает участие в пиршестве, приготовленном для Него Лазарем и его сестрами. Значительнейшая часть общественного служения Иисуса протекает вообще не в домашнем уюте, а в открытой природе, подверженной всем превратностям погоды...Нет сомнений, что Иисус сотни раз ночевал под открытым небом и отчасти потому так близко знал лилии в полях и птиц в небе. Только в корне здоровое тело могло соответствовать всем этим требованиям. К тому же эта жизнь странника была полна трудов и необычных напряжений".
Мы уже говорили, какие человеческие черты Христа проглядывают в Евангелиях. Однако полной характеристики Его личности там нет. Апостолы, безусловно , ощущали дистанцию, отделявшую их от Учителя. "Евангелия,- пишет современный экзегет Джон Л.Маккензи,- это объективные повествования; они говорят нам о том, что можно было видеть и слышать. В них нет ни внутренних монологов, ни психологических мотивировок, которые так любят нынешние романисты... Его личность затрагивается лишь постольку, поскольку она проявлялась вовне. Иисус не был чрезмерно откровенным. Он не был экстравертом, который открывает глубину своего сердца первому встречному... И эта сдержанность сочеталась с величайшей доступностью и дружелюбием. У Него были человеческие чувства, Он не скрывал их, но ученики видели, что Его чувства, в отличие от их собственных, всегда остаются под контролем. Он обладал редкостным достоинством и авторитетом. Но несмотря на сдержанность, слова и поведение Его были всегда искренними; ни в уловках, ни в дипломатии Он не нуждался".
Итак, очевидно, что апостольское предание смогло сохранить память о духовном облике Христа, хотя сделать это было куда труднее, чем запомнить Его лицо...